<!DOCTYPE html>
<html lang="it" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <title>Natale, giornata di shopping in centro a Firenze - Cronaca - lanazione.it</title>
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
    <link rel="preconnect" href="https://cdn.iubenda.com" crossorigin />
    <link rel="preconnect" href="https://hits-i.iubenda.com" crossorigin />
    <link rel="preconnect" href="https://cdn-static.quotidiano.net" crossorigin />
    <link rel="preconnect" href="https://immagini.quotidiano.net" crossorigin />
    <link rel="preconnect" href="https://cdn.jsdelivr.net" crossorigin />    <script>
      (()=>{"use strict";var r={},e={};function t(n){if(e[n])return e[n].exports;var o=e[n]={exports:{}};return r[n].call(o.exports,o,o.exports,t),o.exports}t.m=r,t.n=r=>{var e=r&&r.__esModule?()=>r.default:()=>r;return t.d(e,{a:e}),e},t.d=(r,e)=>{for(var n in e)t.o(e,n)&&!t.o(r,n)&&Object.defineProperty(r,n,{enumerable:!0,get:e[n]})},t.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(r){if("object"==typeof window)return window}}(),t.o=(r,e)=>Object.prototype.hasOwnProperty.call(r,e),(()=>{var r={229:0},e=[],n=()=>{};function o(){for(var n,o=0;o<e.length;o++){for(var i=e[o],s=!0,u=1;u<i.length;u++){var a=i[u];0!==r[a]&&(s=!1)}s&&(e.splice(o--,1),n=t(t.s=i[0]))}return 0===e.length&&(t.x(),t.x=()=>{}),n}t.x=()=>{t.x=()=>{},s=s.slice();for(var r=0;r<s.length;r++)i(s[r]);return(n=o)()};var i=o=>{for(var i,s,a=o[0],l=o[1],p=o[2],f=o[3],c=0,h=[];c<a.length;c++)s=a[c],t.o(r,s)&&r[s]&&h.push(r[s][0]),r[s]=0;for(i in l)t.o(l,i)&&(t.m[i]=l[i]);for(p&&p(t),u(o);h.length;)h.shift()();return f&&e.push.apply(e,f),n()},s=self.webpackChunkscorpion_king=self.webpackChunkscorpion_king||[],u=s.push.bind(s);s.push=i})(),t.x()})();
//# sourceMappingURL=runtime.bundle.js.map
    </script>
<script>
(self.webpackChunkscorpion_king=self.webpackChunkscorpion_king||[]).push([[191],{101:()=>{function i(){if(!0==(!!location.search.match(/[?&]fakeConsentGiven([&=]|$)/)&&(window.consentIsGiven=!0,!0)))return!0;if("consentIsGiven"in window&&(!0===o||!1===o))return o;if(!("_iub"in window)||!("csConfiguration"in _iub))return!1;for(var i=_iub.csConfiguration.siteId||"",e=_iub.csConfiguration.cookiePolicyId||"",n=document.cookie.split(";"),o=!1,t=0;t<n.length;t++){for(;" "==n[t].charAt(0);)n[t]=n[t].substring(1);if(0==n[t].indexOf("_iub_cs-local")||0==n[t].indexOf("_iub_cs-s"+i)||0==n[t].indexOf("_iub_cs-"+e)){o=!0;break}}return window.consentIsGiven=o,o}function e(){for(var i=window.requireConsent,e=0;e<i.length;e++)"function"==typeof i[e]&&i[e]();i=[],requireConsent={push:function(i){"function"==typeof i&&i()}}}window.isConsentGiven=i,window.requireConsent=window.requireConsent||[],i()&&e(),window._iub=window._iub||[],window.crtg_content="",window._iub.csConfiguration={lang:"it",cookiePolicyId:301828,siteId:260009,invalidateConsentBefore:"2020-08-04",enableTcf:!0,tcfVersion:2,enableRemoteConsent:!0,isTCFConsentGlobal:!0,banner:{position:"float-bottom-center",acceptButtonDisplay:!0,customizeButtonDisplay:!0,customizeButtonCaption:"Opzioni Avanzate",customizeButtonColor:"#dadada",customizeButtonCaptionColor:"#4d4d4d",fontSizeBody:"13px",closeButtonDisplay:!1,backgroundColor:"#fcfcfc",textColor:"#000",content:'Noi e alcuni partner usiamo cookie o tecnologie simili come descritto nella %{cookie_policy_link}. Per la pubblicità noi e <a href="javascript:void(0)" class="iubenda-vendors-list-link">alcuni partner</a>, potremmo usare dati di geolocalizzazione precisi e fare una scansione attiva delle caratteristiche del dispositivo ai fini dell\'identificazione per archiviare o accedere a informazioni su un dispositivo e trattare dati personali come le pagine viste, indirizzo IP, dati di utilizzo o id univoci per le seguenti finalità: sviluppare e perfezionare i servizi, osservazioni del pubblico, valutazione dell\'annuncio e del contenuto, annunci e contenuti personalizzati. Puoi liberamente prestare, rifiutare o revocare il consenso accedendo al <a href="javascript:void(0)" class="iubenda-advertising-preferences-link">pannello delle preferenze pubblicitarie</a>. Puoi acconsentire all\'utilizzo di tali tecnologie accettando o chiudendo questa informativa, o continuando la navigazione.',cookiePolicyLinkCaption:"cookie policy"},callback:{onConsentGiven:e}}}},0,[[101,229]]]);
//# sourceMappingURL=iubenda.bundle.js.map
</script>

<script>
!function(t){var r={};function o(e){if(r[e])return r[e].exports;var n=r[e]={i:e,l:!1,exports:{}};return t[e].call(n.exports,n,n.exports,o),n.l=!0,n.exports}o.m=t,o.c=r,o.d=function(e,n,t){o.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:t})},o.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},o.t=function(n,e){if(1&e&&(n=o(n)),8&e)return n;if(4&e&&"object"==typeof n&&n&&n.__esModule)return n;var t=Object.create(null);if(o.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:n}),2&e&&"string"!=typeof n)for(var r in n)o.d(t,r,function(e){return n[e]}.bind(null,r));return t},o.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return o.d(n,"a",n),n},o.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},o.p="",o(o.s=387)}({379:function(e,n,t){var r=t(380);e.exports=function(){r();var e=void 0===window._iub?window._iub={}:window._iub,n=e.cmp||(e.cmp={});(n.VERSION||(n.VERSION={})).stubV2="0.1.1"}},380:function(e,n,t){"use strict";e.exports=function(){for(var e,o="__tcfapiLocator",i=[],a=window;a;){try{if(a.frames[o]){e=a;break}}catch(e){}if(a===window.top)break;a=a.parent}e||(function e(){var n,t=a.document,r=!!a.frames[o];return r||(t.body?((n=t.createElement("iframe")).style.cssText="display:none",n.name=o,t.body.appendChild(n)):setTimeout(e,5)),!r}(),a.__tcfapi=function(){for(var e,n,t=arguments.length,r=new Array(t),o=0;o<t;o++)r[o]=arguments[o];if(!r.length)return i;"setGdprApplies"===r[0]?3<r.length&&2===parseInt(r[1],10)&&"boolean"==typeof r[3]&&(e=r[3],"function"==typeof r[2]&&r[2]("set",!0)):"ping"===r[0]?(n={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"},"function"==typeof r[2]&&r[2](n)):i.push(r)},a.addEventListener("message",function(r){var o="string"==typeof r.data,e={};try{e=o?JSON.parse(r.data):r.data}catch(r){}var i=e.__tcfapiCall;i&&window.__tcfapi(i.command,i.version,function(e,n){var t={__tcfapiReturn:{returnValue:e,success:n,callId:i.callId}};o&&(t=JSON.stringify(t)),r&&r.source&&r.source.postMessage&&r.source.postMessage(t,"*")},i.parameter)},!1))}},381:function(e,n){function o(e,n){var t=window._iub&&window._iub.csConfiguration&&window._iub.csConfiguration.tcfVersion;n(e&&1!==t?2:t||1)}e.exports=function(n){var e=Date.now&&Date.now()||(new Date).getTime();if(e>=Date.UTC(2020,7,11))return n(2);var t=e>=Date.UTC(2020,6,28);if(window._iub&&window._iub.csConfiguration||!window.MutationObserver)return o(t,n);var r=new MutationObserver(function(e){e.some(function(e){return e.addedNodes.length})&&window._iub&&window._iub.csConfiguration&&(o(t,n),r.disconnect())});return r.observe(document,{childList:!0,subtree:!0})}},387:function(e,n,t){t(388)()},388:function(e,n,t){var r=t(381),o=t(389),i=t(379);e.exports=function(){r(function(e){(1===e?o:i)()});var e=void 0===window._iub?window._iub={}:window._iub,n=e.cmp||(e.cmp={});(n.VERSION||(n.VERSION={})).stubRouter="0.0.7"}},389:function(e,n){e.exports=function(){function r(e){if(o[e])return o[e].exports;var n=o[e]={i:e,l:!1,exports:{}};return t[e].call(n.exports,n,n.exports,r),n.l=!0,n.exports}var t,o;o={},r.m=t={351:function(e,n,t){var r=t(54);function i(e,n,t){var r;"ping"===e?t({gdprAppliesGlobally:!0===(r=window._iub&&_iub.csConfiguration||{}).gdprAppliesGlobally||void 0===r.gdprAppliesGlobally,cmpLoaded:!1},!0):i.calls.push({command:e,parameter:n,callback:t})}!function e(){var n;window.frames.__cmpLocator||(document.body?((n=document.createElement("iframe")).style.cssText="display:none",n.name="__cmpLocator",document.body.appendChild(n)):setTimeout(e,5))}(),i.onMessageEventHandler=function(r){try{var o=("string"==typeof r.data?JSON.parse(r.data):r.data).__cmpCall;if(!o)return;i(o.command,o.parameter,function(e,n){var t;n&&(t={__cmpReturn:{returnValue:e,success:n,callId:o.callId}},r.source.frames.postMessage(JSON.stringify(t),r.origin))})}catch(r){}},i.calls=[],i.callsFromIframe=[],r(window,"message",i.onMessageEventHandler),e.exports=i},362:function(e,n,t){var r;(r=window).__cmp=t(351),void 0===r._iub&&(r._iub={}),r._iub.cmp=window._iub.cmp||{},r._iub.cmp.VERSION={stub:"0.0.4"}},54:function(e,n){e.exports=function(e,n,t){e.addEventListener?e.addEventListener(n,t,!1):e.attachEvent?e.attachEvent("on"+n,t):e[n]=t}}},r.c=o,r.d=function(e,n,t){r.o(e,n)||Object.defineProperty(e,n,{configurable:!1,enumerable:!0,get:t})},r.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(n,"a",n),n},r.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},r.p="",r(r.s=362)}}});
</script>

<script src="https://cdn.iubenda.com/cs/stable/iubenda_cs.js" charset="UTF-8" async></script>
<script>
    window.requireConsent = window.requireConsent || [];
    requireConsent.push(function () {
        !function (e, s, t) { (t = e.createElement(s)).async = !0, t.src = "https://cdn.ampproject.org/v0.js", (e = e.getElementsByTagName(s)[0]).parentNode.insertBefore(t, e) }(document, "script");
    });
</script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<style>
    @media (max-width: 700px) {
        html:not([amp4ads]) body {
            margin-top: 90px !important;
        }
    }
</style>

<script async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js"></script>
    <link rel="canonical" href="https://www.lanazione.it/firenze/cronaca/natale-giornata-di-shopping-in-centro-a-firenze-1.5809668" />
    <link rel="amphtml" href="https://www.lanazione.it/firenze/cronaca/natale-giornata-di-shopping-in-centro-a-firenze-1.5809668/amp">
    <meta name="robots" content="max-image-preview:large" />
    <meta name="theme-color" content="#3A89C9" />
    <meta name="author" property="author" content="La Nazione" />
    
    
    <link rel="publisher" href="https://plus.google.com/110482234113594025211" /><script type="application/ld+json">
  {

  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "@id": "https://www.lanazione.it/firenze/cronaca/natale-giornata-di-shopping-in-centro-a-firenze-1.5809668",
  "url": "https://www.lanazione.it/firenze/cronaca/natale-giornata-di-shopping-in-centro-a-firenze-1.5809668",
  "description": "Anche alcune file davanti ai negozi, soprattutto profumerie, intimo e abbigliamento",
  "publisher": {
    "@type": "Organization",
    "logo": {
        "@type": "ImageObject",
        "width": 557,
        "height": 60,
        "url": "https://cdn-static.quotidiano.net/scorpion/49ac49f/img/logos/schemaorg_logo_lanazione.jpg"
    },
    "name": "La Nazione"
  },  "dateCreated": "2020-12-12T20:58:25+01:00",
  "datePublished": "2020-12-12T20:58:25+01:00",
  "dateModified": "2020-12-12T22:00:48+01:00",
  "image": {
    "@type": "ImageObject",
    "url": "https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.5809666.1607803106%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=700&amp;h=391",
    "height": 391,
    "width": 700
  },
  "thumbnailUrl": "https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.5809666.1607803106%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=154&amp;h=86",
  "headline": "Natale, giornata di shopping in centro a Firenze",
  "name": "Natale, giornata di shopping in centro a Firenze",
  "author": "La Nazione",
  "creator": "La Nazione",
  "contentLocation": "Firenze",
  "mainEntityOfPage": "https://www.lanazione.it/firenze/cronaca/natale-giornata-di-shopping-in-centro-a-firenze-1.5809668",
  "articleSection": "Cronaca",
  "wordCount": "89",
  "dateline": "Firenze, 12 dicembre 2020",
  "articleBody": "Firenze, 12 dicembre 2020 - Centro affollato nel tardo pomeriggio a Firenze per lo shopping natalizio nel primo fine settimana in cui i negozi sono aperti dopo che la Toscana è passata in zona arancione dalla scorsa domenica. Molta gente nelle centralissime piazza della Repubblica e in via Calzaioli, ma anche in prossimità del Ponte Vecchio, sulla cui facciata sono proiettati versi della Divina Commedia e vengono decantate alcune terzine. E poi file, in alcuni casi, davanti a profumerie, negozi di intimo e store di grandi catene di abbigliamento.",
  "timeRequired": "PT1M"
  }
</script>    <meta name="description" content="Anche alcune file davanti ai negozi, soprattutto profumerie, intimo e abbigliamento" />

    <meta property="og:title" content="Natale, giornata di shopping in centro a Firenze - La Nazione" id="titleFB" />
        <meta property="og:type" content="article" />
        <meta property="article:published_time" content="1607803105972"/>
        <meta property="article:modified_time" content="1607806848000"/>
<meta property="article:section" content="Cronaca" />
    <meta property="og:description" content="Anche alcune file davanti ai negozi, soprattutto profumerie, intimo e abbigliamento" id="descFB" />
    <meta property="og:image" content="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.5809666.1607803106%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=700&amp;h=391" name="imgFB" id="imgFB" />
    <meta property="og:image:width" content="700" />
    <meta property="og:image:height" content="391" />
<meta property="og:locale" content="it_IT" id="localeFB" />
<meta property="og:site_name" content="La Nazione" id="siteFB" />
    <meta property="og:url" content="https://www.lanazione.it/firenze/cronaca/natale-giornata-di-shopping-in-centro-a-firenze-1.5809668" id="canonicalFB" />
    <meta name="twitter:title" property="twitter:title" content="Natale, giornata di shopping in centro a Firenze - La Nazione" />
    <meta name="twitter:description" property="twitter:description" content="Anche alcune file davanti ai negozi, soprattutto profumerie, intimo e abbigliamento" />
    <meta name="twitter:site" property="twitter:site" content="@nazione_firenze" />
    <meta name="twitter:image" property="twitter:image" content="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.5809666.1607803106%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=700&amp;h=391" />
    <meta name="twitter:card" property="twitter:card" content="summary_large_image" />
    <meta property="lp:type" content="article_article" />
    <meta property="lp:url" content="https://www.lanazione.it/firenze/cronaca/natale-giornata-di-shopping-in-centro-a-firenze-1.5809668" />
    <meta property="lp.article:section" content="Cronaca/Cronaca" />
    <meta property="lp.article:tag" content="monrif.page.lanazione.firenze" />
    <meta property="lp.article:published_time" content="2020-12-12T20:58:25+01:00" />

<script>
  window.JWT_COOKIE = JSON.parse('"jwt_community"');
</script>
<script src="https://cdn-static.quotidiano.net/scorpion/49ac49f/dist/authsession.bundle.js"></script>
    <link rel="stylesheet" type="text/css" href="https://cdn-static.quotidiano.net/scorpion/49ac49f/css/main.css" />
    <style>
        img {
            transition: filter 0.3s;
        }

        img.lazyload {
            width: 100%;
            filter: blur(8px);
        }
    </style>
    <script>
(self.webpackChunkscorpion_king=self.webpackChunkscorpion_king||[]).push([[159],{17:()=>{var e,i;window.qnRefCookie="na",(i=!(!(e=location.search.match(/[?&]ref_site=(qn|ilresto|lanazione|ilgiorno|iltelegrafo)\b/))||!e[1])&&e[1])?function(e){if(["qn","ilresto","lanazione","ilgiorno","iltelegrafo"].indexOf(e)<0)return!1;try{var i=new Date,n=1;i.setTime(i.getTime()+24*n*60*60*1e3),n="expires="+i.toUTCString(),document.cookie="ref_site="+e+";"+n+";path=/"}catch(e){return!1}}(i):i=function(){var e=document.cookie.match(/\bref_site=(qn|ilresto|lanazione|ilgiorno|iltelegrafo)\b/);return!(!e||!e[1])&&e[1]}(),i&&(window.qnRefCookie=i)}},0,[[17,229]]]);
//# sourceMappingURL=refcookie.bundle.js.map    </script>
<script>
    MonrifPolopolyUtility = {};
    MonrifPolopolyUtility.polopolyid = "1.5809668";
    MonrifPolopolyUtility.nome_edizione = "Firenze";
    MonrifPolopolyUtility.edizione = JSON.parse('{"capoluogo": true, "externalId": "monrif.page.lanazione.firenze", "key": "firenze", "label": "Firenze", "nofollow": true, "url": "/firenze"}');
    MonrifPolopolyUtility.page_type = "articolo";
    MonrifPolopolyUtility.site = "monrif.site.lanazione";
    MonrifPolopolyUtility.page = "monrif.page.lanazione.firenze";
    MonrifPolopolyUtility.numTestata = "3";
    MonrifPolopolyUtility.ontheio = "9PWNEGFwClvF";
    MonrifPolopolyUtility.loginNewsletter = "True";
    MonrifPolopolyUtility.page_type_ext = false;
    MonrifPolopolyUtility.keywords = "";
    MonrifPolopolyUtility.subject = "Cronaca";
    MonrifPolopolyUtility.top_subject = "Cronaca";
    MonrifPolopolyUtility.parent = "monrif.page.lanazione.firenze";
    ga_global_variables = {
        'dimension1' : MonrifPolopolyUtility.subject || '',
        'dimension2' : MonrifPolopolyUtility.site || '',
        'dimension3' : MonrifPolopolyUtility.page || '',
        'dimension4' : MonrifPolopolyUtility.parent || '',
        'dimension5' : MonrifPolopolyUtility.page_type_ext || MonrifPolopolyUtility.page_type || '',
        'dimension6' : MonrifPolopolyUtility.polopolyid || '',
        'dimension7' : MonrifPolopolyUtility.nome_edizione || ''
    };
    MonrifPolopolyUtility.aggregatorValues = {
        datePublished: new Date("2020-12-12T20:58:25+01:00").getTime(),
        creatorId: "c3c67569e1a656bfe49c9936165addc2",
        bordero: "",
        wordCount: 89,
        contentProperties: "polopolyweb-free",
        categorization: {
            people: "",
            organisations: "",
            locations: "",
            tags: ""
        },
        galleryFotoIndex: 0,
        speed: {
            code: "1010125",
            site: "lanazione",
            department: "firenze",
            pageType: "articolo"
        },
        webtrekk: {
            "cg1": "Aggregato Speed",
            "cg2": "monrif",
            "cg3": "lanazione",
            "cg4": "lanazione - firenze",
            "cg5": "lanazione - firenze - articolo",
            "cg6": "lanazione - firenze - Cronaca-Cronaca",
            "cp1": "Natale, giornata di shopping in centro a Firenze - Cronaca - lanazione.it",
            "cp2": "no-refresh",
            "cp3": "Cronaca",
            "cp4": "monrif.site.lanazione",
            "cp5": "monrif.page.lanazione.firenze",
            "cp6": "lanazione-articolo-firenze",
            "cp7": "articolo",
            "cp8": "1.5809668",
            "cp9": "na",
            "cp10": "undefined",
            "cp11": "undefined",
            "cp12": "undefined",
            "cp13": "undefined",
            "cp14": "na",
            "cp15": "undefined",
            "cp16": "c3c67569e1a656bfe49c9936165addc2",
            "cp17": "2020-12-12",
            "cp18": "0",
            "cp19": "48",
            "cp21": "0",
            "cp23": "lanazione",
            "cp24": "firenze",
            "cp25": "articolo",
            "cp20": "89",
            "cp30": "polopolyweb-free"
        },
        immagine_importante: false,
        name: "Natale, giornata di shopping in centro a Firenze"
    };
</script>

<script>
    document.addEventListener("UserInfoLoaded", function (e) {
        window.authSession.then(function(userInfo){
            var loginStatus = userInfo.loginStatus;
            MonrifPolopolyUtility.aggregatorValues.webtrekk.cp31 = loginStatus;
            console.log("MPU loginStatus", loginStatus);
        });
    }, false);
</script>

<script>
    MonrifPolopolyUtility.TagManager = {};
    var mpu_subj = [];
    if('subject' in MonrifPolopolyUtility)
        mpu_subj.push(MonrifPolopolyUtility.subject);
    if('top_subject' in MonrifPolopolyUtility)
        mpu_subj.push(MonrifPolopolyUtility.top_subject);
    if(mpu_subj.length == 2 && mpu_subj[0] == mpu_subj[1])
        mpu_subj = [mpu_subj[0]];
        MonrifPolopolyUtility.TagManager.subject = mpu_subj;
    if('polopolyid' in MonrifPolopolyUtility)
        MonrifPolopolyUtility.TagManager.polopolyid = MonrifPolopolyUtility.polopolyid;
    if('keywords' in MonrifPolopolyUtility)
        MonrifPolopolyUtility.TagManager.keywords = MonrifPolopolyUtility.keywords.split(/\s*,\s*/);
    MonrifPolopolyUtility.TagManager.author = (MonrifPolopolyUtility.aggregatorValues && MonrifPolopolyUtility.aggregatorValues.bordero) || MonrifPolopolyUtility.author || "";
    MonrifPolopolyUtility.TagManager.ref_site = window.qnRefCookie || "na";
</script><!-- Data Layer -->
<script>
  document.addEventListener("UserInfoLoaded", function (e) {
    window.dataLayer = window.dataLayer || [];
    authSession.then(function(userInfo) {
      var data = {
        "userStatus": userInfo.loginStatus,
      };
      if (userInfo.consent && userInfo.consent.indexOf("profiling") !== -1) {
        data["userId"] = userInfo.id_hash;
      }
      window.dataLayer.push(data);
    })
  }, false);
</script>
<!-- End Data Layer -->
<!-- Page hiding snippet (recommended) to fix flickering-->
<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-W5TXPBD':true});
</script>
<!-- EndPage hiding snippet -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5TXPBD');</script>
<!-- End Google Tag Manager -->
    <script>
        var globals = {
            imageOrigin: 'p1014p.quotidiano.net'
        }
    </script>
    <script src="https://cdn-static.quotidiano.net/scorpion/49ac49f/dist/pcprincipal-2.bundle.js" async></script>
    <script>
        window.pcp = window.pcp || [];
        pcp.push(function () {
            pcp.define("/1010125/lanazione/articolo/firenze/", ["videobox-top-300", "300x250top-mobile-article", "Inlettura-desktop", "300x250-Inlettura1", "300x250-Inlettura2", "300x250-Inlettura3", "desktop-correlati-articolo-1", "desktop-correlati-articolo-2", "mobile-correlati-articolo-1", "mobile-correlati-articolo-2", "videobox-bottom-300", "fotogallery-mobile", "50-mobile", "interstitial-mobile", "interscroller-mobile", "overlay", "leaderboard-728-or-skin", "masthead-990", "inread-articolo", "Citta_vetrina_loc_1", "Citta_vetrina_loc_2", "Citta_vetrina_loc_3", "Citta_vetrina_loc_4", "Citta_vetrina_loc_5", "sponsor-loc-625x200"], "desktop");
        });
    </script>
</head>

<body class="detail-page detail-page--article lanazione edizione">

<svg viewBox="0 0 0 0" xmlns="http://www.w3.org/2000/svg" aria-labelledby="svg_id_map_title svg_id_map_desc" style="display:none">
    <title id="svg_id_map_title"></title>
    <desc id="svg_id_map_desc"></desc>
  <title id="email_svg_title">Invia tramite email</title>
  <desc id="email_svg_desc"></desc>
  <title id="facebook_svg_title">Condividi</title>
  <desc id="facebook_svg_desc"></desc>
  <title id="instagram_svg_title">Condividi su Instagram</title>
  <desc id="instagram_svg_desc"></desc>
  <title id="login_svg_title">Effettua l'accesso col tuo utente QN</title>
  <desc id="login_svg_desc"></desc>
    <title id="logo_ilgiorno_svg_title">Il Giorno</title>
    <desc id="logo_ilgiorno_svg_desc">Tutte le ultime notizie in tempo reale dalla Lombardia</desc>
    <title id="logo_ilresto_svg_title">il Resto del Carlino</title>
    <desc id="logo_ilresto_svg_desc">Tutte le notizie in tempo reale dall'Emilia Romagna e dalle Marche</desc>
    <title id="logo_iltelegrafo_svg_title">Il Telegrafo</title>
    <desc id="logo_iltelegrafo_svg_desc">Tutte le news di oggi di Livorno</desc>
    <title id="logo_lanazione_svg_title">La Nazione</title>
    <desc id="logo_lanazione_svg_desc">Tutte le notizie in tempo reale dalla Toscana e dall'Umbria</desc>
    <title id="logo_qn_svg_title">QuotidianoNet</title>
    <desc id="logo_qn_svg_desc">Tutte le ultime notizie nazionali in tempo reale</desc>
  <title id="twitter_svg_title">Tweet</title>
  <desc id="twitter_svg_desc"></desc>
    <title id="user_svg_title">Accedi al tuo account</title>
    <desc id="user_svg_desc">Clicca qui per accedere al tuo account</desc>
  <title id="whatsapp_svg_title">WhatsApp</title>
  <desc id="whatsapp_svg_desc"></desc>
  <title id="youtube_svg_title">Canale YouTube</title>
  <desc id="youtube_svg_desc"></desc></svg>
    <div class="header-wrapper">
        <div class="adv-slot-container" id="div-gpt-ad-overlay">
  <script>
    pcp.push(function () {
      pcp.display("div-gpt-ad-overlay");
    });
  </script>
</div>

        <div class="adv-slot-container" id="div-gpt-ad-leaderboard-728-or-skin">
  <script>
    pcp.push(function () {
      pcp.display("div-gpt-ad-leaderboard-728-or-skin");
    });
  </script>
</div>

        <div class="adv-slot-container" id="div-gpt-ad-skin-desktop-premium">
  <script>
    pcp.push(function () {
      pcp.display("div-gpt-ad-skin-desktop-premium");
    });
  </script>
</div>

        <div class="adv-slot-container" id="div-gpt-ad-interstitial-mobile">
  <script>
    pcp.push(function () {
      pcp.display("div-gpt-ad-interstitial-mobile");
    });
  </script>
</div>

        <div class="adv-slot-container" id="div-gpt-ad-interscroller-mobile">
  <script>
    pcp.push(function () {
      pcp.display("div-gpt-ad-interscroller-mobile");
    });
  </script>
</div>

<div class="desktop-menu">
<nav class="network-menu">
  <div class="network-menu__inner">
    <div class="network-menu__hamburger">
      <div class="hamburger ">
        <div class="hamburger__line hamburger__line--top"></div>
        <div class="hamburger__line hamburger__line--mid"></div>
        <div class="hamburger__line hamburger__line--bottom"></div>
      </div>
      <div class="network-text">
        MENU
      </div>
    </div>
    <ul class="network-menu__links">
      <li class="menu-item menu-item--dropdown">
        <div class="menu-item__link">
          SPECIALI
          <i class="menu-item__icon"></i>
          <div class="dropdown dropdown--left-side">
            <ul class="dropdown--grid  dropdown--grid--1 ">
              <li class="dropdown__item"><a href="http://speciali.lanazione.it/fe/">Firenze È</a></li>
              <li class="dropdown__item"><a href="https://www.quotidiano.net/speciali/leonardo-digitale">Leonardo digitale</a></li>
              <li class="dropdown__item"><a href="http://speciali.quotidiano.net/QS/speciale/campionato-calcio-naz/?lang=naz">CALCIO QS RIPARTENZA</a></li>
              <li class="dropdown__item"><a href="https://www.lanazione.it/speciali/menarini">menarini</a></li>
              <li class="dropdown__item"><a href="http://speciali.lanazione.it/web/speciale/rilancio-fiemp/?lang=fiemp">Speciale Rilancio</a></li>
            </ul>
          </div>
        </div>
      </li>
      <li class="menu-item menu-item--dropdown">
        <div class="menu-item__link">
          ABBONAMENTI
          <i class="menu-item__icon"></i>
          <ul class="dropdown  dropdown--left-side">
            <!-- TODO: questa voce dev'essere dinamizzata in base alla testata su cui viene cliccata -->
            <li class="dropdown__item"><a href="https://abbonamenti.quotidiano.net/vpweb/magazines/MRED/newsstand/purchase.html?mag=NAZIONE" target="_blank" rel="noopener">Digitale</a></li>
            <!-- TODO: questa voce dev'essere dinamizzata in base alla testata su cui viene cliccata -->
            <li class="dropdown__item"><a href="http://abbonamenti.lanazione.it/" target="_blank" rel="noopener">Cartaceo</a></li>
            <li class="dropdown__item"><a href="https://shop.quotidiano.net/10-emozioni-quotidiane" target="_blank" rel="noopener">
                Offerte promozionali
            </a></li>
            <li class="dropdown__item"><a href="https://shop.quotidiano.net/" target="_blank" rel="noopener">Prodotti</a></li>
          </ul>
        </div>
      </li>
      <li class="menu-item menu-item--evident"><a href="https://abbonamenti.quotidiano.net/vpweb/magazines/MRED/newsstand/index.html?mag=NAZIONE" target="_blank" rel="noopener">LEGGI IL GIORNALE</a></li>
      <li class="menu-item menu-item--login">
        <a class="login-button" href="#">  
          ACCEDI
          <svg class="svg" viewBox="0 0 60 60" version="1.1" 
    xmlns="http://www.w3.org/2000/svg" 
    xmlns:xlink="http://www.w3.org/1999/xlink" fill="#318ADC" fill-rule="evenodd" aria-labelledby="user_svg_title user_svg_desc">
    <title>Accedi al tuo account</title>
    <desc>Clicca qui per accedere al tuo account</desc>
    <g>
        <g class="styleme">
            <circle  cx="30" cy="30" r="30"/>
            <path d="M35,39c0-2,0-3,0-4c1-1,2-3,3-5c0,0,1-1,1-3c1-1,0-2,0-2c1-3,3-11-4-12c-1-1-3-1-5-1c-9,0-10,6-8,13
			c0,0-1,1-1,2c1,2,1,3,2,3c0,2,2,4,2,5s0,2,0,4c-1,3-9,2-12,6c0,0,7,7,17,7c9,0,15.5-6,16.5-7C42,42,37,42,35,39z" fill="#FFFFFF"/>
        </g>
    </g>
</svg>
        </a>
      </li>
    </ul>
  </div>
<div class="mega-menu">
    <div class="mega-menu__wrapper">
      <ul class="mega-menu__editions">
        <li>
          <a href="https://www.quotidiano.net">
        <img  class="svg lazyload" alt="Quotidiano.net" title="Quotidiano.net" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/49ac49f/img/svg/logo_qn.svg" />

          </a>
        </li>
        <li>
          <a href="https://www.ilrestodelcarlino.it">
        <img  class="svg lazyload" alt="il Resto del Carlino" title="il Resto del Carlino" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/49ac49f/img/svg/logo_ilresto.svg" />

          </a>
        </li>
        <li>
          <a href="https://www.lanazione.it">
        <img  class="svg lazyload" alt="La Nazione" title="La Nazione" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/49ac49f/img/svg/logo_lanazione.svg" />

          </a>
        </li>
        <li>
          <a href="https://www.ilgiorno.it">
        <img  class="svg lazyload" alt="Il Giorno" title="Il Giorno" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/49ac49f/img/svg/logo_ilgiorno.svg" />

          </a>
        </li>
        <li>
          <a href="https://www.iltelegrafolivorno.it">
        <img  class="svg lazyload" alt="Il Telegrafo" title="Il Telegrafo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/49ac49f/img/svg/logo_iltelegrafo.svg" />

          </a>
        </li>
        <li>
          <a href="">
          </a>
        </li>
      </ul>
      <div class="mega-menu__left-column">
        <div class="mega-menu__column">
          <div class="mega-menu__column-title">EDIZIONI</div>
          <ul class="mega-menu__list">
            <li><a href="https://www.ilrestodelcarlino.it/ancona" rel="nofollow">Ancona</a></li>
            <li><a href="https://www.lanazione.it/arezzo" rel="nofollow">Arezzo</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/ascoli" rel="nofollow">Ascoli</a></li>
            <li><a href="https://www.ilgiorno.it/bergamo" rel="nofollow">Bergamo</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/bologna" rel="nofollow">Bologna</a></li>
            <li><a href="https://www.ilgiorno.it/brescia" rel="nofollow">Brescia</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/cesena" rel="nofollow">Cesena</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/civitanova-marche" rel="nofollow">Civitanova Marche</a></li>
            <li><a href="https://www.ilgiorno.it/como" rel="nofollow">Como</a></li>
            <li><a href="https://www.ilgiorno.it/cremona" rel="nofollow">Cremona</a></li>
            <li><a href="https://www.lanazione.it/empoli" rel="nofollow">Empoli</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/fano" rel="nofollow">Fano</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/fermo" rel="nofollow">Fermo</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/ferrara" rel="nofollow">Ferrara</a></li>
            <li><a href="https://www.lanazione.it/firenze" rel="nofollow">Firenze</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/forlì" rel="nofollow">Forlì</a></li>
            <li><a href="https://www.lanazione.it/grosseto" rel="nofollow">Grosseto</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/imola" rel="nofollow">Imola</a></li>
            <li><a href="https://www.lanazione.it/la-spezia" rel="nofollow">La Spezia</a></li>
            <li><a href="https://www.ilgiorno.it/lecco" rel="nofollow">Lecco</a></li>
            <li><a href="https://www.ilgiorno.it/legnano" rel="nofollow">Legnano</a></li>
            <li><a href="https://www.lanazione.it/livorno" rel="nofollow">Livorno</a></li>
            <li><a href="https://www.ilgiorno.it/lodi" rel="nofollow">Lodi</a></li>
            <li><a href="https://www.lanazione.it/lucca" rel="nofollow">Lucca</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/macerata" rel="nofollow">Macerata</a></li>
            <li><a href="https://www.ilgiorno.it/mantova" rel="nofollow">Mantova</a></li>
            <li><a href="https://www.lanazione.it/massa-carrara" rel="nofollow">Massa Carrara</a></li>
            <li><a href="https://www.ilgiorno.it/milano" rel="nofollow">Milano</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/modena" rel="nofollow">Modena</a></li>
            <li><a href="https://www.lanazione.it/montecatini" rel="nofollow">Montecatini</a></li>
            <li><a href="https://www.ilgiorno.it/monza-brianza" rel="nofollow">Monza Brianza</a></li>
            <li><a href="https://www.ilgiorno.it/pavia" rel="nofollow">Pavia</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/pesaro" rel="nofollow">Pesaro</a></li>
            <li><a href="https://www.lanazione.it/pisa" rel="nofollow">Pisa</a></li>
            <li><a href="https://www.lanazione.it/pistoia" rel="nofollow">Pistoia</a></li>
            <li><a href="https://www.lanazione.it/pontedera" rel="nofollow">Pontedera</a></li>
            <li><a href="https://www.lanazione.it/prato" rel="nofollow">Prato</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/ravenna" rel="nofollow">Ravenna</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/reggio-emilia" rel="nofollow">Reggio Emilia</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/rimini" rel="nofollow">Rimini</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/rovigo" rel="nofollow">Rovigo</a></li>
            <li><a href="https://www.lanazione.it/sarzana" rel="nofollow">Sarzana</a></li>
            <li><a href="https://www.lanazione.it/siena" rel="nofollow">Siena</a></li>
            <li><a href="https://www.ilgiorno.it/sondrio" rel="nofollow">Sondrio</a></li>
            <li><a href="https://www.lanazione.it/umbria" rel="nofollow">Umbria</a></li>
            <li><a href="https://www.ilgiorno.it/varese" rel="nofollow">Varese</a></li>
            <li><a href="https://www.lanazione.it/viareggio" rel="nofollow">Viareggio</a></li>
          </ul>
        </div>
      </div>
      <div class="mega-menu__right-column">
        <div class="mega-menu__column mega-menu__column--2">
            <div class="mega-menu__column-title">Localmente</div>
            <ul class="mega-menu__list" >
              <li><a href="http://www.agrigentooggi.it/" rel="nofollow">AgrigentoOggi</a></li>
              <li><a href="http://www.castedduonline.it/" rel="nofollow">Casteddu On Line</a></li>
              <li><a href="http://www.ilcrotonese.it/" rel="nofollow">Il Crotonese</a></li>
              <li><a href="http://www.immediato.net/" rel="nofollow">L&#39;Immediato</a></li>
              <li><a href="http://www.leccenews24.it/" rel="nofollow">LecceNews24</a></li>
              <li><a href="http://www.quotidianopiemontese.it/" rel="nofollow">Quotidiano Piemontese</a></li>
              <li><a href="http://www.senzacolonnenews.it/" rel="nofollow">Senza Colonne News</a></li>
              <li><a href="http://www.zoom24.it/" rel="nofollow">Zoom 24</a></li>
            </ul>
        </div>
        <div class="mega-menu__column mega-menu__column--1 mega-menu__column--small">
          <div class="mega-menu__column-title ">Codici Sconto</div>
          <ul class="mega-menu__list">
              <li><a href="https://www.quotidiano.net/codici-sconto">Codici Sconto e Coupon</a></li>
              <li><a href="https://www.quotidiano.net/codici-sconto/groupon">Codice Sconto Groupon</a></li>
              <li><a href="https://www.quotidiano.net/codici-sconto/nike">Codice Sconto Nike</a></li>
              <li><a href="https://www.quotidiano.net/codici-sconto/zalando-prive">Codice Sconto Zalando Prive</a></li>
              <li><a href="https://www.quotidiano.net/codici-sconto/unieuro">Coupon Unieuro</a></li>
          </ul>
        </div>
        <div class="mega-menu__column mega-menu__column--3">
          <div class="mega-menu__column-title">Network</div>
          <ul class="mega-menu__list">
            <li><a href="https://www.quotidiano.net/" >Quotidiano.net</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/" >il Resto del Carlino</a></li>
            <li><a href="https://www.lanazione.it/" >La Nazione</a></li>
            <li><a href="https://www.ilgiorno.it/" >Il Giorno</a></li>
            <li><a href="https://www.iltelegrafolivorno.it/" >Il Telegrafo</a></li>
            <li><a href="http://www.cavallomagazine.it/" >Cavallo Magazine</a></li>
            <li><a href="http://motori.quotidiano.net/" >Motori</a></li>
            <li><a href="http://guidatv.quotidiano.net/" >Guida TV</a></li>
            <li><a href="/necro" >Necrologie</a></li>
            <li><a href="https://www.hwupgrade.it/" rel="nofollow">Hardware Upgrade</a></li>
            <li><a href="http://pinkitalia.it/" rel="nofollow">Pinkitalia</a></li>
            <li><a href="https://www.prontoimprese.it/" >Pronto Imprese</a></li>
            <li><a href="http://www.ubitennis.com/" >Ubitennis</a></li>
            <li><a href="http://www.atletispeciali.com/" >Atleti Speciali</a></li>
            <li><a href="https://www.quotidiano.net/migliori" >Prodotti Migliori</a></li>
          </ul>
        </div>

      </div>
    </div>
  </div></nav>
<div class="edition">
  <div class="edition__header edition--qn">
    <div class="logo">
              <a href="/"><svg class="svg" viewBox="0 0 390 42" version="1.1" xmlns="http://www.w3.org/2000/svg" fill="#318ADC" fill-rule="evenodd" role="img" aria-labelledby="logo_lanazione_svg_title logo_lanazione_svg_desc">
    <title>La Nazione</title>
    <desc>Tutte le notizie in tempo reale dalla Toscana e dall'Umbria</desc>
    <g>
        <g class="styleme">
            <path d="M0,35.802 L5.151,35.802 L5.151,7.211 L0,7.211 L0,2.061 L23.438,2.061 L23.438,7.212 L16.999,7.212 L16.999,35.803 L24.434,35.803 C27.99,35.803 30.873,32.227 30.873,27.819 L30.908,24.985 L36.059,24.985 L36.059,40.954 L0,40.954 L0,35.802 Z"></path>
            <path d="M63.544,22.923 L59.241,8.78 L54.623,22.923 L63.544,22.923 Z M67.383,35.544 L64.797,27.045 L53.277,27.045 L50.503,35.544 L56.924,35.544 L56.924,40.696 L38.894,40.696 L38.894,35.544 L43.624,35.544 L55.121,1.857 L67.999,1.857 L78.247,35.544 L83.007,35.544 L83.007,40.696 L61.56,40.696 L61.56,35.544 L67.383,35.544 Z"></path>
            <path d="M178.902,22.923 L174.599,8.78 L169.981,22.923 L178.902,22.923 Z M182.742,35.544 L180.155,27.045 L168.636,27.045 L165.861,35.544 L172.282,35.544 L172.282,40.696 L154.252,40.696 L154.252,35.544 L158.983,35.544 L170.479,1.857 L183.358,1.857 L193.605,35.544 L198.366,35.544 L198.366,40.696 L176.919,40.696 L176.919,35.544 L182.742,35.544 Z"></path>
            <polygon points="124.014 35.544 129.559 35.544 129.559 40.695 111.529 40.695 111.529 35.544 117.427 35.544 117.57 6.181 111.529 6.181 111.529 1.03 130.435 1.03 144.73 27.818 144.873 6.181 138.831 6.181 138.831 1.03 156.862 1.03 156.862 6.181 151.301 6.181 151.453 40.695 138.831 40.695 124.001 11.895 124.014 35.544"></polygon>
            <polygon points="254.745 35.544 260.629 35.544 260.629 40.695 237.448 40.695 237.448 35.544 244.26 35.544 244.403 6.181 237.448 6.181 237.448 1.03 261.505 1.03 261.66 6.181 254.732 6.147 254.745 35.544"></polygon>
            <path d="M200.03,16.227 L200.099,1.031 L235.233,1.031 L235.387,6.182 L212.192,35.544 L223.796,35.544 C227.068,35.544 229.72,31.277 229.72,26.014 L229.72,24.211 L234.872,24.211 L234.872,35.544 L234.941,40.696 L200.099,40.696 L200.03,32.711 L221.736,6.182 L213.493,6.182 C209.412,6.182 206.004,9.58 205.183,14.113 L205.183,16.227 L204.993,16.227 L200.03,16.227 Z"></path>
            <polygon points="315.357 35.544 320.902 35.544 320.902 40.695 302.872 40.695 302.872 35.544 308.77 35.544 308.913 6.181 302.872 6.181 302.872 1.03 321.778 1.03 336.072 27.818 336.215 6.181 330.174 6.181 330.174 1.03 348.205 1.03 348.205 6.181 342.643 6.181 342.796 40.695 330.174 40.695 315.343 11.895"></polygon>
            <path d="M384.78,27.302 L384.849,24.932 L390,24.932 L390,40.181 L389.931,40.696 L351.553,40.696 L351.553,35.544 L358.364,35.544 L358.507,6.182 L351.553,6.182 L351.553,1.03 L384.849,1.03 L390,0.977 L390,16.226 L384.849,16.226 L384.78,13.393 C384.78,9.921 382.655,7.001 379.776,6.165 L368.836,6.146 L368.842,17.84 L373.188,17.771 C374.327,17.771 375.249,15.234 375.249,12.105 L380.401,12.105 L380.401,28.589 L375.249,28.589 L375.249,28.332 C375.249,25.869 374.392,23.773 373.195,22.992 L368.844,22.992 L368.85,35.544 L378.341,35.544 C381.897,35.544 384.78,31.854 384.78,27.302 Z"></path>
            <path d="M261.402,20.606 C261.402,4.379 270.628,0 282.008,0 C293.389,0 302.613,4.893 302.613,20.606 C302.613,36.832 293.389,41.21 282.008,41.21 C270.628,41.21 261.402,36.317 261.402,20.606 Z M273.766,20.477 C273.766,8.5 277.399,5.856 281.879,5.856 C286.361,5.856 289.994,8.5 289.994,20.477 C289.994,33.226 286.361,35.098 281.879,35.098 C277.399,35.098 273.766,32.71 273.766,20.477 Z"></path>
        </g>
    </g>
</svg></a>
<a href="/firenze" href="/"><h2 class="edition-header__city">Firenze</h2></a>    </div>
  </div>
</div>
<nav class="edition-menu">
    <div class="edition-menu-inner">
        <div class="menu-sections">
            <ul class="menu-section menu-section--main">
                <li class="menu-item active">
                    <a href="/firenze/cronaca" class="menu-item__link" >
                    Cronaca
                    </a>
                </li>
                <li class="menu-item">
                    <a href="/firenze/sport" class="menu-item__link" >
                    Sport
                    </a>
                </li>
                <li class="menu-item">
                    <a href="/firenze/cosa%20fare" class="menu-item__link" >
                    Cosa fare
                    </a>
                </li>
            <li class="menu-item menu-item--dropdown">
                <div class="menu-item__link">
                    Edizioni
                    <i class="menu-item__icon"></i>
                    <div class="dropdown  dropdown--right-side">
                        <ul class="dropdown--grid dropdown--grid--3">
                            <li class="dropdown__item"><a href="https://www.lanazione.it/arezzo">Arezzo</a></li>
                            <li class="dropdown__item"><a href="https://www.lanazione.it/empoli">Empoli</a></li>
                            <li class="dropdown__item"><a href="https://www.lanazione.it/firenze">Firenze</a></li>
                            <li class="dropdown__item"><a href="https://www.lanazione.it/grosseto">Grosseto</a></li>
                            <li class="dropdown__item"><a href="https://www.lanazione.it/la-spezia">La Spezia</a></li>
                            <li class="dropdown__item"><a href="https://www.lanazione.it/livorno">Livorno</a></li>
                            <li class="dropdown__item"><a href="https://www.lanazione.it/lucca">Lucca</a></li>
                            <li class="dropdown__item"><a href="https://www.lanazione.it/massa-carrara">Massa Carrara</a></li>
                            <li class="dropdown__item"><a href="https://www.lanazione.it/montecatini">Montecatini</a></li>
                            <li class="dropdown__item"><a href="https://www.lanazione.it/pisa">Pisa</a></li>
                            <li class="dropdown__item"><a href="https://www.lanazione.it/pistoia">Pistoia</a></li>
                            <li class="dropdown__item"><a href="https://www.lanazione.it/pontedera">Pontedera</a></li>
                            <li class="dropdown__item"><a href="https://www.lanazione.it/prato">Prato</a></li>
                            <li class="dropdown__item"><a href="https://www.lanazione.it/sarzana">Sarzana</a></li>
                            <li class="dropdown__item"><a href="https://www.lanazione.it/siena">Siena</a></li>
                            <li class="dropdown__item"><a href="https://www.lanazione.it/umbria">Umbria</a></li>
                            <li class="dropdown__item"><a href="https://www.lanazione.it/viareggio">Viareggio</a></li>
                        </ul>
                    </div>
                </div>
            </li>
            </ul>
 
<ul class="menu-section menu-section--trends" data-wt-name="menu-trendingtopics" data-wt-area="header-desktop" data-wt-position="1">
        <li class="menu-item"><a class="menu-item__link" href="https://www.lanazione.it/arezzo/cronaca/furto-casa-paolo-rossi-1.5809778">PAOLO ROSSI</a></li>
        <li class="menu-item"><a class="menu-item__link" href="https://www.lanazione.it/cronaca/toscana-zona-arancione-1.5809338">TOSCANA ARANCIONE</a></li>
        <li class="menu-item"><a class="menu-item__link" href="https://www.lanazione.it/cronaca/coronavirus-oggi-dati-covid-toscana-1.5802318">COVID TOSCANA</a></li>
        <li class="menu-item"><a class="menu-item__link" href="https://www.lanazione.it/arezzo/cronaca/vittorio-sgarbi-minacce-1.5809324">VITTORIO SGARBI</a></li>
        <li class="menu-item"><a class="menu-item__link" href="https://www.lanazione.it/alberi-natale-presepi-1.5794072">ALBERI DI NATALE</a></li>
</ul>


             <ul class="menu-section menu-section--search">
                <li class="menu-item">
                    <i class="menu-item__icon"><svg class="svg" viewBox="0 0 19 19" xmlns="http://www.w3.org/2000/svg" stroke-width="2" stroke="#000" fill="none">
  <g class="styleme">
      <line x1="13.233" y1="13.447" x2="17.533" y2="18" stroke-linecap="round" />
      <circle cx="8.26" cy="7.827" r="6.827" />
  </g>
</svg></i>
                </li>
            </ul>
            <div class="menu-section menu-section--search-input">
<form action="/cerca">
  <input type="search" name="q" placeholder="CERCA NEL NOSTRO ARCHIVIO...">
  <button><svg class="svg" viewBox="0 0 19 19" xmlns="http://www.w3.org/2000/svg" stroke-width="2" stroke="#000" fill="none">
  <g class="styleme">
      <line x1="13.233" y1="13.447" x2="17.533" y2="18" stroke-linecap="round" />
      <circle cx="8.26" cy="7.827" r="6.827" />
  </g>
</svg></button>
</form>                <i class="menu-item__icon menu-item__icon--close">
                    <span>Chiudi</span>
                </i>
            </div>
        </div>
    </div>
</nav></div>    </div>

    <div class="wrapper">
        <div class="masthead-top-adv" id="dfp-masthead">
            <div class="adv-slot-container" id="div-gpt-ad-masthead-990">
  <script>
    pcp.push(function () {
      pcp.display("div-gpt-ad-masthead-990");
    });
  </script>
</div>

            <div class="adv-slot-container" id="div-gpt-ad-50-mobile">
  <script>
    pcp.push(function () {
      pcp.display("div-gpt-ad-50-mobile");
    });
  </script>
</div>

            <div class="adv-slot-container" id="div-gpt-ad-skin-mobile-premium">
  <script>
    pcp.push(function () {
      pcp.display("div-gpt-ad-skin-mobile-premium");
    });
  </script>
</div>

        </div>




<div class="detail-subject">
    <div class="subject">
<div class="breadcrumbs">
    <ol itemScope="" class="breadcrumbs__container" itemType="http://schema.org/BreadcrumbList">
        <li class="breadcrumb" itemProp="itemListElement" itemScope itemType="http://schema.org/ListItem">
            <a class="breadcrumb__link" href="/" itemProp="item">
                <span class="breadcrumb__name" itemProp="name">Home</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>
        <li class="breadcrumb" itemProp="itemListElement" itemScope itemType="http://schema.org/ListItem">
            <a class="breadcrumb__link" href="https://www.lanazione.it/firenze" itemProp="item" title="Firenze">
                <span class="breadcrumb__name" itemProp="name">Firenze</span>
            </a>
            <meta itemprop="position" content="2" />
        </li>
        <li class="breadcrumb" itemProp="itemListElement" itemScope itemType="http://schema.org/ListItem">
            <a class="breadcrumb__link" href="https://www.lanazione.it/firenze/cronaca" itemProp="item" title="Cronaca">
                <span class="breadcrumb__name" itemProp="name">Cronaca</span>
            </a>
            <meta itemprop="position" content="3" />
        </li>
        <li class="breadcrumb" itemProp="itemListElement" itemScope itemType="http://schema.org/ListItem">
            <a class="breadcrumb__link" href="https://www.lanazione.it/firenze/cronaca/natale-giornata-di-shopping-in-centro-a-firenze-1.5809668" itemProp="item" title="Natale, Giornata Di Shopping In...">
                <span class="breadcrumb__name" itemProp="name">Natale, Giornata Di Shopping In...</span>
            </a>
            <meta itemprop="position" content="4" />
        </li>
    </ol>
</div>
    </div>
    <div class="date hide-on-mobile">
        Pubblicato il <strong>12 dicembre 2020</strong>
    </div>
</div>

<div class="detail-heading">
    <h1 class="title">Natale, giornata di shopping in centro a Firenze</h1>
    <h2 class="subtitle"><p>Anche alcune file davanti ai negozi, soprattutto profumerie, intimo e abbigliamento</p></h2>




    <div class="social-block social-block--text social-block--colored social-block--square social-block--right">
<!-- social share -->
<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A//www.lanazione.it/firenze/cronaca/natale-giornata-di-shopping-in-centro-a-firenze-1.5809668" class="social-block__item social-block__item--facebook">
    <span class="social-block__icon">
        <svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 430.113 430.114" fill="#3b5999" role="img" aria-labelledby="facebook_svg_title facebook_svg_desc">
  <title>Condividi</title>
  <desc></desc>
  <g>
    <g class="styleme">
      <path d="M158.081 83.3v59.218h-43.385v72.412h43.385v215.183h89.122V214.936h59.805s5.601-34.721 8.316-72.685H247.54V92.74c0-7.4 9.717-17.354 19.321-17.354h48.557V.001h-66.021C155.878-.004 158.081 72.48 158.081 83.3z"></path>
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Condividi</span></span>
</a>

<a href="http://twitter.com/intent/tweet?text=Natale%2C%20giornata%20di%20shopping%20in%20centro%20a%20Firenze&amp;url=https%3A//www.lanazione.it/firenze/cronaca/natale-giornata-di-shopping-in-centro-a-firenze-1.5809668&amp;via=nazione_firenze&amp;lang=it" class="social-block__item social-block__item--twitter">
    <span class="social-block__icon">
        <svg class="svg" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" fill="#55acee" role="img" aria-labelledby="twitter_svg_title twitter_svg_desc">
  <title>Tweet</title>
  <desc></desc>
  <g>
    <g class="styleme">
      <path d="M23.954 4.569a10 10 0 0 1-2.825.775 4.958 4.958 0 0 0 2.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 0 0-8.384 4.482C7.691 8.094 4.066 6.13 1.64 3.161a4.822 4.822 0 0 0-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 0 1-2.228-.616v.061a4.923 4.923 0 0 0 3.946 4.827 4.996 4.996 0 0 1-2.212.085 4.937 4.937 0 0 0 4.604 3.417 9.868 9.868 0 0 1-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 0 0 7.557 2.209c9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63a9.936 9.936 0 0 0 2.46-2.548l-.047-.02z" />
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Tweet</span></span>
</a>

<a href="whatsapp://send?text=Natale%2C%20giornata%20di%20shopping%20in%20centro%20a%20Firenze%20https%3A//www.lanazione.it/firenze/cronaca/natale-giornata-di-shopping-in-centro-a-firenze-1.5809668" class="social-block__item social-block__item--whatsapp hide-on-desktop">
    <span class="social-block__icon">
        <svg class="svg" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39 39" fill="#00E676" fill-rule="evenodd" stroke="none" role="img" aria-labelledby="whatsapp_svg_title whatsapp_svg_desc">
  <title>WhatsApp</title>
  <desc></desc>
  <g>
    <g class="styleme">
        <path d="M10.7,32.8l0.6,0.3c2.5,1.5,5.3,2.2,8.1,2.2l0,0c8.8,0,16-7.2,16-16c0-4.2-1.7-8.3-4.7-11.3 s-7-4.7-11.3-4.7c-8.8,0-16,7.2-15.9,16.1c0,3,0.9,5.9,2.4,8.4l0.4,0.6l-1.6,5.9L10.7,32.8z" />
        <path fill="#fff" d="M32.4,6.4C29,2.9,24.3,1,19.5,1C9.3,1,1.1,9.3,1.2,19.4c0,3.2,0.9,6.3,2.4,9.1L1,38l9.7-2.5 c2.7,1.5,5.7,2.2,8.7,2.2l0,0c10.1,0,18.3-8.3,18.3-18.4C37.7,14.4,35.8,9.8,32.4,6.4z M19.5,34.6L19.5,34.6c-2.7,0-5.4-0.7-7.7-2.1 l-0.6-0.3l-5.8,1.5L6.9,28l-0.4-0.6c-4.4-7.1-2.3-16.5,4.9-20.9s16.5-2.3,20.9,4.9s2.3,16.5-4.9,20.9C25.1,33.8,22.3,34.6,19.5,34.6 z M28.3,23.5L27.2,23c0,0-1.6-0.7-2.6-1.2c-0.1,0-0.2-0.1-0.3-0.1c-0.3,0-0.5,0.1-0.7,0.2l0,0c0,0-0.1,0.1-1.5,1.7 c-0.1,0.2-0.3,0.3-0.5,0.3h-0.1c-0.1,0-0.3-0.1-0.4-0.2l-0.5-0.2l0,0c-1.1-0.5-2.1-1.1-2.9-1.9c-0.2-0.2-0.5-0.4-0.7-0.6 c-0.7-0.7-1.4-1.5-1.9-2.4L15,18.4c-0.1-0.1-0.1-0.2-0.2-0.4c0-0.2,0-0.4,0.1-0.5c0,0,0.4-0.5,0.7-0.8c0.2-0.2,0.3-0.5,0.5-0.7 c0.2-0.3,0.3-0.7,0.2-1c-0.1-0.5-1.3-3.2-1.6-3.8c-0.2-0.3-0.4-0.4-0.7-0.5h-0.3c-0.2,0-0.5,0-0.8,0c-0.2,0-0.4,0.1-0.6,0.1 l-0.1,0.1c-0.2,0.1-0.4,0.3-0.6,0.4c-0.2,0.2-0.3,0.4-0.5,0.6c-0.7,0.9-1.1,2-1.1,3.1l0,0c0,0.8,0.2,1.6,0.5,2.3l0.1,0.3 c0.9,1.9,2.1,3.6,3.7,5.1l0.4,0.4c0.3,0.3,0.6,0.5,0.8,0.8c2.1,1.8,4.5,3.1,7.2,3.8c0.3,0.1,0.7,0.1,1,0.2l0,0c0.3,0,0.7,0,1,0 c0.5,0,1.1-0.2,1.5-0.4c0.3-0.2,0.5-0.2,0.7-0.4l0.2-0.2c0.2-0.2,0.4-0.3,0.6-0.5s0.4-0.4,0.5-0.6c0.2-0.4,0.3-0.9,0.4-1.4 c0-0.2,0-0.5,0-0.7C28.6,23.7,28.5,23.6,28.3,23.5z" />
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">WhatsApp</span></span>
</a>

<a href="mailto:?body=https%3A//www.lanazione.it/firenze/cronaca/natale-giornata-di-shopping-in-centro-a-firenze-1.5809668&amp;subject=Natale%2C%20giornata%20di%20shopping%20in%20centro%20a%20Firenze%20-%20La%20Nazione" class="social-block__item social-block__item--mail">
    <span class="social-block__icon">
        <svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 485.211 485.211" fill="#575757" role="img" aria-labelledby="email_svg_title email_svg_desc">
  <title>Invia tramite email</title>
  <desc></desc>
  <g>
    <g class="styleme">
      <path d="M485.211 80.792V424.56H0V80.792l242.606 212.282L485.211 80.792zm-23.037-20.141H23.027l219.579 192.142L462.174 60.651z"></path>
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Invia tramite email</span></span>
</a>    </div>
</div>

<div id="js-main-container" class="main-content main-content--double-column">
    <div id="js-main-sticky-spacer">
        <div id="js-main-column" class="main-column">
    <figure class="detail-image">
        <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.5809666.1607803106%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;h=368&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.5809666.1607803106%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;h=368">
    <img src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.5809666.1607803106%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;h=368" alt="Folla in centro a Firenze (foto Giuseppe Cabras/New Press Photo)" data-src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.5809666.1607803106%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;h=368"  class="image lazyload"  width="None" height="368" />
</picture>

            <figcaption class="detail-image__caption">Folla in centro a Firenze (foto Giuseppe Cabras/New Press Photo)</figcaption>
    </figure>


    <div class="detail-text lp_article_content">
        <p>Firenze, 12 dicembre 2020 - Centro affollato nel tardo pomeriggio a <strong>Firenze </strong>per lo shopping natalizio nel primo fine settimana in cui i negozi sono aperti dopo che la Toscana è passata in zona arancione dalla scorsa domenica. Molta gente nelle centralissime piazza della Repubblica e in via Calzaioli, ma anche in prossimità del Ponte Vecchio, sulla cui facciata sono proiettati versi della Divina Commedia e vengono decantate alcune terzine. E poi file, in alcuni casi, davanti a profumerie, negozi di intimo e store di grandi catene di abbigliamento.</p>
        <div class="copyright-notice">
            <p>
                © Riproduzione riservata
            </p>
        </div>


    </div>
<div id="piano-widget"></div>
<!-- social icons -->
<div class="social-block social-block--circle social-block--border">
<!-- social share -->
<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A//www.lanazione.it/firenze/cronaca/natale-giornata-di-shopping-in-centro-a-firenze-1.5809668" class="social-block__item social-block__item--facebook">
    <span class="social-block__icon">
        <svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 430.113 430.114" fill="#3b5999" role="img" aria-labelledby="facebook_svg_title facebook_svg_desc">
  <title>Condividi</title>
  <desc></desc>
  <g>
    <g class="styleme">
      <path d="M158.081 83.3v59.218h-43.385v72.412h43.385v215.183h89.122V214.936h59.805s5.601-34.721 8.316-72.685H247.54V92.74c0-7.4 9.717-17.354 19.321-17.354h48.557V.001h-66.021C155.878-.004 158.081 72.48 158.081 83.3z"></path>
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Condividi</span></span>
</a>

<a href="http://twitter.com/intent/tweet?text=Natale%2C%20giornata%20di%20shopping%20in%20centro%20a%20Firenze&amp;url=https%3A//www.lanazione.it/firenze/cronaca/natale-giornata-di-shopping-in-centro-a-firenze-1.5809668&amp;via=nazione_firenze&amp;lang=it" class="social-block__item social-block__item--twitter">
    <span class="social-block__icon">
        <svg class="svg" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" fill="#55acee" role="img" aria-labelledby="twitter_svg_title twitter_svg_desc">
  <title>Tweet</title>
  <desc></desc>
  <g>
    <g class="styleme">
      <path d="M23.954 4.569a10 10 0 0 1-2.825.775 4.958 4.958 0 0 0 2.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 0 0-8.384 4.482C7.691 8.094 4.066 6.13 1.64 3.161a4.822 4.822 0 0 0-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 0 1-2.228-.616v.061a4.923 4.923 0 0 0 3.946 4.827 4.996 4.996 0 0 1-2.212.085 4.937 4.937 0 0 0 4.604 3.417 9.868 9.868 0 0 1-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 0 0 7.557 2.209c9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63a9.936 9.936 0 0 0 2.46-2.548l-.047-.02z" />
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Tweet</span></span>
</a>

<a href="whatsapp://send?text=Natale%2C%20giornata%20di%20shopping%20in%20centro%20a%20Firenze%20https%3A//www.lanazione.it/firenze/cronaca/natale-giornata-di-shopping-in-centro-a-firenze-1.5809668" class="social-block__item social-block__item--whatsapp hide-on-desktop">
    <span class="social-block__icon">
        <svg class="svg" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39 39" fill="#00E676" fill-rule="evenodd" stroke="none" role="img" aria-labelledby="whatsapp_svg_title whatsapp_svg_desc">
  <title>WhatsApp</title>
  <desc></desc>
  <g>
    <g class="styleme">
        <path d="M10.7,32.8l0.6,0.3c2.5,1.5,5.3,2.2,8.1,2.2l0,0c8.8,0,16-7.2,16-16c0-4.2-1.7-8.3-4.7-11.3 s-7-4.7-11.3-4.7c-8.8,0-16,7.2-15.9,16.1c0,3,0.9,5.9,2.4,8.4l0.4,0.6l-1.6,5.9L10.7,32.8z" />
        <path fill="#fff" d="M32.4,6.4C29,2.9,24.3,1,19.5,1C9.3,1,1.1,9.3,1.2,19.4c0,3.2,0.9,6.3,2.4,9.1L1,38l9.7-2.5 c2.7,1.5,5.7,2.2,8.7,2.2l0,0c10.1,0,18.3-8.3,18.3-18.4C37.7,14.4,35.8,9.8,32.4,6.4z M19.5,34.6L19.5,34.6c-2.7,0-5.4-0.7-7.7-2.1 l-0.6-0.3l-5.8,1.5L6.9,28l-0.4-0.6c-4.4-7.1-2.3-16.5,4.9-20.9s16.5-2.3,20.9,4.9s2.3,16.5-4.9,20.9C25.1,33.8,22.3,34.6,19.5,34.6 z M28.3,23.5L27.2,23c0,0-1.6-0.7-2.6-1.2c-0.1,0-0.2-0.1-0.3-0.1c-0.3,0-0.5,0.1-0.7,0.2l0,0c0,0-0.1,0.1-1.5,1.7 c-0.1,0.2-0.3,0.3-0.5,0.3h-0.1c-0.1,0-0.3-0.1-0.4-0.2l-0.5-0.2l0,0c-1.1-0.5-2.1-1.1-2.9-1.9c-0.2-0.2-0.5-0.4-0.7-0.6 c-0.7-0.7-1.4-1.5-1.9-2.4L15,18.4c-0.1-0.1-0.1-0.2-0.2-0.4c0-0.2,0-0.4,0.1-0.5c0,0,0.4-0.5,0.7-0.8c0.2-0.2,0.3-0.5,0.5-0.7 c0.2-0.3,0.3-0.7,0.2-1c-0.1-0.5-1.3-3.2-1.6-3.8c-0.2-0.3-0.4-0.4-0.7-0.5h-0.3c-0.2,0-0.5,0-0.8,0c-0.2,0-0.4,0.1-0.6,0.1 l-0.1,0.1c-0.2,0.1-0.4,0.3-0.6,0.4c-0.2,0.2-0.3,0.4-0.5,0.6c-0.7,0.9-1.1,2-1.1,3.1l0,0c0,0.8,0.2,1.6,0.5,2.3l0.1,0.3 c0.9,1.9,2.1,3.6,3.7,5.1l0.4,0.4c0.3,0.3,0.6,0.5,0.8,0.8c2.1,1.8,4.5,3.1,7.2,3.8c0.3,0.1,0.7,0.1,1,0.2l0,0c0.3,0,0.7,0,1,0 c0.5,0,1.1-0.2,1.5-0.4c0.3-0.2,0.5-0.2,0.7-0.4l0.2-0.2c0.2-0.2,0.4-0.3,0.6-0.5s0.4-0.4,0.5-0.6c0.2-0.4,0.3-0.9,0.4-1.4 c0-0.2,0-0.5,0-0.7C28.6,23.7,28.5,23.6,28.3,23.5z" />
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">WhatsApp</span></span>
</a>

<a href="mailto:?body=https%3A//www.lanazione.it/firenze/cronaca/natale-giornata-di-shopping-in-centro-a-firenze-1.5809668&amp;subject=Natale%2C%20giornata%20di%20shopping%20in%20centro%20a%20Firenze%20-%20La%20Nazione" class="social-block__item social-block__item--mail">
    <span class="social-block__icon">
        <svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 485.211 485.211" fill="#575757" role="img" aria-labelledby="email_svg_title email_svg_desc">
  <title>Invia tramite email</title>
  <desc></desc>
  <g>
    <g class="styleme">
      <path d="M485.211 80.792V424.56H0V80.792l242.606 212.282L485.211 80.792zm-23.037-20.141H23.027l219.579 192.142L462.174 60.651z"></path>
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Invia tramite email</span></span>
</a></div>

<!-- show comments-->

<!-- tags -->


<script>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</script>


<!-- login newsletter -->
<div class="newsletter newsletter--logged">
    <div class="newsletter__title">Iscriviti alla community</div>
    <div class="newsletter__subtitle">per ricevere ogni giorno la newsletter con le notizie della tua città</div>
    <div class="newsletter__button">
        <div class="newsletter__button-icon"></div>
        <button class="btn btn--newsletter">Accedi</button>
    </div>
</div>
<div class="adv-slot-container" id="div-gpt-ad-inread-articolo">
  <script>
    pcp.push(function () {
      pcp.display("div-gpt-ad-inread-articolo");
    });
  </script>
</div>

<div class="adv-slot-container" id="div-gpt-ad-sponsor-loc-625x200">
  <script>
    pcp.push(function () {
      pcp.display("div-gpt-ad-sponsor-loc-625x200");
    });
  </script>
</div>


<!-- outbrain -->
    <div class="OUTBRAIN" data-src="https://www.lanazione.it/firenze/cronaca/natale-giornata-di-shopping-in-centro-a-firenze-1.5809668" data-widget-id="AR_1"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
        </div>
    </div>
    <div id="js-sticky-spacer">
        <div id="js-side-column" class="side-column">
<div class="adv-slot-container" id="div-gpt-ad-videobox-top-300">
  <script>
    pcp.push(function () {
      pcp.display("div-gpt-ad-videobox-top-300");
    });
  </script>
</div>



<div class="sidebar-group">
    <div class="layout_widget"
  data-wt-name="widget-potrebbe-interessarti-anche"
  data-wt-area="articlecoldx" data-wt-position="1"
>
      
    <div class="sidebar-group__title-bar">
    <div class="sidebar-group__title title">Potrebbe interessarti anche</div>
  </div>

        
<article class="card card--image-large card--text-small card--sidebar   " >
    <div class="card__image">
                <div class="card__subject card__subject--bottom">
    <span class="subject">
        Cronaca
    </span>
</div>


        <a href="https://www.quotidiano.net/cronaca/rissa-roma-venezia-1.5809403" title="Roma, nuova rissa tra ragazzini. Botte tra gruppi di giovani anche a Venezia" target="_blank">
            <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.5809418%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.5809418%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.5809418%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="Maxi rissa a Roma (Ansa)" data-src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.5809418%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" class="image lazyload"  width="300" height="120" />
</picture>

        </a>
    </div>
    <div class="card__text">
        <header class="card__title">
          <h3 class="title">              <a href="https://www.quotidiano.net/cronaca/rissa-roma-venezia-1.5809403" target="_blank" class="title__link">Roma, nuova rissa tra ragazzini. Botte tra gruppi di giovani anche a Venezia</a>
          </h3>
        </header>
    </div>
</article>

    
<article class="card card--image-large card--text-small card--sidebar   " >
    <div class="card__image">
                <div class="card__subject card__subject--bottom">
    <span class="subject">
        Cronaca
    </span>
</div>


        <a href="https://www.quotidiano.net/cronaca/vaccino-covid-1.5808940" title="Vaccino Covid, Speranza: &#34;Il mese è gennaio. Spero insieme a Ue&#34;" target="_blank">
            <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.5808965%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.5808965%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.5808965%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="Una donna riceve il vaccino Pfizer/BioNTech in Inghilterra (Ansa)" data-src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.5808965%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" class="image lazyload"  width="300" height="120" />
</picture>

        </a>
    </div>
    <div class="card__text">
        <header class="card__title">
          <h3 class="title">              <a href="https://www.quotidiano.net/cronaca/vaccino-covid-1.5808940" target="_blank" class="title__link">Vaccino Covid, Speranza: &#34;Il mese è gennaio. Spero insieme a Ue&#34;</a>
          </h3>
        </header>
    </div>
</article>

    
<article class="card card--image-large card--text-small card--sidebar   " >
    <div class="card__image">
                <div class="card__subject card__subject--bottom">
    <span class="subject">
        Cronaca
    </span>
</div>


        <a href="https://www.quotidiano.net/cronaca/spostamenti-tra-comuni-natale-1.5808989" title="Spostamenti tra Comuni a Natale, Boccia: &#34;Io e Speranza contrari&#34;" target="_blank">
            <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.5809004%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.5809004%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.5809004%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="Coronavirus, limiti agli spostamenti in vista delle feste (Ansa)" data-src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.5809004%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" class="image lazyload"  width="300" height="120" />
</picture>

        </a>
    </div>
    <div class="card__text">
        <header class="card__title">
          <h3 class="title">              <a href="https://www.quotidiano.net/cronaca/spostamenti-tra-comuni-natale-1.5808989" target="_blank" class="title__link">Spostamenti tra Comuni a Natale, Boccia: &#34;Io e Speranza contrari&#34;</a>
          </h3>
        </header>
    </div>
</article>


  

</div>

</div>

<div class="adv-slot-container" id="div-gpt-ad-desktop-correlati-articolo-1">
  <script>
    pcp.push(function () {
      pcp.display("div-gpt-ad-desktop-correlati-articolo-1");
    });
  </script>
</div>



<div class="sidebar-group">
    <div class="layout_widget"
  data-wt-name="widget-potrebbe-interessarti-anche"
  data-wt-area="articlecoldx2" data-wt-position="1"
>
      
    <div class="sidebar-group__title-bar">
    <div class="sidebar-group__title title">Potrebbe interessarti anche</div>
  </div>

        
<article class="card card--image-large card--text-small card--sidebar   " >
    <div class="card__image">
                <div class="card__subject card__subject--bottom">
    <span class="subject">
        Cronaca
    </span>
</div>


        <a href="https://www.quotidiano.net/cronaca/coronavirus-italia-oggi-contagi-1.5808917" title="Coronavirus in Italia, il bollettino dei contagi Covid di oggi 12 dicembre" target="_blank">
            <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.5808979%21%2FhttpImage%2Fimage.png_gen%2Fderivatives%2Fwide_680%2Fimage.png&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.5808979%21%2FhttpImage%2Fimage.png_gen%2Fderivatives%2Fwide_680%2Fimage.png&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.5808979%21%2FhttpImage%2Fimage.png_gen%2Fderivatives%2Fwide_680%2Fimage.png&amp;w=30&amp;h=12&amp;pos=top" alt="Coronavirus, i dati della fondazione Gimbe sui trend settimanali" data-src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.5808979%21%2FhttpImage%2Fimage.png_gen%2Fderivatives%2Fwide_680%2Fimage.png&amp;w=300&amp;h=120&amp;pos=top" class="image lazyload"  width="300" height="120" />
</picture>

        </a>
    </div>
    <div class="card__text">
        <header class="card__title">
          <h3 class="title">              <a href="https://www.quotidiano.net/cronaca/coronavirus-italia-oggi-contagi-1.5808917" target="_blank" class="title__link">Coronavirus in Italia, il bollettino dei contagi Covid di oggi 12 dicembre</a>
          </h3>
        </header>
    </div>
</article>

    
<article class="card card--image-large card--text-small card--sidebar   " >
    <div class="card__image">
                <div class="card__subject card__subject--bottom">
    <span class="subject">
        Cronaca
    </span>
</div>


        <a href="https://www.quotidiano.net/cronaca/caso-gregoretti-oggi-1.5808649" title="Caso Gregoretti, Salvini: &#34;Rivendico con orgoglio ciò che ho fatto&#34;" target="_blank">
            <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.5808908%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.5808908%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.5808908%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="L&#39;ex ministro dell&#39;Interno Matteo Salvini (Ansa)" data-src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.5808908%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" class="image lazyload"  width="300" height="120" />
</picture>

        </a>
    </div>
    <div class="card__text">
        <header class="card__title">
          <h3 class="title">              <a href="https://www.quotidiano.net/cronaca/caso-gregoretti-oggi-1.5808649" target="_blank" class="title__link">Caso Gregoretti, Salvini: &#34;Rivendico con orgoglio ciò che ho fatto&#34;</a>
          </h3>
        </header>
    </div>
</article>

    
<article class="card card--image-large card--text-small card--sidebar   " >
    <div class="card__image">
                <div class="card__subject card__subject--bottom">
    <span class="subject">
        Cronaca
    </span>
</div>


        <a href="https://www.quotidiano.net/cronaca/covid-oggi-italia-bollettino-1.5805413" title="Covid: bollettino sul Coronavirus in Italia. I contagi dell&#39;11 dicembre" target="_blank">
            <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.5805502%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.5805502%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.5805502%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="Campagna di solidarietà anti Covid a Napoli (a Napoli)" data-src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.5805502%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" class="image lazyload"  width="300" height="120" />
</picture>

        </a>
    </div>
    <div class="card__text">
        <header class="card__title">
          <h3 class="title">              <a href="https://www.quotidiano.net/cronaca/covid-oggi-italia-bollettino-1.5805413" target="_blank" class="title__link">Covid: bollettino sul Coronavirus in Italia. I contagi dell&#39;11 dicembre</a>
          </h3>
        </header>
    </div>
</article>


  

</div>

</div>

<div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_1">
  <script>
    pcp.push(function () {
      pcp.display("div-gpt-ad-Citta_vetrina_loc_1");
    });
  </script>
</div>

<div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_2">
  <script>
    pcp.push(function () {
      pcp.display("div-gpt-ad-Citta_vetrina_loc_2");
    });
  </script>
</div>

<div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_3">
  <script>
    pcp.push(function () {
      pcp.display("div-gpt-ad-Citta_vetrina_loc_3");
    });
  </script>
</div>

<div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_4">
  <script>
    pcp.push(function () {
      pcp.display("div-gpt-ad-Citta_vetrina_loc_4");
    });
  </script>
</div>

<div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_5">
  <script>
    pcp.push(function () {
      pcp.display("div-gpt-ad-Citta_vetrina_loc_5");
    });
  </script>
</div>


<div class="adv-slot-container" id="div-gpt-ad-videobox-bottom-300">
  <script>
    pcp.push(function () {
      pcp.display("div-gpt-ad-videobox-bottom-300");
    });
  </script>
</div>


        </div>
    </div>
</div>


    </div>

    <div class="pagebottom">
    </div>

    <!-- footer -->
<footer class="footer">
    <div class="footer__content">
        <div class="footer__column footer__column--company">
            <div class="footer__company-name">Monrif.net Srl</div>
            <div class="footer__company-description">A Company of <a href="http://www.monrifgroup.net/" >Monrif Group</a></div>
            <div class="footer__company-links"><a href="http://www.quotidiano.net/dati-societari.html">Dati societari</a><a href="http://www.quotidiano.net/issn.html">ISSN</a><a href="https://www.quotidiano.net/documenti/informativa-al-trattamento-dei-dati-personali-1.178292" title="Privacy">Privacy</a></div>
            <div class="footer__company-copyright">
                <p>Copyright© 2019 - P.Iva 12741650159</p>
            </div>
        </div>
        <div class="footer__column">
            <div class="footer__column-title">CATEGORIE</div>
            <ul class="footer__list">
                <li class="footer__list-item"><a href="https://www.quotidiano.net/gerenza-staff-e-redazioni-locali-1.200680" title="Contatti">Contatti</a></li>
                <li class="footer__list-item"><a href="http://lavoraconnoi.monrif.net/" title="Lavora con noi">Lavora con noi</a></li>
                <li class="footer__list-item"><a href="https://www.quotidiano.net/documenti/regolamenti-concorsi-2015-1.1264152" title="Concorsi">Concorsi</a></li>
            </ul>
        </div>
        <div class="footer__column">
            <div class="footer__column-title">ABBONAMENTI</div>
            <ul class="footer__list">
                <li class="footer__list-item"><a href="https://abbonamenti.quotidiano.net/vpweb/magazines/MRED/newsstand/purchase.html?mag=NAZIONE" title="Abbonamento digitale">Digitale</a></li>
                <li class="footer__list-item"><a href="http://abbonamenti.lanazione.it/" title="Abbonamento cartaceo">Cartaceo</a></li>
                <li class="footer__list-item"><a href="https://www.ilrestodelcarlino.it/paginestoriche/le_mie_date.php" title="Un giorno da Ricordare - copia storica">Offerte promozionali</a></li>
                <li class="footer__list-item"><a href="https://shop.quotidiano.net/10-emozioni-quotidiane" title="Emozioni quotidiane">Emozioni quotidiane</a></li>
            </ul>
        </div>
        <div class="footer__column">
            <div class="footer__column-title">PUBBLICITÀ</div>
            <ul class="footer__list">
                <li class="footer__list-item"><a href="http://www.speedadv.it/" title="Speed ADV">Speed ADV</a></li>
                <li class="footer__list-item"><a href="http://www.speedadv.it/media-digitali/" title="Speed ADV Network">Network</a></li>
                <li class="footer__list-item"><a href="http://annunci.quotidiano.net/" title="Annunci">Annunci</a></li>
                <li class="footer__list-item"><a href="http://astetribunali.quotidiano.net/" title="Aste e gare">Aste E Gare</a></li>
                <li class="footer__list-item"><a href="https://www.quotidiano.net/codici-sconto" title="Codici Sconto">Codici Sconto</a></li>
            </ul>
        </div>
    </div>
</footer>
    <script src="https://cdn-static.quotidiano.net/scorpion/49ac49f/vendors/jquery-3.4.1.min.js"></script>
    <script src="https://cdn-static.quotidiano.net/scorpion/49ac49f/dist/vendors.bundle.js"></script>

    <script src="https://cdn-static.quotidiano.net/scorpion/49ac49f/dist/index.bundle.js"></script>

    <script src="https://cdn-static.quotidiano.net/scorpion/49ac49f/vendors/lazysizes.min.js" async defer></script>
    <script src="https://cdn-static.quotidiano.net/scorpion/49ac49f/vendors/ls.unveilhooks.min.js" async defer></script>
    <script src="https://cdn-static.quotidiano.net/scorpion/49ac49f/dist/special_cards.bundle.js" async defer></script>

    <script src="https://cdn-static.quotidiano.net/scorpion/49ac49f/dist/desktop_async.bundle.js" async defer></script>

    <script src="https://cdn-static.quotidiano.net/scorpion/49ac49f/dist/electio.bundle.js" async defer></script>


    <!-- specific page custom js -->
<!-- one signal -->
    <link rel="manifest" href="/manifest.json" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
    <script>
        var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                appId: "7e68f1b8-29cb-4afc-b00b-c9ae88cc149b",
            });
        });
    </script>

  <!--<script src="https://cdn.auth0.com/js/auth0/9.5.1/auth0.min.js"></script>-->
  <script>
      var AUTH0_DOMAIN = "login.quotidiano.net";
      var AUTH0_CLIENT_ID = "5Cf1kh3yNDeQ5rBa0ZMW4bHrxt0dxH3v";
      var AUTH0_CONNECTION = "monrifnet-prod";
      var MYQN_ORIGIN = "https://my.quotidiano.net";
  </script>
  <script src="https://cdn-static.quotidiano.net/scorpion/49ac49f/dist/login.bundle.js"></script>
<!-- piano -->
<div id="piano-widget-fixed"></div>
<div id="piano-widget-bottom-left"></div>
<script>
    var ntgAdblockTrack = function(adblocker) {
      ntgEvent = adblocker ? 'adblock-detected' : 'adblock-whitelisted';
      window.dataLayer = window.dataLayer || [];
      window.dataLayer.push({
        'event': ntgEvent
      });
    }
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        ntgAdblockTrack(adblocker);
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    if (getCookie('__adblocker') == true) {
      script.setAttribute("onload", "setNptTechAdblockerCookie(false);");
    }
    document.getElementsByTagName("head")[0].appendChild(script);
</script>
<script>
    authSession.then(function(userInfo) {
        var loginStatus = userInfo.loginStatus;
        tp = window.tp || [];
        tp.push(["setTags", ["free", "lanazione"]]);  // TODO aggiungere le keywords
        tp.push(["setCustomParam", "type", "free", "content"])  // TODO Rupert dice di utilizzare setTags per passare questo parametro, ma nella documentazione ho trovato anche questo esempio
        tp.push(["setContentCreated", "2020-12-12T20:58:25+01:00"]);
        tp.push(["setContentAuthor", "La Nazione"]);
        tp.push(["setContentSection", "Cronaca"]);  // TODO qui potrebbe valer la pena di mettere l'edizione al posto del subject negli articoli delle testate locali
        tp.push(["setCustomVariable", "userState", loginStatus]);
        tp.push(["setCustomVariable", "primaryEdition", userInfo.primaryEdition]);
        tp.push(["setCustomVariable", "communityTerms", userInfo.communityTerms]);
        tp.push(["setCustomVariable", "newsletterUser", userInfo.newsletterUser]);
        tp.push(["setContentIsNative", false]);
        (function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("//experience.tinypass.com/xbuilder/experience/load?aid=rs3A2WFY9d");
    });
</script>
<!-- piano -->

<script type="text/x-shortcode-tmpl" data-type="gallery">
<div class="gallery-box-link">
  <div class="gallery-box-head">
    <span class="label">Gallery</span>
    <h3 class="gallery-box-title">{{=it.title}}</h3>
  </div>
  <div class="gallery-box-img">
    <a href="{{=it.href}}" class="card__image card__image--gallery" data-gallery-url="{{=it.href}}">
        <div class="image__container">
            <img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=660"/>
        </div>
        <div class="image__container">
            <img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=660"/>
        </div>
        <div class="image__container">
            <img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=660"/>
        </div>
        <div class="image__container">
            <img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=660" alt="{{=it.title}}" />
            <div class="overlay">
                <div class="overlay__text">
                    <div class="overlay__number"></div>
                    <div class="overlay__see-more">vai alla gallery</div>
                </div>
            </div>
        </div>
    </a>
  </div>
</div>
</script>

<script type="text/x-shortcode-tmpl" data-type="video">
    <div class="insideartplayer player lp_videoinsideart">
        <div class="player_wrapper">
            <iframe title="{{=it.title}}" scrolling="no" src="{{=it.href}}?embed&amp;autostart=false" allowfullscreen style="border: 0"></iframe>
        </div>
    </div>
</script>

<script type="text/x-shortcode-tmpl" data-type="image">
    <figure class="image-with-caption">
    <img title="{{=it.title}}" src="https://immagini.quotidiano.net/?url={{=it.img}}&w=640&h=370&mode=fill" alt="{{=it.title}}" style="{{=it.style}}" />
    <figcaption>{{=it.title}}</figcaption>
    </figure>
</script>


<script src="https://cdn-static.quotidiano.net/scorpion/49ac49f/dist/article.bundle.js"></script>


</body>

</html>