<!DOCTYPE html><html lang="it" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="ie=edge"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><meta charSet="utf-8"/><link rel="shortcut icon" href="/lanazione_favicon.ico" sizes="any"/><link rel="apple-touch-icon" href="/lanazione_favicon.ico"/><script async="" src="https://cdn.ampproject.org/v0.js"></script><script async="" custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><script async="" custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js"></script><title>Poste sempre più colorate di  rosa  La quota femminile sale al 76%   - Cronaca - lanazione.it</title><meta name="robots" content="index,follow"/><meta name="googlebot" content="index,follow"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="nazione_arezzo"/><meta property="og:title" content="Poste sempre più colorate di  rosa  La quota femminile sale al 76%   - La Nazione"/><meta property="og:url" content="https://www.lanazione.it/arezzo/cronaca/poste-sempre-piu-colorate-di-rosa-la-quota-femminile-sale-al-76-1.7434669"/><meta property="og:type" content="article"/><meta property="og:image" content="https://immagini.quotidiano.net/?h=391&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7434668.1646549749%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=700"/><meta property="og:image:width" content="700"/><meta property="og:image:height" content="391"/><meta property="og:site_name" content="La Nazione"/><link rel="canonical" href="https://www.lanazione.it/arezzo/cronaca/poste-sempre-piu-colorate-di-rosa-la-quota-femminile-sale-al-76-1.7434669"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="amphtml" href="https://www.lanazione.it/arezzo/cronaca/poste-sempre-piu-colorate-di-rosa-la-quota-femminile-sale-al-76-1.7434669/amp"/><meta name="robots" content="max-image-preview:large"/><meta name="theme-color" content="#005AC8"/><meta name="author" property="author" content=""/><link rel="publisher" href="https://plus.google.com/110482234113594025211"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","@id":"https://www.lanazione.it/arezzo/cronaca/poste-sempre-piu-colorate-di-rosa-la-quota-femminile-sale-al-76-1.7434669","url":"https://www.lanazione.it/arezzo/cronaca/poste-sempre-piu-colorate-di-rosa-la-quota-femminile-sale-al-76-1.7434669","description":"","publisher":{"type":"Organization","logo":{"type":"ImageObject","width":"327","height":"37","url":"https://immagini.quotidiano.net/?h=37&url=https%3A%2F%2Fwww.lanazione.it%2Fimages%2Flogos%2Flogo_lanazione.svg&w=327"},"name":"La Nazione"},"dateCreated":"2022-03-06T07:55:49+01:00","datePublished":"2022-03-06T07:55:49+01:00","dateModified":"2022-03-06T07:55:49+01:00","image":{"@type":"ImageObject","url":"http://p1014p.quotidiano.net:80/polopoly_fs/1.7434668.1646549749!/httpImage/image.jpg_gen/derivatives/cinemascope/image.jpg","height":391,"width":700},"thumbnailUrl":"http://p1014p.quotidiano.net:80/polopoly_fs/1.7434668.1646549749!/httpImage/image.jpg_gen/derivatives/cinemascope/image.jpg","headline":"Poste sempre più colorate di  rosa  La quota femminile sale al 76%  ","name":"Poste sempre più colorate di  rosa  La quota femminile sale al 76%  ","author":"","creator":"","mainEntityOfPage":"https://www.lanazione.it/arezzo/cronaca/poste-sempre-piu-colorate-di-rosa-la-quota-femminile-sale-al-76-1.7434669","articleSection":"Cronaca","wordCount":189,"dateline":"2022-03-06T07:55:49+01:00","articlebody":"Leader nella parità di genere anche in provincia di Arezzo, Poste Italiane si conferma un’azienda in ‘rosa’. La quota di dipendenti donne nella provincia è del 76 % di cui il 67% ricoprono ruoli manageriali. Le donne che rivestono la carica di responsabile di ufficio postale è dell’80%. Sono inoltre 4 su 6 gli Uffici di Recapito con responsabili donne. Maddalena Torelli, responsabile Recapito Area Manager delle province di Firenze, Prato, Pistoia, Arezzo e Siena da novembre 2019, racconta la sua esperienza: \"Nel corso della mia carriera – dice - ho avuto il privilegio di cimentarmi in più ruoli manageriali e sono convinta che le aziende che hanno la lungimiranza di investire esaltando le professionalità di uomini e donne facendone emergere peculiarità e competenze, siano quelle in grado di garantirsi una migliore stabilità. Ritengo importante formare squadre eterogenee che fondano le unicità dei singoli e guidare da un paio di anni un team di oltre 1.500 risorse con un’importante componente femminile (l’intera struttura ha più del 50% delle posizioni manageriali ricoperte da donne) mi rende orgogliosa di far parte di un’azienda attenta a inclusione, diversità e parità di genere\".","timeRequired":2}</script><meta property="lp:type" content="article_article"/><meta property="lp:url" content="https://www.lanazione.it/arezzo/cronaca/poste-sempre-piu-colorate-di-rosa-la-quota-femminile-sale-al-76-1.7434669"/><meta property="lp.article:section" content="Cronaca/Cronaca"/><meta property="lp.article:tag" content="monrif.page.lanazione.arezzo"/><meta property="lp.article:published_time" content="2022-03-06T07:55:49+01:00"/><meta name="next-head-count" content="31"/><link rel="preload" href="/_next/static/css/435c71bfb57428e3.css" as="style"/><link rel="stylesheet" href="/_next/static/css/435c71bfb57428e3.css" data-n-g=""/><link rel="preload" href="/_next/static/css/72eb8578a3399aad.css" as="style"/><link rel="stylesheet" href="/_next/static/css/72eb8578a3399aad.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script defer="" src="/_next/static/chunks/29107295-fcd63f8c12f2db96.js"></script><script defer="" src="/_next/static/chunks/7205-331e112fb03038d7.js"></script><script defer="" src="/_next/static/chunks/859-59fb5a31ae93d820.js"></script><script defer="" src="/_next/static/chunks/6390-0e8e6e042bedafbc.js"></script><script defer="" src="/_next/static/chunks/8664-912263bd0122f775.js"></script><script defer="" src="/_next/static/chunks/2703.d8ab6dfbe15ea72e.js"></script><script defer="" src="/_next/static/chunks/2801.fce06e172bbb32ba.js"></script><script defer="" src="/_next/static/chunks/4220.8095cd8a5a2d8f63.js"></script><script defer="" src="/_next/static/chunks/8735.9f5e492b9aeb912c.js"></script><script defer="" src="/_next/static/chunks/8383.8a5b3b3b897dffb0.js"></script><script defer="" src="/_next/static/chunks/5457.7388cd021b93bdd7.js"></script><script src="/_next/static/chunks/webpack-c5508e95d889aa5d.js" defer=""></script><script src="/_next/static/chunks/framework-57e2e47bba5d1fef.js" defer=""></script><script src="/_next/static/chunks/main-4de6369ad8f76226.js" defer=""></script><script src="/_next/static/chunks/pages/_app-474e0ab4e4e585be.js" defer=""></script><script src="/_next/static/chunks/8100-25cc24d7fb149ee7.js" defer=""></script><script src="/_next/static/chunks/5495-3d0cbe4a61de6988.js" defer=""></script><script src="/_next/static/chunks/3253-ac6caab9712139b4.js" defer=""></script><script src="/_next/static/chunks/8341-f2ac5f7a256f9a27.js" defer=""></script><script src="/_next/static/chunks/1775-71d420fd99d7b856.js" defer=""></script><script src="/_next/static/chunks/1462-c87207d947d3687a.js" defer=""></script><script src="/_next/static/chunks/1155-34655f7ce85c007d.js" defer=""></script><script src="/_next/static/chunks/7982-881fc3d953852414.js" defer=""></script><script src="/_next/static/chunks/1753-f5a3d0bd2b105697.js" defer=""></script><script src="/_next/static/chunks/7533-e4f1f7262bd582ad.js" defer=""></script><script src="/_next/static/chunks/pages/article-1ef355175d38ba47.js" defer=""></script><script src="/_next/static/HowdW01IU3O3Q-a6YW5as/_buildManifest.js" defer=""></script><script src="/_next/static/HowdW01IU3O3Q-a6YW5as/_ssgManifest.js" defer=""></script><script src="/_next/static/HowdW01IU3O3Q-a6YW5as/_middlewareManifest.js" defer=""></script><style data-styled="" data-styled-version="5.3.3">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</style><style data-href="https://fonts.googleapis.com/css2?family=STIX+Two+Text:ital,wght@0,400;0,500;0,600;0,700;1,400;1,500;1,600;1,700&display=swap">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</style><style data-href="https://fonts.googleapis.com/css2?family=Inter:wght@100;200;300;400;500;600;700;800;900&display=swap">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</style><style data-href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,100;0,300;0,400;0,500;0,700;0,900;1,100;1,300;1,400;1,500;1,700;1,900&display=swap">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</style><style data-href="https://fonts.googleapis.com/css2?family=Roboto+Slab:wght@100;200;300;400;500;600;700;800;900&family=Roboto:ital,wght@0,100;0,300;0,400;0,500;0,700;0,900;1,100;1,300;1,400;1,500;1,700;1,900&display=swap">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</style><style data-href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@400;700&display=swap">@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v24/ieVl2ZhZI2eCN5jzbjEETS9weq8-59Y.woff) format('woff')}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v24/ieVi2ZhZI2eCN5jzbjEETS9weq8-32meKCA.woff) format('woff')}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v24/ieVl2ZhZI2eCN5jzbjEETS9weq8-19-7DQk6YvNkeg.woff2) format('woff2');unicode-range:U+0460-052F,U+1C80-1C88,U+20B4,U+2DE0-2DFF,U+A640-A69F,U+FE2E-FE2F}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v24/ieVl2ZhZI2eCN5jzbjEETS9weq8-19a7DQk6YvNkeg.woff2) format('woff2');unicode-range:U+0400-045F,U+0490-0491,U+04B0-04B1,U+2116}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v24/ieVl2ZhZI2eCN5jzbjEETS9weq8-1967DQk6YvNkeg.woff2) format('woff2');unicode-range:U+1F00-1FFF}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v24/ieVl2ZhZI2eCN5jzbjEETS9weq8-19G7DQk6YvNkeg.woff2) format('woff2');unicode-range:U+0370-03FF}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v24/ieVl2ZhZI2eCN5jzbjEETS9weq8-1927DQk6YvNkeg.woff2) format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v24/ieVl2ZhZI2eCN5jzbjEETS9weq8-19y7DQk6YvNkeg.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v24/ieVl2ZhZI2eCN5jzbjEETS9weq8-19K7DQk6YvM.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v24/ieVi2ZhZI2eCN5jzbjEETS9weq8-32meGCkYb9lecyVC4A.woff2) format('woff2');unicode-range:U+0460-052F,U+1C80-1C88,U+20B4,U+2DE0-2DFF,U+A640-A69F,U+FE2E-FE2F}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v24/ieVi2ZhZI2eCN5jzbjEETS9weq8-32meGCAYb9lecyVC4A.woff2) format('woff2');unicode-range:U+0400-045F,U+0490-0491,U+04B0-04B1,U+2116}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v24/ieVi2ZhZI2eCN5jzbjEETS9weq8-32meGCgYb9lecyVC4A.woff2) format('woff2');unicode-range:U+1F00-1FFF}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v24/ieVi2ZhZI2eCN5jzbjEETS9weq8-32meGCcYb9lecyVC4A.woff2) format('woff2');unicode-range:U+0370-03FF}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v24/ieVi2ZhZI2eCN5jzbjEETS9weq8-32meGCsYb9lecyVC4A.woff2) format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v24/ieVi2ZhZI2eCN5jzbjEETS9weq8-32meGCoYb9lecyVC4A.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v24/ieVi2ZhZI2eCN5jzbjEETS9weq8-32meGCQYb9lecyU.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}</style></head><body><div><!-- 
        _____________________________________________
      //:::::::::::::::::::::::::::::::::::::::::::::\\
    //:::_______:::::::::________::::::::::_____:::::::\\
  //:::_/   _-"":::_--"""        """--_::::\_  ):::::::::\\
 //:::/    /:::::_"                    "-_:::\/:::::|^\:::\\
//:::/   /~::::::I__                      \:::::::::|  \:::\\
\\:::\   (::::::::::""""---___________     "--------"  /::://
 \\:::\  |::::::::::::::::::::::::::::""""==____      /::://
  \\:::"\/::::::::::::::::::::::::::::::::::::::\   /~::://
    \\:::::::::::::::::::::::::::::::::::::::::::)/~::://
      \\::::\""""""------_____::::::::::::::::::::::://
        \\:::"\               """""-----_____:::::://
          \\:::"\    __----__                )::://
            \\:::"\/~::::::::~\_         __/~:://
              \\::::::::::::::::""----""":::://
                \\::::::::::::::::::::::::://
                  \\:::\^""--._.--""^/::://
                    \\::"\        /":://
                      \\::"\     /":://
                        \\::"\_/":://
                          \\::::://
                            \\_//
                              "
 --></div><div id="__next" data-reactroot=""><div class="Toastify"></div><div id="div-gpt-ad-50-mobile" height="50" width="320" style="grid-area:skin" class="sc-afo8hj-0 jDFdJG sc-nm320t-0 gTYBbY"></div><header class="sc-vy7fz8-1 iWMzCw"><div class="sc-scmkr2-11 fkrrIE"><div class="sc-scmkr2-15 kFqzsV"><div class="sc-scmkr2-12 jqGPeM"><button class="sc-scmkr2-1 sc-scmkr2-2 jhIcDd elVFDO"><a href="https://www.quotidiano.net/" rel="noopener noreferrer" target="_blank"></a></button><a href="https://edicola.quotidiano.net/newsstand/lanazione" target="_blank" rel="noreferrer"><button data-testid="cta-purchaseNewspaper" class="sc-scmkr2-1 jhIcDd">Acquista il giornale</button></a></div><div class="sc-130kvml-0 daGojQ"><a aria-label="la Nazione" href="/"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjMyIiBoZWlnaHQ9IjI2IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></span><img alt="la Nazione logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="la Nazione logo" srcSet="/_next/image?url=%2F_next%2Fstatic%2Fmedia%2Flogo_lanazione.e74d1409.svg&amp;w=256&amp;q=75 1x, /_next/image?url=%2F_next%2Fstatic%2Fmedia%2Flogo_lanazione.e74d1409.svg&amp;w=512&amp;q=75 2x" src="/_next/image?url=%2F_next%2Fstatic%2Fmedia%2Flogo_lanazione.e74d1409.svg&amp;w=512&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></a></div><div class="sc-scmkr2-13 bqftKf"><button id="login-button" class="sc-mbk7z9-0 eoQbvc"><span class="sc-mbk7z9-3 fcXGJv">Accedi</span></button><a href="https://www.lanazione.it/abbonati"><button class="sc-scmkr2-1 sc-scmkr2-4 jhIcDd jQhHFA">Abbonati<span class="sc-scmkr2-8 jINdth"></span></button></a></div></div><div class="sc-scmkr2-16 cxoDgZ"><span class="sc-1yxd09b-0 UvhEh sc-1l7clvs-0 kqtHWa"><button class="sc-1w97wqf-0 lodkEm"></button></span><div class="sc-scmkr2-17 VusfF"><a href="https://www.lanazione.it/arezzo"><div class="sc-scmkr2-18 glCWnK"></div></a></div><button class="sc-scmkr2-1 sc-scmkr2-3 jhIcDd IBvsC"><a href="https://www.lanazione.it/cerca"></a></button></div><div class="sc-1eetuje-0 zGcEQ"><div class="sc-1eetuje-2 kmjzWh"><div class="sc-9az85p-0 hajxyT"><span class="sc-1yxd09b-0 UvhEh sc-17tpvae-0 gSaYUO"><button class="sc-scmkr2-1 sc-scmkr2-9 jhIcDd fidVBJ"><span class="sc-scmkr2-10 lhmUSD"></span>Arezzo</button></span></div><div offset="0" class="sc-scmkr2-27 jgohJA"><div></div><button class="sc-scmkr2-1 jhIcDd active"><a href="https://www.lanazione.it/cronaca">Cronaca</a></button><button class="sc-scmkr2-1 jhIcDd"><a href="https://www.lanazione.it/sport">Sport</a></button><button class="sc-scmkr2-1 jhIcDd"><a href="https://www.lanazione.it/cosa%20fare">Cosa fare</a></button><button class="sc-scmkr2-1 jhIcDd"><a href="https://www.lanazione.it/politica">Politica</a></button><button class="sc-scmkr2-1 jhIcDd"><a href="https://www.lanazione.it/economia">Economia</a></button><button class="sc-scmkr2-1 jhIcDd"><a href="https://www.lanazione.it/cultura">Cultura</a></button><button class="sc-scmkr2-1 jhIcDd"><a href="https://www.lanazione.it/spettacoli">Spettacoli</a></button></div></div></div><div class="sc-scmkr2-29 sc-1eetuje-3 loZWaY ettcRU"><ul class="sc-10mwc53-0 fVpmaJ"><li class="sc-10mwc53-1 iQCyhY"><a href="https://www.lanazione.it/siena/sport/altri%20sport/strade-bianche-1.7429498"><div class="sc-10mwc53-5 eYMolJ">strade bianche</div></a></li><li class="sc-10mwc53-1 iQCyhY"><a href="https://www.quotidiano.net/esteri/guerra-ucraina-ultime-notizie-1.7431249" rel="noopener noreferrer" target="_blank"><div class="sc-10mwc53-5 eYMolJ">guerra ucraina</div></a></li><li class="sc-10mwc53-1 iQCyhY"><a href="https://www.lanazione.it/direttore/gasolio-prezzo-1.7430601"><div class="sc-10mwc53-5 eYMolJ">allarme rincari</div></a></li><li class="sc-10mwc53-1 iQCyhY"><a href="https://www.lanazione.it/viareggio/cronaca/droga-spaccio-1.7430310"><div class="sc-10mwc53-5 eYMolJ">spaccio minori</div></a></li><li class="sc-10mwc53-1 iQCyhY"><a href="https://www.lanazione.it/umbria/cronaca/covid-umbria-1.7430318"><div class="sc-10mwc53-5 eYMolJ">omicron 2</div></a></li><li class="sc-10mwc53-1 iQCyhY"><a href="https://www.lanazione.it/cronaca/festa-donna-toscana-1.7426490"><div class="sc-10mwc53-5 eYMolJ">8 marzo</div></a></li><li class="sc-10mwc53-1 iQCyhY"><a href="https://www.lanazione.it/cronaca/neve-1.7429361"><div class="sc-10mwc53-5 eYMolJ">neve in toscana</div></a></li><li class="sc-10mwc53-1 iQCyhY"><a href="https://www.lanazione.it/"><div class="sc-10mwc53-5 eYMolJ">luce</div></a></li><li class="sc-10mwc53-1 iQCyhY"><a href="https://www.lanazione.it/pecore-elettriche"><div class="sc-10mwc53-5 eYMolJ">pecore elettriche</div></a></li></ul></div></div></header><main class="sc-vy7fz8-3 eQiyQl sc-mbx2uh-0 iCZfje sc-19jeia0-0 iCUBIx"><aside data-testid="left-sidebar" class="sc-2vx4h3-0 biBOeD"><div class="sc-1vwhnpl-0 dtnAgI"><div class="sc-1in0gsi-1 glLifq sc-139i5xq-0 cezlvk"><div class="sc-1in0gsi-2 taTwR">6 mar 2022</div><div class="sc-1in0gsi-0 sc-1in0gsi-3 cvLgmC eaayKW"></div></div><div><div class="sc-1kd9abs-5 gUmiby"><a href="http://www.facebook.com/sharer/sharer.php?u=https://www.lanazione.it/arezzo/cronaca/poste-sempre-piu-colorate-di-rosa-la-quota-femminile-sale-al-76-1.7434669" target="_blank" rel="noreferrer"><div class="sc-1kd9abs-0 leZGIa"></div></a><a href="https://api.whatsapp.com/send?text=https://www.lanazione.it/arezzo/cronaca/poste-sempre-piu-colorate-di-rosa-la-quota-femminile-sale-al-76-1.7434669" data-action="share/whatsapp/share" target="_blank" rel="noreferrer"><div class="sc-1kd9abs-2 cJfoho"></div></a><a href="https://twitter.com/intent/tweet?lang=it&amp;text=Poste%20sempre%20pi%C3%B9%20colorate%20di%20%20rosa%20%20La%20quota%20femminile%20sale%20al%2076%25%20%20&amp;url=https%3A%2F%2Fwww.lanazione.it%2Farezzo%2Fcronaca%2Fposte-sempre-piu-colorate-di-rosa-la-quota-femminile-sale-al-76-1.7434669&amp;via=La%20Nazione" target="_blank" rel="noreferrer"><div class="sc-1kd9abs-1 bVkRlq"></div></a><a href="mailto:?body=https%3A%2F%2Fwww.lanazione.it%2Farezzo%2Fcronaca%2Fposte-sempre-piu-colorate-di-rosa-la-quota-femminile-sale-al-76-1.7434669&amp;subject=Poste%20sempre%20pi%C3%B9%20colorate%20di%20%20rosa%20%20La%20quota%20femminile%20sale%20al%2076%25%20%20%20-%20La%20Nazione"><div class="sc-1kd9abs-3 heCuak"></div></a><div class="sc-1kd9abs-4 YjLaU"></div></div></div></div></aside><div class="sc-2vx4h3-3 iFdjVJ"></div><div data-testid="title" class="sc-2vx4h3-2 khkbtg"><div class="sc-fj0gm4-0 gQEPcA"><div class="sc-1k74983-0 foGWlS sc-1p1vmli-0 kLTAuo"><ol itemscope="" itemType="http://schema.org/BreadcrumbList" class="sc-1k74983-1 iaFDUc"><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem" class="sc-1k74983-2 jUtRPK"><a href="https://www.lanazione.it/" title="Home" itemProp="item"><span itemProp="name" class="sc-1k74983-3 lgVDdS">Home</span></a><meta itemProp="position" content="1"/></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem" class="sc-1k74983-2 jUtRPK"><a href="https://www.lanazione.it/arezzo" title="Arezzo" itemProp="item"><span itemProp="name" class="sc-1k74983-3 lgVDdS">Arezzo</span></a><meta itemProp="position" content="2"/></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem" class="sc-1k74983-2 jUtRPK"><a href="https://www.lanazione.it/arezzo/cronaca" title="Cronaca" itemProp="item"><span itemProp="name" class="sc-1k74983-3 lgVDdS">Cronaca</span></a><meta itemProp="position" content="3"/></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem" class="sc-1k74983-2 jUtRPK"><a href="https://www.lanazione.it/arezzo/cronaca/poste-sempre-piu-colorate-di-rosa-la-quota-femminile-sale-al-76-1.7434669" title="Poste sempre più colorate di  rosa  La quota femminile sale al 76%  " itemProp="item"><span itemProp="name" class="sc-1k74983-3 lgVDdS">Poste sempre più colorate di  rosa  La quota femminile sale al 76%  </span></a><meta itemProp="position" content="4"/></li></ol></div><div class="sc-1in0gsi-1 glLifq sc-139i5xq-0 cezlvk"><div class="sc-1in0gsi-2 taTwR">6 mar 2022</div><div class="sc-1in0gsi-0 sc-1in0gsi-3 cvLgmC eaayKW"></div></div><h1 class="sc-q9lopz-0 dsmeqH">Poste sempre più colorate di  rosa  La quota femminile sale al 76%  </h1><div class="sc-lcg9dh-0 evaLXj"></div></div></div><section data-testid="main" class="sc-2vx4h3-4 iDSvii"><article class="sc-1ig42x7-5 sc-zxzdlq-0 iJeqWX"><div class="sc-hpbl83-0 izTMSD"><div class="sc-1h74qdf-0 huRsFH"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain"/><noscript><img alt="" title="" sizes="(min-width: 768px) 512px, (min-width: 1024px) 461px, (min-width: 1560px) 717px, 360px" srcSet="https://immagini.quotidiano.net/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7434668.1646549749%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=16 16w, https://immagini.quotidiano.net/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7434668.1646549749%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=32 32w, https://immagini.quotidiano.net/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7434668.1646549749%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=48 48w, https://immagini.quotidiano.net/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7434668.1646549749%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=64 64w, https://immagini.quotidiano.net/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7434668.1646549749%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=96 96w, https://immagini.quotidiano.net/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7434668.1646549749%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=128 128w, https://immagini.quotidiano.net/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7434668.1646549749%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=256 256w, https://immagini.quotidiano.net/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7434668.1646549749%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=360 360w, https://immagini.quotidiano.net/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7434668.1646549749%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=461 461w, https://immagini.quotidiano.net/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7434668.1646549749%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=512 512w, https://immagini.quotidiano.net/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7434668.1646549749%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=720 720w" src="https://immagini.quotidiano.net/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7434668.1646549749%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=720" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" loading="lazy"/></noscript></span></div><div title="caption" class="sc-1sxdi8z-0 iaOfon"></div></div><article class="sc-1ig42x7-6 hxZVPn"><p class="sc-1ig42x7-2 cliMPw">Leader nella parità di genere anche in provincia di Arezzo, Poste Italiane si conferma un’azienda in ‘rosa’. La quota di dipendenti donne nella provincia è del 76 % di cui il 67% ricoprono ruoli manageriali. Le donne che rivestono la carica di responsabile di ufficio postale è dell’80%. Sono inoltre 4 su 6 gli Uffici di Recapito con responsabili donne. Maddalena Torelli, responsabile Recapito Area Manager delle province di Firenze, Prato, Pistoia, Arezzo e Siena da novembre 2019, racconta la sua esperienza: "Nel corso della mia carriera – dice - ho avuto il privilegio di cimentarmi in più ruoli manageriali e sono convinta che le aziende che hanno la lungimiranza di investire esaltando le professionalità di uomini e donne facendone emergere peculiarità e competenze, siano quelle in grado di garantirsi una migliore stabilità. Ritengo importante formare squadre eterogenee che fondano le unicità dei singoli e guidare da un paio di anni un team di oltre 1.500 risorse con un’importante componente femminile (l’intera struttura ha più del 50% delle posizioni manageriali ricoperte da donne) mi rende orgogliosa di far parte di un’azienda attenta a inclusione, diversità e parità di genere". </p><p class="sc-1ig42x7-2 cliMPw"></p></article><div class="sc-1ig42x7-4 cMVUjE"><p>© Riproduzione riservata</p></div></article><div></div></section><aside data-testid="right-sidebar" class="sc-2vx4h3-1 feqDa-d"><div class="sc-gcv44f-0 kkPwvG sc-97qmsg-0 fRrLGg"><div id="div-gpt-ad-300x250top-mobile-article" height="250" width="300" class="sc-afo8hj-0 yzMoo sc-nm320t-0 gTYBbY"></div><div class="sc-yxmjvd-4 iYYemz suggested"><div class="sc-yxmjvd-0 kkOTxa">Potrebbe interessarti anche</div><div class="sc-yxmjvd-5 jzWANK"><a href="https://www.lanazione.it/pontedera/cronaca/indagato-per-5-litri-di-gasolio-il-sindaco-sono-fiducioso-1.7435119"><div class="sc-yxmjvd-1 cBmJJk"><div class="sc-yxmjvd-2 QLDeq">Cronaca</div><div class="sc-yxmjvd-3 eJYzLP">Indagato per 5 litri di gasolio  Il sindaco: &quot;Sono fiducioso&quot;  </div></div></a><a href="https://www.lanazione.it/montecatini/cronaca/ferasin-promozione-e-addio-a-montecatini-1.7435109"><div class="sc-yxmjvd-1 cBmJJk"><div class="sc-yxmjvd-2 QLDeq">Cronaca</div><div class="sc-yxmjvd-3 eJYzLP">Ferasin, promozione e addio a Montecatini    </div></div></a><a href="https://www.lanazione.it/umbria/cronaca/coletto-faccia-chiarezza-sullospedale-1.7435081"><div class="sc-yxmjvd-1 cBmJJk"><div class="sc-yxmjvd-2 QLDeq">Cronaca</div><div class="sc-yxmjvd-3 eJYzLP">&quot;Coletto  faccia chiarezza  sull’ospedale&quot;  </div></div></a></div></div></div></aside><div data-testid="paywall-container" class="sc-2vx4h3-7 gmLFnf"></div><div data-testid="bottom-ad-container" class="sc-2vx4h3-5 kBTbo"><div class="sc-2vx4h3-6 dsTKss"><div id="div-gpt-ad-masthead-990-2" height="250" width="970" class="sc-afo8hj-0 elfUot sc-nm320t-0 gTYBbY"></div></div></div></main><div class="sc-vy7fz8-4 iLNHuE"><div from="tablet" class="sc-1tzczv2-0 gaEXDT"><div class="sc-1tzczv2-0 sc-1qksv14-0 kjRQPe fDkKoJ"><h2 class="sc-1qksv14-1 kynvyX">Dalla stessa sezione</h2><div class="sc-1qksv14-2 bqKJEe"><div class="sc-6btr6y-0 hCrFDT"><div class="sc-6btr6y-1 gTCMuC"><div class="sc-6btr6y-2 jhzpHJ"><a href="https://www.lanazione.it/prato/cronaca/incidenti-via-berlinguer-maglia-nera-1.7435080"><div class="sc-1h74qdf-0 huRsFH"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="100vw" srcSet="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7435079%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=96 96w, https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7435079%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=128 128w, https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7435079%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=256 256w, https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7435079%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=360 360w, https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7435079%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=461 461w, https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7435079%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=512 512w, https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7435079%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=720 720w" src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7435079%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=720" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></a></div><div class="sc-6btr6y-3 gsIFRI"><a href="https://www.lanazione.it/prato/cronaca/incidenti-via-berlinguer-maglia-nera-1.7435080"><h3 class="sc-6btr6y-4 biOitw">Cronaca</h3><h2 class="sc-6btr6y-5 kMTYcN">Incidenti, via Berlinguer maglia nera    </h2><div class="sc-6btr6y-6 gfBaQT">La polizia municipale stila l’elenco delle strade più pericolose analizzando i sinistri avvenuti nel 2021</div></a><div class="sc-1in0gsi-1 glLifq sc-139i5xq-0 cezlvk related"><div class="sc-1in0gsi-2 taTwR">6 mar 2022</div><div class="sc-1in0gsi-0 sc-1in0gsi-3 cvLgmC eaayKW"></div></div></div></div></div><div class="sc-6btr6y-0 bTusmR"><div class="sc-6btr6y-1 cvVctr"><div class="sc-6btr6y-2 ebgQbp"><a href="https://www.lanazione.it/cronaca/covid-toscana-5-marzo-1.7431729"><div class="sc-1h74qdf-0 huRsFH"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Covid Toscana, nel grafico i dati del 5 marzo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Covid Toscana, nel grafico i dati del 5 marzo" sizes="100vw" srcSet="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7431882%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=96 96w, https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7431882%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=128 128w, https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7431882%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=256 256w, https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7431882%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=360 360w, https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7431882%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=461 461w, https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7431882%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=512 512w, https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7431882%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=720 720w" src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7431882%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=720" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></a></div><div class="sc-6btr6y-3 gsIFRI"><a href="https://www.lanazione.it/cronaca/covid-toscana-5-marzo-1.7431729"><h3 class="sc-6btr6y-4 biOitw">Cronaca</h3><h2 class="sc-6btr6y-5 kMTYcN">Coronavirus Toscana, i dati del 5 marzo: 2699 nuovi contagi, 22 i decessi</h2><div class="sc-6btr6y-6 gfBaQT"><p>Dati in lieve crescita rispetto a quelli di una settimana fa. In crescita i ricoveri nelle terapie intensive, ma anche le guarigioni</p>
</div></a><div class="sc-1in0gsi-1 glLifq sc-139i5xq-0 cezlvk related"><div class="sc-1in0gsi-2 taTwR">5 mar 2022</div><div class="sc-1in0gsi-0 sc-1in0gsi-3 cvLgmC eaayKW"></div></div></div></div></div><div class="sc-6btr6y-0 bTusmR"><div class="sc-6btr6y-1 cvVctr"><div class="sc-6btr6y-2 ebgQbp"><a href="https://www.lanazione.it/pisa/cronaca/canapafiliera-il-futuro-va-in-onda-alla-pisaniana-1.7435062"><div class="sc-1h74qdf-0 huRsFH"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="100vw" srcSet="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7435061%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=96 96w, https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7435061%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=128 128w, https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7435061%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=256 256w, https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7435061%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=360 360w, https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7435061%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=461 461w, https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7435061%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=512 512w, https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7435061%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=720 720w" src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7435061%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=720" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></a></div><div class="sc-6btr6y-3 gsIFRI"><a href="https://www.lanazione.it/pisa/cronaca/canapafiliera-il-futuro-va-in-onda-alla-pisaniana-1.7435062"><h3 class="sc-6btr6y-4 biOitw">Cronaca</h3><h2 class="sc-6btr6y-5 kMTYcN">Canapafiliera: il futuro va in onda alla Pisaniana    </h2><div class="sc-6btr6y-6 gfBaQT">Viaggio alla scoperta del nuovo impianto produttivo che ha aperto i battenti in via del Fischione a Migliarino: stasera, ore 21, su 50 Canale</div></a><div class="sc-1in0gsi-1 glLifq sc-139i5xq-0 cezlvk related"><div class="sc-1in0gsi-2 taTwR">6 mar 2022</div><div class="sc-1in0gsi-0 sc-1in0gsi-3 cvLgmC eaayKW"></div></div></div></div></div></div></div></div></div><div class="sc-vy7fz8-5 ZrnDZ"><div class="sc-1053b67-0 tQWgv"><section class="sc-1tzczv2-0 sc-1053b67-1 kjRQPe ijblaf sc-11jyl1u-0 jkeUUZ"><div direction="row" class="sc-1053b67-7 duSeME"><div class="sc-1053b67-8 dRLAhx"><div class="sc-1053b67-7 duSeME"><div style="margin-right:31px" class="sc-1053b67-8 dRLAhx"><img height="55" src="/images/logos/newsletter/lanazione.svg" class="sc-1053b67-9 iMkyuN"/></div><div class="sc-1053b67-8 dRLAhx"><h3 class="sc-1053b67-2 kgQsmH">Iscriviti alla newsletter<span class="sc-1053b67-3 ikNoaU">.</span></h3><h5 class="sc-1053b67-4 cSVxST">Il modo più facile per rimanere sempre aggiornati</h5></div></div></div><div style="margin-left:auto" class="sc-1053b67-8 dRLAhx"><div direction="column" class="sc-1053b67-7 hHszoe"><button class="sc-2a9fv2-0 fHWAZd sc-1m2xjse-0 sc-1053b67-5 fihKFU gFIuLO">REGISTRATI</button><p class="sc-1053b67-6 iShapE">Hai già un account?<!-- --> <button><b>Accedi</b></button></p></div></div></div></section></div></div><div class="sc-vy7fz8-6 gsyypG"><div></div></div><div class="sc-vy7fz8-7 ljiAy"></div><footer class="sc-vy7fz8-2 fGZpYU"><div class="sc-12xmgmr-0 ieFIB"><div class="sc-12xmgmr-2 iLSvUd"><div class="sc-1tzczv2-0 sc-12xmgmr-1 iamHcR gnuSLB"><div class="sc-12xmgmr-3 dXgNhU"><div class="sc-180fjbf-1 iQkoiI"><div class="sc-130kvml-0 sc-180fjbf-3 daGojQ jxJXvo"><a aria-label="la Nazione" href="https://lanazione.it"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjUwIiBoZWlnaHQ9IjE5IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></span><img alt="la Nazione logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="la Nazione logo" srcSet="/_next/image?url=%2F_next%2Fstatic%2Fmedia%2Flogo_white_lanazione.0a9afdc3.svg&amp;w=256&amp;q=75 1x, /_next/image?url=%2F_next%2Fstatic%2Fmedia%2Flogo_white_lanazione.0a9afdc3.svg&amp;w=512&amp;q=75 2x" src="/_next/image?url=%2F_next%2Fstatic%2Fmedia%2Flogo_white_lanazione.0a9afdc3.svg&amp;w=512&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></a></div></div><div><h4 class="sc-12xmgmr-4 pxsEV">Robin srl</h4><h6 class="sc-12xmgmr-5 fLwZMy">Società soggetta a direzione e coordinamento di<!-- --> <a href="https://www.monrif.it/" rel="noopener noreferrer" target="_blank">Monrif</a></h6></div><div class="sc-15rp11s-0 FtbYP"><div class="sc-130kvml-0 daGojQ"><a aria-label="Quotidiano Nazionale" href="https://quotidiano.net"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjE4IiBoZWlnaHQ9IjE3IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></span><img alt="Quotidiano Nazionale logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Quotidiano Nazionale logo" srcSet="/_next/image?url=%2F_next%2Fstatic%2Fmedia%2Flogo_gray_qn.938f0276.svg&amp;w=256&amp;q=75 1x, /_next/image?url=%2F_next%2Fstatic%2Fmedia%2Flogo_gray_qn.938f0276.svg&amp;w=461&amp;q=75 2x" src="/_next/image?url=%2F_next%2Fstatic%2Fmedia%2Flogo_gray_qn.938f0276.svg&amp;w=461&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></a></div><div class="sc-130kvml-0 daGojQ"><a aria-label="il Resto del Carlino" href="https://ilrestodelcarlino.it"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTM4IiBoZWlnaHQ9IjE1IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></span><img alt="il Resto del Carlino logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="il Resto del Carlino logo" srcSet="/_next/image?url=%2F_next%2Fstatic%2Fmedia%2Flogo_gray_ilresto.e59be50f.svg&amp;w=256&amp;q=75 1x, /_next/image?url=%2F_next%2Fstatic%2Fmedia%2Flogo_gray_ilresto.e59be50f.svg&amp;w=360&amp;q=75 2x" src="/_next/image?url=%2F_next%2Fstatic%2Fmedia%2Flogo_gray_ilresto.e59be50f.svg&amp;w=360&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></a></div><div class="sc-130kvml-0 daGojQ"><a aria-label="il Giorno" href="https://ilgiorno.it"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTM4IiBoZWlnaHQ9IjE0IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></span><img alt="il Giorno logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="il Giorno logo" srcSet="/_next/image?url=%2F_next%2Fstatic%2Fmedia%2Flogo_gray_ilgiorno.3c018c40.svg&amp;w=256&amp;q=75 1x, /_next/image?url=%2F_next%2Fstatic%2Fmedia%2Flogo_gray_ilgiorno.3c018c40.svg&amp;w=360&amp;q=75 2x" src="/_next/image?url=%2F_next%2Fstatic%2Fmedia%2Flogo_gray_ilgiorno.3c018c40.svg&amp;w=360&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></a></div><div class="sc-130kvml-0 daGojQ"><a aria-label="il Telegrafo Livorno" href="https://iltelegrafolivorno.it"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTM4IiBoZWlnaHQ9IjEyIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></span><img alt="il Telegrafo Livorno logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="il Telegrafo Livorno logo" srcSet="/_next/image?url=%2F_next%2Fstatic%2Fmedia%2Flogo_gray_iltelegrafo.5deecb25.svg&amp;w=256&amp;q=75 1x, /_next/image?url=%2F_next%2Fstatic%2Fmedia%2Flogo_gray_iltelegrafo.5deecb25.svg&amp;w=360&amp;q=75 2x" src="/_next/image?url=%2F_next%2Fstatic%2Fmedia%2Flogo_gray_iltelegrafo.5deecb25.svg&amp;w=360&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></a></div></div></div><div class="sc-12xmgmr-7 kQiJHw"><div><div class="sc-12xmgmr-9 hYxKak">categorie</div><div class="sc-12xmgmr-8 czmTxK"><a href="https://www.quotidiano.net/gerenza-staff-e-redazioni-locali-1.200680" class="sc-12xmgmr-10 fUWKno" rel="noopener noreferrer" target="_blank">contatti</a><a href="https://www.monrif.net/" class="sc-12xmgmr-10 fUWKno" rel="noopener noreferrer" target="_blank">lavora con noi</a><a href="https://www.quotidiano.net/documenti/regolamenti-concorsi-2015-1.1264152" class="sc-12xmgmr-10 fUWKno" rel="noopener noreferrer" target="_blank">concorsi</a></div></div><div><div class="sc-12xmgmr-9 hYxKak">abbonamenti</div><div class="sc-12xmgmr-8 czmTxK"><a href="https://www.quotidiano.net/newsstand/lanazione" class="sc-12xmgmr-10 fUWKno" rel="noopener noreferrer" target="_blank">digitale</a><a href="https://www.lanazione.it/" class="sc-12xmgmr-10 fUWKno">cartaceo</a><a href="https://www.ilrestodelcarlino.it/paginestoriche/le_mie_date.php" class="sc-12xmgmr-10 fUWKno" rel="noopener noreferrer" target="_blank">offerte promozionali</a></div></div><div><div class="sc-12xmgmr-9 hYxKak">pubblicità</div><div class="sc-12xmgmr-8 czmTxK"><a href="https://www.speedadv.it/" class="sc-12xmgmr-10 fUWKno" rel="noopener noreferrer" target="_blank">speed adv</a><a href="https://www.speedadv.it/" class="sc-12xmgmr-10 fUWKno" rel="noopener noreferrer" target="_blank">network</a><a href="https://www.quotidiano.net/" class="sc-12xmgmr-10 fUWKno" rel="noopener noreferrer" target="_blank">annunci</a><a href="https://www.quotidiano.net/" class="sc-12xmgmr-10 fUWKno" rel="noopener noreferrer" target="_blank">aste e gare</a><a href="https://www.quotidiano.net/codici-sconto" class="sc-12xmgmr-10 fUWKno" rel="noopener noreferrer" target="_blank">codici sconto</a></div></div></div></div></div></div><div class="sc-12xmgmr-0 gGUgqg"><div class="sc-1tzczv2-0 sc-12xmgmr-11 iamHcR gJvJBc"><div class="sc-12xmgmr-12 kHVAPU">Copyright© 2021 - P.Iva 12741650159</div><div class="sc-12xmgmr-14 gBbpXY"><a href="https://www.quotidiano.net/dati-societari.html" rel="noopener noreferrer" target="_blank"><div class="sc-12xmgmr-13 joIKaS">Dati Societari</div></a><a href="https://www.quotidiano.net/issn.html" rel="noopener noreferrer" target="_blank"><div class="sc-12xmgmr-13 joIKaS">ISSN</div></a><a href="https://www.monrif.it/privacy-robin/" rel="noopener noreferrer" target="_blank"><div class="sc-12xmgmr-13 joIKaS">Privacy</div></a><div class="sc-12xmgmr-13 joIKaS">Impostazioni Privacy</div></div></div></div></footer></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>