<!DOCTYPE html>
<html lang="it" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <title>Badelj, il carisma è senza età - Commento - lanazione.it</title>
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
    <link rel="preconnect" href="https://cdn.iubenda.com" crossorigin />
    <link rel="preconnect" href="https://hits-i.iubenda.com" crossorigin />
    <link rel="preconnect" href="https://cdn-static.quotidiano.net" crossorigin />
    <link rel="preconnect" href="https://responder.wt-safetag.com" crossorigin />
    <link rel="preconnect" href="https://monrifitalia01.wt-eu02.net" crossorigin />
    <link rel="preconnect" href="https://immagini.quotidiano.net" crossorigin />
    <link rel="preconnect" href="https://cdn.jsdelivr.net" crossorigin /><script src="https://cdn.iubenda.com/cs/tcf/beta/stub.js"></script>

<script>
  var _iub = _iub || [];
  var crtg_content = ""; // fix for some criteo scripts
  _iub.csConfiguration = {
    lang: "it",
    cookiePolicyId: 301828,
    siteId: 260009,
    enableCMP: true,
    googleAdsPreferenceManagement: true,
    enableRemoteConsent: true,
    reloadOnConsent: true,
    rebuildIframe: true,
    banner: {
      applyStyles: false,
      innerHtmlCloseBtn: 'ACCETTO',
      fontSizeBody: "13px",
      content:
        "Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la %{cookie_policy_link}. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie."
    }
  };
</script>
<script src="https://cdn.iubenda.com/cs/beta/iubenda_cs.js" charset="UTF-8" async></script>

<script>
  function getConsentGivenFromRequest() {
    if (location.search.match(/[?&]fakeConsentGiven([&=]|$)/)) {
      window.consentIsGiven = true;
      return true;
    }
    return false;
  }
  function isConsentGiven() {
    var consentGivenFromRequest = getConsentGivenFromRequest();
    if (consentGivenFromRequest === true) return true;
    if (
      "consentIsGiven" in window &&
      (consentIsGiven === true || consentIsGiven === false)
    )
      return consentIsGiven;
    if (!("_iub" in window && "csConfiguration" in _iub)) return false;
    var siteId = _iub.csConfiguration.siteId || "";
    var cookiePolicyId = _iub.csConfiguration.cookiePolicyId || "";
    var cs = document.cookie.split(";");
    var consentIsGiven = false;
    for (var i = 0; i < cs.length; i++) {
      while (cs[i].charAt(0) == " ") cs[i] = cs[i].substring(1);
      if (
        cs[i].indexOf("_iub_cs-local") == 0 ||
        cs[i].indexOf("_iub_cs-s" + siteId) == 0 ||
        cs[i].indexOf("_iub_cs-" + cookiePolicyId) == 0
      ) {
        consentIsGiven = true;
        break;
      }
    }
    window.consentIsGiven = consentIsGiven;
    return consentIsGiven;
  }
</script>    <link rel="canonical" href="https://www.lanazione.it/firenze/commento/badelj-fiorentina-1.4725356" />
    <link rel="amphtml" href="https://www.lanazione.it/firenze/commento/badelj-fiorentina-1.4725356/amp">
    <meta name="theme-color" content="#3A89C9" />
    <meta name="author" property="author" content="La Nazione" />
    
    
    <link rel="publisher" href="https://plus.google.com/110482234113594025211" /><script type="application/ld+json">
  {

  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "@id": "https://www.lanazione.it/firenze/commento/badelj-fiorentina-1.4725356",
  "url": "https://www.lanazione.it/firenze/commento/badelj-fiorentina-1.4725356",
  "description": "Il commento di Paolo Chirichigno",
  "publisher": {
    "@type": "Organization",
    "logo": {
        "@type": "ImageObject",
        "width": 557,
        "height": 60,
        "url": "https://cdn-static.quotidiano.net/scorpion/1755a08/img/logos/schemaorg_logo_lanazione.jpg"
    },
    "name": "La Nazione"
  },  "dateCreated": "2019-08-05T00:18:19+02:00",
  "datePublished": "2019-08-05T00:18:19+02:00",
  "dateModified": "2019-08-05T07:18:23+02:00",
  "image": {
    "@type": "ImageObject",
    "url": "https://immagini.quotidiano.net/?url=https%3A%2F%2Fcdn-static.quotidiano.net%2Fscorpion%2F1755a08%2Fimg%2Flogos%2Fog_logo_lanazione.jpg&amp;w=700&amp;h=391",
    "height": 391,
    "width": 700
  },
  "thumbnailUrl": "https://immagini.quotidiano.net/?url=https%3A%2F%2Fcdn-static.quotidiano.net%2Fscorpion%2F1755a08%2Fimg%2Flogos%2Fog_logo_lanazione.jpg&amp;w=154&amp;h=86",
  "headline": "Badelj, il carisma è senza età",
  "name": "Badelj, il carisma è senza età",
  "author": "La Nazione",
  "creator": "La Nazione",
  "contentLocation": "Firenze",
  "mainEntityOfPage": "https://www.lanazione.it/firenze/commento/badelj-fiorentina-1.4725356",
  "articleSection": "Commento",
  "wordCount": "289",
  "dateline": "Firenze, 5 agosto 2019",
  "articleBody": "Firenze, 5 agosto 2019 - In un calcio dove conta solo avere più soldi degli altri, il ritorno di Badelj alla Fiorentina riscalda il cuore dei tifosi (anche il nostro, se vi interessa). Milan è stato parte della storia recente della Fiorentina, non fosse altro perché si è caricato sulle spalle i compagni dopo la tragedia di Astori. Sì, ricordare quei giorni fa bene alla luce di tutto quello che è successo dopo. Milan ha avuto il coraggio di leggere il testamento morale di Astori alla squadra, durante i funerali in Santa Croce. Non ha avuto paura di piangere il suo amico, confortato dall’arbitro, in quella partita contro il Benevento, la prima dopo il 4 marzo 2018. Questo per dire che anche nel calcio ci sono qualità che non hanno età, e se qualcuno storce il naso perché Badelj torna a Firenze (ora in prestito, poi con milioni eventualmente da versare alla Lazio) dopo essere andato via a zero euro, non ha capito molto delle intenzioni della nuova Fiorentina. La corte a Badelj vuol dire che lo spessore umano conta più della carta d’identità (ha 30 anni), nella stagione dove si deve ricostruire un dna di squadra che sappia divertire la gente di Firenze, mai contenta per definizione ma che si è sciolta (ricordiamolo ancora) in nome e nel ricordo di Astori. Badelj non è un fuoriclasse da 100 milioni, ma più semplicemente l’uomo giusto al posto giusto. Dovrà guidare uno spogliatoio che nella scorsa stagione ha perso voglia di stare insieme, lucidità e autostima. Badelj non corre veloce, vero, ma indirizza il pallone nel posto più utile per i compagni, detta i tempi della partita e della settimana di allenamenti. Per questo salutiamo con affetto il suo ritorno.",
  "timeRequired": "PT2M"
  }
</script>    <meta name="description" content="Il commento di Paolo Chirichigno" />

    <meta property="og:title" content="Badelj, il carisma è senza età - La Nazione" id="titleFB" />
        <meta property="og:type" content="article" />
        <meta property="article:published_time" content="1564957099971"/>
        <meta property="article:modified_time" content="1564982303000"/>
<meta property="article:section" content="Commento" />
    <meta property="og:description" content="Il commento di Paolo Chirichigno" id="descFB" />
    <meta property="og:image" content="https://immagini.quotidiano.net/?url=https%3A%2F%2Fcdn-static.quotidiano.net%2Fscorpion%2F1755a08%2Fimg%2Flogos%2Fog_logo_lanazione.jpg&amp;w=700&amp;h=391" name="imgFB" id="imgFB" />
    <meta property="og:image:width" content="700" />
    <meta property="og:image:height" content="391" />
<meta property="og:locale" content="it_IT" id="localeFB" />
<meta property="og:site_name" content="La Nazione" id="siteFB" />
    <meta property="og:url" content="https://www.lanazione.it/firenze/commento/badelj-fiorentina-1.4725356" id="canonicalFB" />
    <meta name="twitter:title" property="twitter:title" content="Badelj, il carisma è senza età - La Nazione" />
    <meta name="twitter:description" property="twitter:description" content="Il commento di Paolo Chirichigno" />
    <meta name="twitter:site" property="twitter:site" content="@nazione_firenze" />
    <meta name="twitter:image" property="twitter:image" content="https://immagini.quotidiano.net/?url=https%3A%2F%2Fcdn-static.quotidiano.net%2Fscorpion%2F1755a08%2Fimg%2Flogos%2Fog_logo_lanazione.jpg&amp;w=700&amp;h=391" />
    <meta name="twitter:card" property="twitter:card" content="summary_large_image" />
    <meta property="lp:type" content="article_article" />
    <meta property="lp:url" content="https://www.lanazione.it/firenze/commento/badelj-fiorentina-1.4725356" />
    <meta property="lp.article:section" content="Commento/Commento" />
    <meta property="lp.article:tag" content="monrif.page.lanazione.firenze" />
    <meta property="lp.article:published_time" content="2019-08-05T00:18:19+02:00" />

<script>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</script>
    <link rel="stylesheet" type="text/css" href="https://cdn-static.quotidiano.net/scorpion/1755a08/css/main.css" />
    <style>
        img {
            transition: filter 0.3s;
        }
        img.lazyload {
            width: 100%;
            filter: blur(8px);
        }
    </style>
    <script>
!function(e){var n={};function t(r){if(n[r])return n[r].exports;var o=n[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,t),o.l=!0,o.exports}t.m=e,t.c=n,t.d=function(e,n,r){t.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:r})},t.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},t.t=function(e,n){if(1&n&&(e=t(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(t.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)t.d(r,o,function(n){return e[n]}.bind(null,o));return r},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="",t(t.s=10)}({10:function(e,n){window.qnRefCookie="na",function(){var e=function(){var e=location.search.match(/[?&]ref_site=(qn|ilresto|lanazione|ilgiorno|iltelegrafo)\b/);return!(!e||!e[1])&&e[1]}();e?function(e){if(["qn","ilresto","lanazione","ilgiorno","iltelegrafo"].indexOf(e)<0)return!1;try{var n=new Date,t=1;n.setTime(n.getTime()+24*t*60*60*1e3),t="expires="+n.toUTCString(),document.cookie="ref_site="+e+";"+t+";path=/"}catch(e){return!1}}(e):e=function(){var e=document.cookie.match(/\bref_site=(qn|ilresto|lanazione|ilgiorno|iltelegrafo)\b/);return!(!e||!e[1])&&e[1]}(),e&&(window.qnRefCookie=e)}()}});    </script>
<script>
    MonrifPolopolyUtility = {};
    MonrifPolopolyUtility.polopolyid = "1.4725356";
    MonrifPolopolyUtility.nome_edizione = "Firenze";
    MonrifPolopolyUtility.edizione = JSON.parse('{"capoluogo": true, "externalId": "monrif.page.lanazione.firenze", "key": "firenze", "label": "Firenze", "nofollow": true, "url": "/firenze"}');
    MonrifPolopolyUtility.page_type = "articolo";
    MonrifPolopolyUtility.site = "monrif.site.lanazione";
    MonrifPolopolyUtility.page = "monrif.page.lanazione.firenze";
    MonrifPolopolyUtility.numTestata = "3";
    MonrifPolopolyUtility.ontheio = "9PWNEGFwClvF";
    MonrifPolopolyUtility.page_type_ext = false;
    MonrifPolopolyUtility.keywords = "";
    MonrifPolopolyUtility.subject = "Commento";
    MonrifPolopolyUtility.top_subject = "Commento";
    MonrifPolopolyUtility.parent = "monrif.page.lanazione.firenze";
    ga_global_variables = {
        'dimension1' : MonrifPolopolyUtility.subject || '',
        'dimension2' : MonrifPolopolyUtility.site || '',
        'dimension3' : MonrifPolopolyUtility.page || '',
        'dimension4' : MonrifPolopolyUtility.parent || '',
        'dimension5' : MonrifPolopolyUtility.page_type_ext || MonrifPolopolyUtility.page_type || '',
        'dimension6' : MonrifPolopolyUtility.polopolyid || '',
        'dimension7' : MonrifPolopolyUtility.nome_edizione || ''
    };
    MonrifPolopolyUtility.aggregatorValues = {
        datePublished: new Date("2019-08-05T00:18:19+02:00").getTime(),
        creatorId: "f49e40b9328b06e191d68812e27a7eb8",
        bordero: "",
        wordCount: 289,
        categorization: {
            people: "",
            organisations: "",
            locations: "",
            tags: ""
        },
        galleryFotoIndex: 0,
        speed: {
            code: "1010125",
            site: "lanazione",
            department: "firenze",
            pageType: "articolo"
        },
        webtrekk: {
            "cg1": "Aggregato Speed",
            "cg2": "monrif",
            "cg3": "lanazione",
            "cg4": "lanazione - firenze",
            "cg5": "lanazione - firenze - articolo",
            "cg6": "lanazione - firenze - Commento-Commento",
            "cp1": "Badelj, il carisma è senza età - Commento - lanazione.it",
            "cp2": "no-refresh",
            "cp3": "Commento",
            "cp4": "monrif.site.lanazione",
            "cp5": "monrif.page.lanazione.firenze",
            "cp6": "lanazione-articolo-firenze",
            "cp7": "articolo",
            "cp8": "1.4725356",
            "cp9": "na",
            "cp10": "undefined",
            "cp11": "undefined",
            "cp12": "undefined",
            "cp13": "undefined",
            "cp14": "na",
            "cp15": "undefined",
            "cp16": "f49e40b9328b06e191d68812e27a7eb8",
            "cp17": "2019-08-05",
            "cp18": "0",
            "cp19": "30",
            "cp21": "0",
            "cp23": "lanazione",
            "cp24": "firenze",
            "cp25": "articolo",
            "cp27": "0",
            "cp20": "289",
            "cp30": "polopolyweb-free"
        },
        immagine_importante: false,
        name: "Badelj, il carisma è senza età"
    };
</script>

<script>
    window.authSession.then(function(userInfo){
        var loginStatus = userInfo.loginStatus;
        MonrifPolopolyUtility.aggregatorValues.webtrekk.cp31 = loginStatus;
        console.log("MPU loginStatus", loginStatus);
    });
</script>

<script>
    MonrifPolopolyUtility.TagManager = {};
    var mpu_subj = [];
    if('subject' in MonrifPolopolyUtility)
        mpu_subj.push(MonrifPolopolyUtility.subject);
    if('top_subject' in MonrifPolopolyUtility)
        mpu_subj.push(MonrifPolopolyUtility.top_subject);
    if(mpu_subj.length == 2 && mpu_subj[0] == mpu_subj[1])
        mpu_subj = [mpu_subj[0]];
        MonrifPolopolyUtility.TagManager.subject = mpu_subj;
    if('polopolyid' in MonrifPolopolyUtility)
        MonrifPolopolyUtility.TagManager.polopolyid = MonrifPolopolyUtility.polopolyid;
    if('keywords' in MonrifPolopolyUtility)
        MonrifPolopolyUtility.TagManager.keywords = MonrifPolopolyUtility.keywords.split(/\s*,\s*/);
    MonrifPolopolyUtility.TagManager.author = (MonrifPolopolyUtility.aggregatorValues && MonrifPolopolyUtility.aggregatorValues.bordero) || MonrifPolopolyUtility.author || "";
    MonrifPolopolyUtility.TagManager.ref_site = window.qnRefCookie || "na";
</script><script id="advtesterjs">
(function(){
    var testURL = '/static/js/advert.js';
    var xhr = new XMLHttpRequest();
    xhr.onreadystatechange = function() {
        if (xhr.readyState < 2) return;
        if (document.getElementById("advtester")) return;
        if (xhr.status && xhr.status >= 200 && xhr.status < 400) {
            var check = document.createElement("meta");
            check.id = "advtester";
            check.name = "advertisement_testing";
            check.content = "it is a test";
            var head = document.getElementsByTagName("head")[0];
            head.appendChild(check);
        }
    }
    xhr.open("HEAD", testURL);
    xhr.send();
})();
</script>
<script>
window._tiConfig = window._tiConfig || {
    tiDomain: 'responder.wt-safetag.com',
    tiId: '754447428866385',
    // customDomain: 'sub.domain.tld',
    // customPath: 'js/container_script.js',
    option: {}
};

/** start TagIntegration loader  */
(function(a,d,c,f){a.wts=a.wts||[];var g=function(b){var a="";b.customDomain&&b.customPath?a=b.customDomain+"/"+b.customPath:b.tiDomain&&b.tiId&&(a=b.tiDomain+"/resp/api/get/"+b.tiId+"?url="+encodeURIComponent("https://"+d.location.host+"/")+"&v=5");if(b.option)for(var c in b.option)a+="&"+c+"="+encodeURIComponent(b.option[c]);return a};if(-1===d.cookie.indexOf("wt_r=1")){var e=d.getElementsByTagName(c)[0];c=d.createElement(c);c.async=!0;c.onload=function(){if("undefined"!==typeof a.wt_r&&!isNaN(a.wt_r)){var b=
new Date,c=b.getTime()+1E3*parseInt(a.wt_r);b.setTime(c);d.cookie="wt_r=1;path=/;expires="+b.toUTCString()}};c.onerror=function(){"undefined"!==typeof a.wt_mcp_hide&&"function"===typeof a.wt_mcp_hide.show&&(a.wt_mcp_hide.show(),a.wt_mcp_hide.show=function(){})};c.src="//"+g(f);e.parentNode.insertBefore(c,e)}})(window,document,"script",_tiConfig);

/** end TagIntegration loader */
</script></head>

<body class="detail-page detail-page--article lanazione edizione">

<svg viewBox="0 0 0 0" xmlns="http://www.w3.org/2000/svg" aria-labelledby="svg_id_map_title svg_id_map_desc" style="display:none">
    <title id="svg_id_map_title"></title>
    <desc id="svg_id_map_desc"></desc>
  <title id="email_svg_title">Invia tramite email</title>
  <desc id="email_svg_desc"></desc>
  <title id="facebook_svg_title">Condividi</title>
  <desc id="facebook_svg_desc"></desc>
  <title id="instagram_svg_title">Condividi su Instagram</title>
  <desc id="instagram_svg_desc"></desc>
  <title id="login_svg_title">Effettua l'accesso col tuo utente QN</title>
  <desc id="login_svg_desc"></desc>
    <title id="logo_ilgiorno_svg_title">Il Giorno</title>
    <desc id="logo_ilgiorno_svg_desc">Tutte le ultime notizie in tempo reale dalla Lombardia</desc>
    <title id="logo_ilresto_svg_title">il Resto del Carlino</title>
    <desc id="logo_ilresto_svg_desc">Tutte le notizie in tempo reale dall'Emilia Romagna e dalle Marche</desc>
    <title id="logo_iltelegrafo_svg_title">Il Telegrafo</title>
    <desc id="logo_iltelegrafo_svg_desc">Tutte le news di oggi di Livorno</desc>
    <title id="logo_lanazione_svg_title">La Nazione</title>
    <desc id="logo_lanazione_svg_desc">Tutte le notizie in tempo reale dalla Toscana e dall'Umbria</desc>
    <title id="logo_qn_svg_title">QuotidianoNet</title>
    <desc id="logo_qn_svg_desc">Tutte le ultime notizie nazionali in tempo reale</desc>
  <title id="twitter_svg_title">Tweet</title>
  <desc id="twitter_svg_desc"></desc>
    <title id="user_svg_title">Accedi al tuo account</title>
    <desc id="user_svg_desc">Clicca qui per accedere al tuo account</desc>
  <title id="whatsapp_svg_title">WhatsApp</title>
  <desc id="whatsapp_svg_desc"></desc>
  <title id="youtube_svg_title">Canale YouTube</title>
  <desc id="youtube_svg_desc"></desc></svg>
    <div class="header-wrapper">
        <div class="adv-slot-container" id="div-gpt-ad-overlay"></div>

        <div class="adv-slot-container" id="div-gpt-ad-leaderboard-728-or-skin"></div>

        <div class="adv-slot-container" id="div-gpt-ad-interstitial-mobile"></div>

        <div class="adv-slot-container" id="div-gpt-ad-interscroller-mobile"></div>

<div class="desktop-menu">
<nav class="network-menu">
  <div class="network-menu__inner">
    <div class="network-menu__hamburger">
      <div class="hamburger ">
        <div class="hamburger__line hamburger__line--top"></div>
        <div class="hamburger__line hamburger__line--mid"></div>
        <div class="hamburger__line hamburger__line--bottom"></div>
      </div>
      <div class="network-text">
        MENU
      </div>
    </div>
    <ul class="network-menu__links">
      <li class="menu-item menu-item--dropdown">
        <div class="menu-item__link">
          SPECIALI
          <i class="menu-item__icon"></i>
          <div class="dropdown dropdown--left-side">
            <ul class="dropdown--grid  dropdown--grid--1 ">
              <li class="dropdown__item"><a href="http://speciali.lanazione.it/fe/">Firenze È</a></li>
              <li class="dropdown__item"><a href="https://www.quotidiano.net/speciali/leonardo-digitale">Leonardo digitale</a></li>
              <li class="dropdown__item"><a href="http://speciali.ilrestodelcarlino.it/web/speciale/speciale-marche/">TURISMO MARCHE</a></li>
              <li class="dropdown__item"><a href="https://www.lanazione.it/speciali/menarini">menarini</a></li>
            </ul>
          </div>
        </div>
      </li>
      <li class="menu-item menu-item--dropdown">
        <div class="menu-item__link">
          ABBONAMENTI
          <i class="menu-item__icon"></i>
          <ul class="dropdown  dropdown--left-side">
            <!-- TODO: questa voce dev'essere dinamizzata in base alla testata su cui viene cliccata -->
            <li class="dropdown__item"><a href="https://abbonamenti.quotidiano.net/vpweb/magazines/MRED/newsstand/purchase.html?mag=NAZIONE" target="_blank" rel="noopener">Digitale</a></li>
            <!-- TODO: questa voce dev'essere dinamizzata in base alla testata su cui viene cliccata -->
            <li class="dropdown__item"><a href="http://abbonamenti.lanazione.it/" target="_blank" rel="noopener">Cartaceo</a></li>
            <li class="dropdown__item"><a href="https://shop.quotidiano.net/10-emozioni-quotidiane" target="_blank" rel="noopener">
                Offerte promozionali
            </a></li>
            <li class="dropdown__item"><a href="https://shop.quotidiano.net/" target="_blank" rel="noopener">Prodotti</a></li>
          </ul>
        </div>
      </li>
      <li class="menu-item menu-item--evident"><a href="https://abbonamenti.quotidiano.net/vpweb/magazines/MRED/newsstand/index.html?mag=NAZIONE" target="_blank" rel="noopener">LEGGI IL GIORNALE</a></li>
      <li class="menu-item menu-item--login">
      </li>
    </ul>
  </div>
<div class="mega-menu">
    <div class="mega-menu__wrapper">
      <ul class="mega-menu__editions">
        <li>
          <a href="https://www.quotidiano.net">
        <img  class="svg lazyload" alt="Quotidiano.net" title="Quotidiano.net" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/1755a08/img/svg/logo_qn.svg" />

          </a>
        </li>
        <li>
          <a href="https://www.ilrestodelcarlino.it">
        <img  class="svg lazyload" alt="il Resto del Carlino" title="il Resto del Carlino" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/1755a08/img/svg/logo_ilresto.svg" />

          </a>
        </li>
        <li>
          <a href="https://www.lanazione.it">
        <img  class="svg lazyload" alt="La Nazione" title="La Nazione" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/1755a08/img/svg/logo_lanazione.svg" />

          </a>
        </li>
        <li>
          <a href="https://www.ilgiorno.it">
        <img  class="svg lazyload" alt="Il Giorno" title="Il Giorno" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/1755a08/img/svg/logo_ilgiorno.svg" />

          </a>
        </li>
        <li>
          <a href="https://www.iltelegrafolivorno.it">
        <img  class="svg lazyload" alt="Il Telegrafo" title="Il Telegrafo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/1755a08/img/svg/logo_iltelegrafo.svg" />

          </a>
        </li>
        <li>
          <a href="">
          </a>
        </li>
      </ul>
      <div class="mega-menu__left-column">
        <div class="mega-menu__column">
          <div class="mega-menu__column-title">EDIZIONI</div>
          <ul class="mega-menu__list">
            <li><a href="https://www.ilrestodelcarlino.it/ancona" rel="nofollow">Ancona</a></li>
            <li><a href="https://www.lanazione.it/arezzo" rel="nofollow">Arezzo</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/ascoli" rel="nofollow">Ascoli</a></li>
            <li><a href="https://www.ilgiorno.it/bergamo" rel="nofollow">Bergamo</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/bologna" rel="nofollow">Bologna</a></li>
            <li><a href="https://www.ilgiorno.it/brescia" rel="nofollow">Brescia</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/cesena" rel="nofollow">Cesena</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/civitanova-marche" rel="nofollow">Civitanova Marche</a></li>
            <li><a href="https://www.ilgiorno.it/como" rel="nofollow">Como</a></li>
            <li><a href="https://www.ilgiorno.it/cremona" rel="nofollow">Cremona</a></li>
            <li><a href="https://www.lanazione.it/empoli" rel="nofollow">Empoli</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/fano" rel="nofollow">Fano</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/fermo" rel="nofollow">Fermo</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/ferrara" rel="nofollow">Ferrara</a></li>
            <li><a href="https://www.lanazione.it/firenze" rel="nofollow">Firenze</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/forlì" rel="nofollow">Forlì</a></li>
            <li><a href="https://www.lanazione.it/grosseto" rel="nofollow">Grosseto</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/imola" rel="nofollow">Imola</a></li>
            <li><a href="https://www.lanazione.it/la-spezia" rel="nofollow">La Spezia</a></li>
            <li><a href="https://www.ilgiorno.it/lecco" rel="nofollow">Lecco</a></li>
            <li><a href="https://www.ilgiorno.it/legnano" rel="nofollow">Legnano</a></li>
            <li><a href="https://www.lanazione.it/livorno" rel="nofollow">Livorno</a></li>
            <li><a href="https://www.ilgiorno.it/lodi" rel="nofollow">Lodi</a></li>
            <li><a href="https://www.lanazione.it/lucca" rel="nofollow">Lucca</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/macerata" rel="nofollow">Macerata</a></li>
            <li><a href="https://www.ilgiorno.it/mantova" rel="nofollow">Mantova</a></li>
            <li><a href="https://www.ilgiorno.it/martesana" rel="nofollow">Martesana</a></li>
            <li><a href="https://www.lanazione.it/massa-carrara" rel="nofollow">Massa Carrara</a></li>
            <li><a href="https://www.ilgiorno.it/milano" rel="nofollow">Milano</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/modena" rel="nofollow">Modena</a></li>
            <li><a href="https://www.lanazione.it/montecatini" rel="nofollow">Montecatini</a></li>
            <li><a href="https://www.ilgiorno.it/monza-brianza" rel="nofollow">Monza Brianza</a></li>
            <li><a href="https://www.ilgiorno.it/pavia" rel="nofollow">Pavia</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/pesaro" rel="nofollow">Pesaro</a></li>
            <li><a href="https://www.lanazione.it/pisa" rel="nofollow">Pisa</a></li>
            <li><a href="https://www.lanazione.it/pistoia" rel="nofollow">Pistoia</a></li>
            <li><a href="https://www.lanazione.it/pontedera" rel="nofollow">Pontedera</a></li>
            <li><a href="https://www.lanazione.it/prato" rel="nofollow">Prato</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/ravenna" rel="nofollow">Ravenna</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/reggio-emilia" rel="nofollow">Reggio Emilia</a></li>
            <li><a href="https://www.ilgiorno.it/rho" rel="nofollow">Rho</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/rimini" rel="nofollow">Rimini</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/rovigo" rel="nofollow">Rovigo</a></li>
            <li><a href="https://www.lanazione.it/sarzana" rel="nofollow">Sarzana</a></li>
            <li><a href="https://www.ilgiorno.it/sesto" rel="nofollow">Sesto</a></li>
            <li><a href="https://www.lanazione.it/siena" rel="nofollow">Siena</a></li>
            <li><a href="https://www.ilgiorno.it/sondrio" rel="nofollow">Sondrio</a></li>
            <li><a href="https://www.ilgiorno.it/sud-milano" rel="nofollow">Sud Milano</a></li>
            <li><a href="https://www.lanazione.it/umbria" rel="nofollow">Umbria</a></li>
            <li><a href="https://www.ilgiorno.it/varese" rel="nofollow">Varese</a></li>
            <li><a href="https://www.lanazione.it/viareggio" rel="nofollow">Viareggio</a></li>
          </ul>
        </div>
      </div>
      <div class="mega-menu__right-column">
        <div class="mega-menu__column mega-menu__column--2">
            <div class="mega-menu__column-title">Localmente</div>
            <ul class="mega-menu__list" >
              <li><a href="http://www.agrigentooggi.it/" rel="nofollow">AgrigentoOggi</a></li>
              <li><a href="http://www.castedduonline.it/" rel="nofollow">Casteddu On Line</a></li>
              <li><a href="http://www.cityrumors.it/" rel="nofollow">Cityrumors</a></li>
              <li><a href="http://www.ilcrotonese.it/" rel="nofollow">Il Crotonese</a></li>
              <li><a href="http://www.immediato.net/" rel="nofollow">L&#39;Immediato</a></li>
              <li><a href="http://www.leccenews24.it/" rel="nofollow">LecceNews24</a></li>
              <li><a href="http://www.quotidianopiemontese.it/" rel="nofollow">Quotidiano Piemontese</a></li>
              <li><a href="http://www.senzacolonnenews.it/" rel="nofollow">Senza Colonne News</a></li>
              <li><a href="http://www.zoom24.it/" rel="nofollow">Zoom 24</a></li>
            </ul>
        </div>
        <div class="mega-menu__column mega-menu__column--1 mega-menu__column--small">
          <div class="mega-menu__column-title ">Codici Sconto</div>
          <ul class="mega-menu__list">
              <li><a href="https://www.quotidiano.net/codici-sconto">Codici Sconto e Coupon</a></li>
              <li><a href="https://www.quotidiano.net/codici-sconto/groupon">Codice Sconto Groupon</a></li>
              <li><a href="https://www.quotidiano.net/codici-sconto/nike">Codice Sconto Nike</a></li>
              <li><a href="https://www.quotidiano.net/codici-sconto/zalando-prive">Codice Sconto Zalando Prive</a></li>
              <li><a href="https://www.quotidiano.net/codici-sconto/unieuro">Coupon Unieuro</a></li>
          </ul>
        </div>
        <div class="mega-menu__column mega-menu__column--3">
          <div class="mega-menu__column-title">Network</div>
          <ul class="mega-menu__list">
            <li><a href="https://www.quotidiano.net/" >Quotidiano.net</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/" >il Resto del Carlino</a></li>
            <li><a href="https://www.lanazione.it/" >La Nazione</a></li>
            <li><a href="https://www.ilgiorno.it/" >Il Giorno</a></li>
            <li><a href="https://www.iltelegrafolivorno.it/" >Il Telegrafo</a></li>
            <li><a href="http://www.cavallomagazine.it/" >Cavallo Magazine</a></li>
            <li><a href="http://motori.quotidiano.net/" >Motori</a></li>
            <li><a href="http://guidatv.quotidiano.net/" >Guida TV</a></li>
            <li><a href="https://www.hwupgrade.it/" rel="nofollow">Hardware Upgrade</a></li>
            <li><a href="http://pinkitalia.it/" rel="nofollow">Pinkitalia</a></li>
            <li><a href="https://www.prontoimprese.it/" >Pronto Imprese</a></li>
            <li><a href="http://www.ubitennis.com/" >Ubitennis</a></li>
            <li><a href="http://www.atletispeciali.com/" >Atleti Speciali</a></li>
          </ul>
        </div>

      </div>
    </div>
  </div></nav>
<div class="edition">
  <div class="edition__header edition--qn">
    <div class="logo">
              <a href="/"><svg class="svg" viewBox="0 0 390 42" version="1.1" xmlns="http://www.w3.org/2000/svg" fill="#318ADC" fill-rule="evenodd" role="img" aria-labelledby="logo_lanazione_svg_title logo_lanazione_svg_desc">
    <title>La Nazione</title>
    <desc>Tutte le notizie in tempo reale dalla Toscana e dall'Umbria</desc>
    <g>
        <g class="styleme">
            <path d="M0,35.802 L5.151,35.802 L5.151,7.211 L0,7.211 L0,2.061 L23.438,2.061 L23.438,7.212 L16.999,7.212 L16.999,35.803 L24.434,35.803 C27.99,35.803 30.873,32.227 30.873,27.819 L30.908,24.985 L36.059,24.985 L36.059,40.954 L0,40.954 L0,35.802 Z"></path>
            <path d="M63.544,22.923 L59.241,8.78 L54.623,22.923 L63.544,22.923 Z M67.383,35.544 L64.797,27.045 L53.277,27.045 L50.503,35.544 L56.924,35.544 L56.924,40.696 L38.894,40.696 L38.894,35.544 L43.624,35.544 L55.121,1.857 L67.999,1.857 L78.247,35.544 L83.007,35.544 L83.007,40.696 L61.56,40.696 L61.56,35.544 L67.383,35.544 Z"></path>
            <path d="M178.902,22.923 L174.599,8.78 L169.981,22.923 L178.902,22.923 Z M182.742,35.544 L180.155,27.045 L168.636,27.045 L165.861,35.544 L172.282,35.544 L172.282,40.696 L154.252,40.696 L154.252,35.544 L158.983,35.544 L170.479,1.857 L183.358,1.857 L193.605,35.544 L198.366,35.544 L198.366,40.696 L176.919,40.696 L176.919,35.544 L182.742,35.544 Z"></path>
            <polygon points="124.014 35.544 129.559 35.544 129.559 40.695 111.529 40.695 111.529 35.544 117.427 35.544 117.57 6.181 111.529 6.181 111.529 1.03 130.435 1.03 144.73 27.818 144.873 6.181 138.831 6.181 138.831 1.03 156.862 1.03 156.862 6.181 151.301 6.181 151.453 40.695 138.831 40.695 124.001 11.895 124.014 35.544"></polygon>
            <polygon points="254.745 35.544 260.629 35.544 260.629 40.695 237.448 40.695 237.448 35.544 244.26 35.544 244.403 6.181 237.448 6.181 237.448 1.03 261.505 1.03 261.66 6.181 254.732 6.147 254.745 35.544"></polygon>
            <path d="M200.03,16.227 L200.099,1.031 L235.233,1.031 L235.387,6.182 L212.192,35.544 L223.796,35.544 C227.068,35.544 229.72,31.277 229.72,26.014 L229.72,24.211 L234.872,24.211 L234.872,35.544 L234.941,40.696 L200.099,40.696 L200.03,32.711 L221.736,6.182 L213.493,6.182 C209.412,6.182 206.004,9.58 205.183,14.113 L205.183,16.227 L204.993,16.227 L200.03,16.227 Z"></path>
            <polygon points="315.357 35.544 320.902 35.544 320.902 40.695 302.872 40.695 302.872 35.544 308.77 35.544 308.913 6.181 302.872 6.181 302.872 1.03 321.778 1.03 336.072 27.818 336.215 6.181 330.174 6.181 330.174 1.03 348.205 1.03 348.205 6.181 342.643 6.181 342.796 40.695 330.174 40.695 315.343 11.895"></polygon>
            <path d="M384.78,27.302 L384.849,24.932 L390,24.932 L390,40.181 L389.931,40.696 L351.553,40.696 L351.553,35.544 L358.364,35.544 L358.507,6.182 L351.553,6.182 L351.553,1.03 L384.849,1.03 L390,0.977 L390,16.226 L384.849,16.226 L384.78,13.393 C384.78,9.921 382.655,7.001 379.776,6.165 L368.836,6.146 L368.842,17.84 L373.188,17.771 C374.327,17.771 375.249,15.234 375.249,12.105 L380.401,12.105 L380.401,28.589 L375.249,28.589 L375.249,28.332 C375.249,25.869 374.392,23.773 373.195,22.992 L368.844,22.992 L368.85,35.544 L378.341,35.544 C381.897,35.544 384.78,31.854 384.78,27.302 Z"></path>
            <path d="M261.402,20.606 C261.402,4.379 270.628,0 282.008,0 C293.389,0 302.613,4.893 302.613,20.606 C302.613,36.832 293.389,41.21 282.008,41.21 C270.628,41.21 261.402,36.317 261.402,20.606 Z M273.766,20.477 C273.766,8.5 277.399,5.856 281.879,5.856 C286.361,5.856 289.994,8.5 289.994,20.477 C289.994,33.226 286.361,35.098 281.879,35.098 C277.399,35.098 273.766,32.71 273.766,20.477 Z"></path>
        </g>
    </g>
</svg></a>
<a href="/firenze" href="/"><h2 class="edition-header__city">Firenze</h2></a>    </div>
  </div>
</div>
<nav class="edition-menu">
  <div class="edition-menu-inner">
    <div class="menu-sections">
      <ul class="menu-section menu-section--main">
	<li class="menu-item">
            <a href="/firenze/cronaca" class="menu-item__link">
                Cronaca
            </a>
        </li>
	<li class="menu-item">
            <a href="/firenze/sport" class="menu-item__link">
                Sport
            </a>
        </li>
	<li class="menu-item">
            <a href="/firenze/cosa%20fare" class="menu-item__link">
                Cosa fare
            </a>
        </li>
        <li class="menu-item menu-item--dropdown">
          <div class="menu-item__link">
            Edizioni
            <i class="menu-item__icon"></i>
            <div class="dropdown  dropdown--right-side">
              <ul class="dropdown--grid dropdown--grid--3">
                <li class="dropdown__item"><a href="https://www.lanazione.it/arezzo">Arezzo</a></li>
                <li class="dropdown__item"><a href="https://www.lanazione.it/empoli">Empoli</a></li>
                <li class="dropdown__item"><a href="https://www.lanazione.it/firenze">Firenze</a></li>
                <li class="dropdown__item"><a href="https://www.lanazione.it/grosseto">Grosseto</a></li>
                <li class="dropdown__item"><a href="https://www.lanazione.it/la-spezia">La Spezia</a></li>
                <li class="dropdown__item"><a href="https://www.lanazione.it/livorno">Livorno</a></li>
                <li class="dropdown__item"><a href="https://www.lanazione.it/lucca">Lucca</a></li>
                <li class="dropdown__item"><a href="https://www.lanazione.it/massa-carrara">Massa Carrara</a></li>
                <li class="dropdown__item"><a href="https://www.lanazione.it/montecatini">Montecatini</a></li>
                <li class="dropdown__item"><a href="https://www.lanazione.it/pisa">Pisa</a></li>
                <li class="dropdown__item"><a href="https://www.lanazione.it/pistoia">Pistoia</a></li>
                <li class="dropdown__item"><a href="https://www.lanazione.it/pontedera">Pontedera</a></li>
                <li class="dropdown__item"><a href="https://www.lanazione.it/prato">Prato</a></li>
                <li class="dropdown__item"><a href="https://www.lanazione.it/sarzana">Sarzana</a></li>
                <li class="dropdown__item"><a href="https://www.lanazione.it/siena">Siena</a></li>
                <li class="dropdown__item"><a href="https://www.lanazione.it/umbria">Umbria</a></li>
                <li class="dropdown__item"><a href="https://www.lanazione.it/viareggio">Viareggio</a></li>
              </ul>
            </div>
          </div>
        </li>
      </ul>
      <ul class="menu-section menu-section--trends" data-wt-name="menu-trendingtopics" data-wt-area="header-desktop" data-wt-position="1">
        <li class="menu-item"><a class="menu-item__link" href="https://www.lanazione.it/lucca/cronaca/serchio-lucca-1.4725014">COME ERAVAMO</a></li>
        <li class="menu-item"><a class="menu-item__link" href="https://www.lanazione.it/lucca/cronaca/picchiato-in-strada-1.4725156">PESTATO IN STRADA</a></li>
      </ul>
      <ul class="menu-section menu-section--search">
        <li class="menu-item">
          <i class="menu-item__icon"><svg class="svg" viewBox="0 0 19 19" xmlns="http://www.w3.org/2000/svg" stroke-width="2" stroke="#000" fill="none">
  <g class="styleme">
      <line x1="13.233" y1="13.447" x2="17.533" y2="18" stroke-linecap="round" />
      <circle cx="8.26" cy="7.827" r="6.827" />
  </g>
</svg></i>
        </li>
      </ul>
      <div class="menu-section menu-section--search-input">
<form action="/cerca">
  <input type="search" name="q" placeholder="CERCA NEL NOSTRO ARCHIVIO...">
  <button><svg class="svg" viewBox="0 0 19 19" xmlns="http://www.w3.org/2000/svg" stroke-width="2" stroke="#000" fill="none">
  <g class="styleme">
      <line x1="13.233" y1="13.447" x2="17.533" y2="18" stroke-linecap="round" />
      <circle cx="8.26" cy="7.827" r="6.827" />
  </g>
</svg></button>
</form>        <i class="menu-item__icon menu-item__icon--close">
          <span>Chiudi</span>
        </i>
      </div>
    </div>
  </div>
</nav>
</div>    </div>

    <div class="wrapper">
        <div class="masthead-top-adv" id="dfp-masthead">
            <div class="adv-slot-container" id="div-gpt-ad-masthead-990"></div>

            <div class="adv-slot-container" id="div-gpt-ad-50-mobile"></div>

        </div>



    <div class="detail-subject">
        <div class="subject">
<div class="breadcrumbs">
    <ol itemScope="" class="breadcrumbs__container" itemType="http://schema.org/BreadcrumbList">
        <li class="breadcrumb" itemProp="itemListElement" itemScope itemType="http://schema.org/ListItem">
            <a class="breadcrumb__link" href="/" itemProp="item">
                <span class="breadcrumb__name" itemProp="name">Home</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>
        <li class="breadcrumb" itemProp="itemListElement" itemScope itemType="http://schema.org/ListItem">
            <a class="breadcrumb__link" href="https://www.lanazione.it/firenze" itemProp="item" title="Firenze">
                <span class="breadcrumb__name" itemProp="name">Firenze</span>
            </a>
            <meta itemprop="position" content="2" />
        </li>
        <li class="breadcrumb" itemProp="itemListElement" itemScope itemType="http://schema.org/ListItem">
            <a class="breadcrumb__link" href="https://www.lanazione.it/firenze/commento" itemProp="item" title="Commento">
                <span class="breadcrumb__name" itemProp="name">Commento</span>
            </a>
            <meta itemprop="position" content="3" />
        </li>
    </ol>
</div>
        </div>
        <div class="date hide-on-mobile">
                Pubblicato il <strong> 5 agosto 2019</strong>
        </div>
    </div>

    <div class="detail-heading">
        <h1 class="title">Badelj, il carisma è senza età</h1>
        <h2 class="subtitle"><p>Il commento di Paolo Chirichigno</p></h2>


        <div class="detail-last-modified">
           Ultimo aggiornamento il <strong> 5 agosto 2019 alle 07:18</strong>
        </div>


        <!-- votazione -->
            <iframe title="Rating: 0" src="/rating-widget/poll/10379007?uid=1.4725356" class="article-rating" style="width: 250px !important; height: 30px !important; border: 0; overflow: hidden"></iframe>
        <div class="social-block social-block--text social-block--colored social-block--square social-block--right">
<!-- social share -->
<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A//www.lanazione.it/firenze/commento/badelj-fiorentina-1.4725356" class="social-block__item social-block__item--facebook">
    <span class="social-block__icon">
        <svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 430.113 430.114" fill="#3b5999" role="img" aria-labelledby="facebook_svg_title facebook_svg_desc">
  <title>Condividi</title>
  <desc></desc>
  <g>
    <g class="styleme">
      <path d="M158.081 83.3v59.218h-43.385v72.412h43.385v215.183h89.122V214.936h59.805s5.601-34.721 8.316-72.685H247.54V92.74c0-7.4 9.717-17.354 19.321-17.354h48.557V.001h-66.021C155.878-.004 158.081 72.48 158.081 83.3z"></path>
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Condividi</span></span>
</a>
<a href="http://twitter.com/intent/tweet?text=Badelj%2C%20il%20carisma%20%C3%A8%20senza%20et%C3%A0&amp;url=https%3A//www.lanazione.it/firenze/commento/badelj-fiorentina-1.4725356&amp;via=nazione_firenze&amp;lang=it" class="social-block__item social-block__item--twitter">
    <span class="social-block__icon">
        <svg class="svg" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" fill="#55acee" role="img" aria-labelledby="twitter_svg_title twitter_svg_desc">
  <title>Tweet</title>
  <desc></desc>
  <g>
    <g class="styleme">
      <path d="M23.954 4.569a10 10 0 0 1-2.825.775 4.958 4.958 0 0 0 2.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 0 0-8.384 4.482C7.691 8.094 4.066 6.13 1.64 3.161a4.822 4.822 0 0 0-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 0 1-2.228-.616v.061a4.923 4.923 0 0 0 3.946 4.827 4.996 4.996 0 0 1-2.212.085 4.937 4.937 0 0 0 4.604 3.417 9.868 9.868 0 0 1-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 0 0 7.557 2.209c9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63a9.936 9.936 0 0 0 2.46-2.548l-.047-.02z" />
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Tweet</span></span>
</a>
<a href="whatsapp://send?text=Badelj%2C%20il%20carisma%20%C3%A8%20senza%20et%C3%A0%20https%3A//www.lanazione.it/firenze/commento/badelj-fiorentina-1.4725356" class="social-block__item social-block__item--whatsapp hide-on-desktop">
    <span class="social-block__icon">
        <svg class="svg" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39 39" fill="#00E676" fill-rule="evenodd" stroke="none" role="img" aria-labelledby="whatsapp_svg_title whatsapp_svg_desc">
  <title>WhatsApp</title>
  <desc></desc>
  <g>
    <g class="styleme">
        <path d="M10.7,32.8l0.6,0.3c2.5,1.5,5.3,2.2,8.1,2.2l0,0c8.8,0,16-7.2,16-16c0-4.2-1.7-8.3-4.7-11.3 s-7-4.7-11.3-4.7c-8.8,0-16,7.2-15.9,16.1c0,3,0.9,5.9,2.4,8.4l0.4,0.6l-1.6,5.9L10.7,32.8z" />
        <path fill="#fff" d="M32.4,6.4C29,2.9,24.3,1,19.5,1C9.3,1,1.1,9.3,1.2,19.4c0,3.2,0.9,6.3,2.4,9.1L1,38l9.7-2.5 c2.7,1.5,5.7,2.2,8.7,2.2l0,0c10.1,0,18.3-8.3,18.3-18.4C37.7,14.4,35.8,9.8,32.4,6.4z M19.5,34.6L19.5,34.6c-2.7,0-5.4-0.7-7.7-2.1 l-0.6-0.3l-5.8,1.5L6.9,28l-0.4-0.6c-4.4-7.1-2.3-16.5,4.9-20.9s16.5-2.3,20.9,4.9s2.3,16.5-4.9,20.9C25.1,33.8,22.3,34.6,19.5,34.6 z M28.3,23.5L27.2,23c0,0-1.6-0.7-2.6-1.2c-0.1,0-0.2-0.1-0.3-0.1c-0.3,0-0.5,0.1-0.7,0.2l0,0c0,0-0.1,0.1-1.5,1.7 c-0.1,0.2-0.3,0.3-0.5,0.3h-0.1c-0.1,0-0.3-0.1-0.4-0.2l-0.5-0.2l0,0c-1.1-0.5-2.1-1.1-2.9-1.9c-0.2-0.2-0.5-0.4-0.7-0.6 c-0.7-0.7-1.4-1.5-1.9-2.4L15,18.4c-0.1-0.1-0.1-0.2-0.2-0.4c0-0.2,0-0.4,0.1-0.5c0,0,0.4-0.5,0.7-0.8c0.2-0.2,0.3-0.5,0.5-0.7 c0.2-0.3,0.3-0.7,0.2-1c-0.1-0.5-1.3-3.2-1.6-3.8c-0.2-0.3-0.4-0.4-0.7-0.5h-0.3c-0.2,0-0.5,0-0.8,0c-0.2,0-0.4,0.1-0.6,0.1 l-0.1,0.1c-0.2,0.1-0.4,0.3-0.6,0.4c-0.2,0.2-0.3,0.4-0.5,0.6c-0.7,0.9-1.1,2-1.1,3.1l0,0c0,0.8,0.2,1.6,0.5,2.3l0.1,0.3 c0.9,1.9,2.1,3.6,3.7,5.1l0.4,0.4c0.3,0.3,0.6,0.5,0.8,0.8c2.1,1.8,4.5,3.1,7.2,3.8c0.3,0.1,0.7,0.1,1,0.2l0,0c0.3,0,0.7,0,1,0 c0.5,0,1.1-0.2,1.5-0.4c0.3-0.2,0.5-0.2,0.7-0.4l0.2-0.2c0.2-0.2,0.4-0.3,0.6-0.5s0.4-0.4,0.5-0.6c0.2-0.4,0.3-0.9,0.4-1.4 c0-0.2,0-0.5,0-0.7C28.6,23.7,28.5,23.6,28.3,23.5z" />
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">WhatsApp</span></span>
</a>
<a href="mailto:?body=https%3A//www.lanazione.it/firenze/commento/badelj-fiorentina-1.4725356&amp;subject=Badelj%2C%20il%20carisma%20%C3%A8%20senza%20et%C3%A0%20-%20La%20Nazione" class="social-block__item social-block__item--mail">
    <span class="social-block__icon">
        <svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 485.211 485.211" fill="#575757" role="img" aria-labelledby="email_svg_title email_svg_desc">
  <title>Invia tramite email</title>
  <desc></desc>
  <g>
    <g class="styleme">
      <path d="M485.211 80.792V424.56H0V80.792l242.606 212.282L485.211 80.792zm-23.037-20.141H23.027l219.579 192.142L462.174 60.651z"></path>
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Invia tramite email</span></span>
</a>
        </div>
    </div>

<div id="js-main-container" class="main-content main-content--double-column">
    <div id="js-main-sticky-spacer">
        <div id="js-main-column" class="main-column">

    <div class="adv-slot-container" id="div-gpt-ad-300x250top-mobile"></div>


    <div class="detail-text lp_article_content">
        <p>Firenze, 5 agosto 2019 - In un calcio dove conta solo avere più soldi degli altri, il ritorno di <strong>Badelj </strong>alla <strong>Fiorentina </strong>riscalda il cuore dei tifosi (anche il nostro, se vi interessa). Milan è stato parte della storia recente della Fiorentina, non fosse altro perché si è caricato sulle spalle i compagni dopo la tragedia di Astori. Sì, ricordare quei giorni fa bene alla luce di tutto quello che è successo dopo. <strong>Milan</strong> ha avuto il coraggio di leggere il testamento morale di<strong> Astori a</strong>lla squadra, durante i funerali in <strong>Santa Croce</strong>. Non ha avuto paura di piangere il suo amico, <strong>confortato dall’arbitro</strong>, in quella partita contro il Benevento, la prima dopo il 4 marzo 2018.</p> 
<p>Questo&nbsp;per dire che anche nel calcio ci sono qualità che non hanno età, e se qualcuno storce il naso perché <strong>Badelj torna a Firenze </strong>(ora in prestito, poi con milioni eventualmente da versare alla Lazio) dopo essere andato via a zero euro, non ha capito molto delle intenzioni della nuova <strong>Fiorentina</strong>. La corte a Badelj vuol dire che lo spessore umano conta più della carta d’identità (ha 30 anni), nella stagione dove si deve ricostruire <strong>un dna di squadra</strong> che sappia divertire la gente di Firenze, mai contenta per definizione ma che si è sciolta (ricordiamolo ancora) in nome e nel ricordo di Astori.</p> 
<p>Badelj non è un fuoriclasse<strong> da 100 milioni</strong>, ma più semplicemente l’uomo giusto al posto giusto. Dovrà guidare uno spogliatoio che nella scorsa stagione ha perso voglia di stare insieme, lucidità e autostima. Badelj non corre veloce, vero, ma indirizza il pallone nel posto più utile per i compagni, detta i tempi della partita e della settimana di allenamenti. Per questo salutiamo con affetto il suo ritorno.</p>
        <div class="copyright-notice">
            <p>
                © Riproduzione riservata
            </p>
        </div>


    </div>
<div id="piano-widget"></div>
    <!-- social icons -->
    <div class="social-block social-block--circle social-block--border">
<!-- social share -->
<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A//www.lanazione.it/firenze/commento/badelj-fiorentina-1.4725356" class="social-block__item social-block__item--facebook">
    <span class="social-block__icon">
        <svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 430.113 430.114" fill="#3b5999" role="img" aria-labelledby="facebook_svg_title facebook_svg_desc">
  <title>Condividi</title>
  <desc></desc>
  <g>
    <g class="styleme">
      <path d="M158.081 83.3v59.218h-43.385v72.412h43.385v215.183h89.122V214.936h59.805s5.601-34.721 8.316-72.685H247.54V92.74c0-7.4 9.717-17.354 19.321-17.354h48.557V.001h-66.021C155.878-.004 158.081 72.48 158.081 83.3z"></path>
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Condividi</span></span>
</a>
<a href="http://twitter.com/intent/tweet?text=Badelj%2C%20il%20carisma%20%C3%A8%20senza%20et%C3%A0&amp;url=https%3A//www.lanazione.it/firenze/commento/badelj-fiorentina-1.4725356&amp;via=nazione_firenze&amp;lang=it" class="social-block__item social-block__item--twitter">
    <span class="social-block__icon">
        <svg class="svg" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" fill="#55acee" role="img" aria-labelledby="twitter_svg_title twitter_svg_desc">
  <title>Tweet</title>
  <desc></desc>
  <g>
    <g class="styleme">
      <path d="M23.954 4.569a10 10 0 0 1-2.825.775 4.958 4.958 0 0 0 2.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 0 0-8.384 4.482C7.691 8.094 4.066 6.13 1.64 3.161a4.822 4.822 0 0 0-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 0 1-2.228-.616v.061a4.923 4.923 0 0 0 3.946 4.827 4.996 4.996 0 0 1-2.212.085 4.937 4.937 0 0 0 4.604 3.417 9.868 9.868 0 0 1-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 0 0 7.557 2.209c9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63a9.936 9.936 0 0 0 2.46-2.548l-.047-.02z" />
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Tweet</span></span>
</a>
<a href="whatsapp://send?text=Badelj%2C%20il%20carisma%20%C3%A8%20senza%20et%C3%A0%20https%3A//www.lanazione.it/firenze/commento/badelj-fiorentina-1.4725356" class="social-block__item social-block__item--whatsapp hide-on-desktop">
    <span class="social-block__icon">
        <svg class="svg" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39 39" fill="#00E676" fill-rule="evenodd" stroke="none" role="img" aria-labelledby="whatsapp_svg_title whatsapp_svg_desc">
  <title>WhatsApp</title>
  <desc></desc>
  <g>
    <g class="styleme">
        <path d="M10.7,32.8l0.6,0.3c2.5,1.5,5.3,2.2,8.1,2.2l0,0c8.8,0,16-7.2,16-16c0-4.2-1.7-8.3-4.7-11.3 s-7-4.7-11.3-4.7c-8.8,0-16,7.2-15.9,16.1c0,3,0.9,5.9,2.4,8.4l0.4,0.6l-1.6,5.9L10.7,32.8z" />
        <path fill="#fff" d="M32.4,6.4C29,2.9,24.3,1,19.5,1C9.3,1,1.1,9.3,1.2,19.4c0,3.2,0.9,6.3,2.4,9.1L1,38l9.7-2.5 c2.7,1.5,5.7,2.2,8.7,2.2l0,0c10.1,0,18.3-8.3,18.3-18.4C37.7,14.4,35.8,9.8,32.4,6.4z M19.5,34.6L19.5,34.6c-2.7,0-5.4-0.7-7.7-2.1 l-0.6-0.3l-5.8,1.5L6.9,28l-0.4-0.6c-4.4-7.1-2.3-16.5,4.9-20.9s16.5-2.3,20.9,4.9s2.3,16.5-4.9,20.9C25.1,33.8,22.3,34.6,19.5,34.6 z M28.3,23.5L27.2,23c0,0-1.6-0.7-2.6-1.2c-0.1,0-0.2-0.1-0.3-0.1c-0.3,0-0.5,0.1-0.7,0.2l0,0c0,0-0.1,0.1-1.5,1.7 c-0.1,0.2-0.3,0.3-0.5,0.3h-0.1c-0.1,0-0.3-0.1-0.4-0.2l-0.5-0.2l0,0c-1.1-0.5-2.1-1.1-2.9-1.9c-0.2-0.2-0.5-0.4-0.7-0.6 c-0.7-0.7-1.4-1.5-1.9-2.4L15,18.4c-0.1-0.1-0.1-0.2-0.2-0.4c0-0.2,0-0.4,0.1-0.5c0,0,0.4-0.5,0.7-0.8c0.2-0.2,0.3-0.5,0.5-0.7 c0.2-0.3,0.3-0.7,0.2-1c-0.1-0.5-1.3-3.2-1.6-3.8c-0.2-0.3-0.4-0.4-0.7-0.5h-0.3c-0.2,0-0.5,0-0.8,0c-0.2,0-0.4,0.1-0.6,0.1 l-0.1,0.1c-0.2,0.1-0.4,0.3-0.6,0.4c-0.2,0.2-0.3,0.4-0.5,0.6c-0.7,0.9-1.1,2-1.1,3.1l0,0c0,0.8,0.2,1.6,0.5,2.3l0.1,0.3 c0.9,1.9,2.1,3.6,3.7,5.1l0.4,0.4c0.3,0.3,0.6,0.5,0.8,0.8c2.1,1.8,4.5,3.1,7.2,3.8c0.3,0.1,0.7,0.1,1,0.2l0,0c0.3,0,0.7,0,1,0 c0.5,0,1.1-0.2,1.5-0.4c0.3-0.2,0.5-0.2,0.7-0.4l0.2-0.2c0.2-0.2,0.4-0.3,0.6-0.5s0.4-0.4,0.5-0.6c0.2-0.4,0.3-0.9,0.4-1.4 c0-0.2,0-0.5,0-0.7C28.6,23.7,28.5,23.6,28.3,23.5z" />
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">WhatsApp</span></span>
</a>
<a href="mailto:?body=https%3A//www.lanazione.it/firenze/commento/badelj-fiorentina-1.4725356&amp;subject=Badelj%2C%20il%20carisma%20%C3%A8%20senza%20et%C3%A0%20-%20La%20Nazione" class="social-block__item social-block__item--mail">
    <span class="social-block__icon">
        <svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 485.211 485.211" fill="#575757" role="img" aria-labelledby="email_svg_title email_svg_desc">
  <title>Invia tramite email</title>
  <desc></desc>
  <g>
    <g class="styleme">
      <path d="M485.211 80.792V424.56H0V80.792l242.606 212.282L485.211 80.792zm-23.037-20.141H23.027l219.579 192.142L462.174 60.651z"></path>
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Invia tramite email</span></span>
</a>
    </div>

<!-- show comments-->

<!-- tags -->

<script>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</script>


<!-- login newsletter -->
<div class="newsletter newsletter--logged">
    <div class="newsletter__title">Iscriviti alla newsletter</div>
    <div class="newsletter__subtitle">Rimani sempre aggiornato sulle notizie nazionali</div>
    <div class="newsletter__button">
        <div class="newsletter__button-icon"></div>
        <button class="btn btn--newsletter">Accedi per Iscriverti</button>
    </div>
</div>

<!-- form newsletter -->
<form id="newsletter--mailupform" class="newsletter newsletter--mailupform" action="/iscrizione-newsletter" method="get">
    <div class="newsletter__logo">
                <img  class="svg lazyload" alt="La Nazione" title="La Nazione" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/1755a08/img/svg/logo_lanazione.svg" />


    </div>
    <div class="newsletter__title">Iscriviti alla newsletter</div>
    <div class="newsletter__subtitle">Rimani sempre aggiornato sulle notizie di Firenze</div>
    <div class="newsletter__input">
        <input title="La tua email" type="email" name="email" placeholder="Inserisci la tua email"
            required="required" />
    </div>
    <input type="hidden" name="edizione" value="firenze" />
    <input type="hidden" name="subject" value="Commento" />
    <div class="newsletter__button"><button type="submit"
            class="button button--full-width button--red button--rounded">ISCRIVITI</button></div>
</form>
    <div class="adv-slot-container" id="div-gpt-ad-inread-articolo"></div>

    <div class="adv-slot-container" id="div-gpt-ad-sponsor-loc-625x200"></div>

    <div class="adv-slot-container" id="div-gpt-ad-sponsor-loc-mobile-1"></div>


<!-- ligatus -->
<div id="lig_lanazione_articleend_mixed"></div>
<script src="https://a-ssl.ligatus.com/?ids=110081&t=js&s=1"></script>

    <div class="adv-slot-container" id="div-gpt-ad-native-mobile-1"></div>

    <div class="adv-slot-container" id="div-gpt-ad-native-mobile-2"></div>


        </div>
    </div>
    <div id="js-sticky-spacer">
        <div id="js-side-column" class="side-column">
    <div class="adv-slot-container" id="div-gpt-ad-videobox-top-300"></div>



    <div class="sidebar-group">
        <div class="layout_widget"
  data-wt-name="widget-potrebbe-interessarti-anche"
  data-wt-area="articlecoldx" data-wt-position="1">
      
    <div class="sidebar-group__title-bar">
    <div class="sidebar-group__title title">Potrebbe interessarti anche</div>
  </div>

        <article class="card card--image-large card--text-small card--sidebar   ">
    <div class="card__image">
        
        <a href="https://www.quotidiano.net/commento/violenza-repressa-1.4725333" title="Image is not available">
            <img src="https://cdn-static.quotidiano.net/scorpion/1755a08/img/svg/placeholder.svg" width="300" height="120" title="Non c'è l'immagine" />
        </a>
    </div>
    <div class="card__text">        
          <div class="card__subject card__subject--top"><span class="subject">Commento</span></div>

        <header class="card__title">
          <h3 class="title">            <a href="https://www.quotidiano.net/commento/violenza-repressa-1.4725333" class="title__link">Giù la maschera. Il tempo del rancore</a>
          </h3>
        </header>
    </div>
</article>

    <article class="card card--image-large card--text-small card--sidebar   ">
    <div class="card__image">
        
        <a href="https://www.quotidiano.net/commento/classe-politica-italiana-1.4725324" title="Image is not available">
            <img src="https://cdn-static.quotidiano.net/scorpion/1755a08/img/svg/placeholder.svg" width="300" height="120" title="Non c'è l'immagine" />
        </a>
    </div>
    <div class="card__text">        
          <div class="card__subject card__subject--top"><span class="subject">Commento</span></div>

        <header class="card__title">
          <h3 class="title">            <a href="https://www.quotidiano.net/commento/classe-politica-italiana-1.4725324" class="title__link">La classe politica. Meritiamo di meglio</a>
          </h3>
        </header>
    </div>
</article>

    <article class="card card--image-large card--text-small card--sidebar   ">
    <div class="card__image">
        
        <a href="https://www.quotidiano.net/commento/social-network-1.4724094" title="Image is not available">
            <img src="https://cdn-static.quotidiano.net/scorpion/1755a08/img/svg/placeholder.svg" width="300" height="120" title="Non c'è l'immagine" />
        </a>
    </div>
    <div class="card__text">        
          <div class="card__subject card__subject--top"><span class="subject">Commento</span></div>

        <header class="card__title">
          <h3 class="title">            <a href="https://www.quotidiano.net/commento/social-network-1.4724094" class="title__link">Notizie e chiacchiere. La narcosi dei social</a>
          </h3>
        </header>
    </div>
</article>


  

</div>

    </div>

    <div class="sidebar-group">
        <div class="layout_widget"
  data-wt-name="widget-potrebbe-interessarti-anche"
  data-wt-area="articlecoldx2" data-wt-position="1">
      
    <div class="sidebar-group__title-bar">
    <div class="sidebar-group__title title">Potrebbe interessarti anche</div>
  </div>

        <article class="card card--image-large card--text-small card--sidebar   ">
    <div class="card__image">
        
        <a href="https://www.quotidiano.net/commento/governo-news-1.4722373" title="Image is not available">
            <img src="https://cdn-static.quotidiano.net/scorpion/1755a08/img/svg/placeholder.svg" width="300" height="120" title="Non c'è l'immagine" />
        </a>
    </div>
    <div class="card__text">        
          <div class="card__subject card__subject--top"><span class="subject">Commento</span></div>

        <header class="card__title">
          <h3 class="title">            <a href="https://www.quotidiano.net/commento/governo-news-1.4722373" class="title__link">Tempo scaduto. Una svolta o elezioni</a>
          </h3>
        </header>
    </div>
</article>

    <article class="card card--image-large card--text-small card--sidebar   ">
    <div class="card__image">
        
        <a href="https://www.quotidiano.net/commento/stephanie-frappart-supercoppa-europea-2019-1.4722378" title="Image is not available">
            <img src="https://cdn-static.quotidiano.net/scorpion/1755a08/img/svg/placeholder.svg" width="300" height="120" title="Non c'è l'immagine" />
        </a>
    </div>
    <div class="card__text">        
          <div class="card__subject card__subject--top"><span class="subject">Commento</span></div>

        <header class="card__title">
          <h3 class="title">            <a href="https://www.quotidiano.net/commento/stephanie-frappart-supercoppa-europea-2019-1.4722378" class="title__link">Donne al potere. La regina del campo</a>
          </h3>
        </header>
    </div>
</article>

    <article class="card card--image-large card--text-small card--sidebar   ">
<div class="card__image">
            <div class="card__subject card__subject--bottom"><span class="subject">Commento</span></div>


    <a href="https://www.quotidiano.net/commento/ferie-parlamento-2019-1.4721835" title="Buona vacanza onorevole">
        <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4721853%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4721853%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4721853%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="La Camera dei deputati (LAPRESSE)" data-src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4721853%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" class="image lazyload"  width="300" height="120" />
</picture>

    </a>
</div>
    <div class="card__text">        
        <header class="card__title">
          <h3 class="title">            <a href="https://www.quotidiano.net/commento/ferie-parlamento-2019-1.4721835" class="title__link">Buona vacanza onorevole</a>
          </h3>
        </header>
    </div>
</article>


  

</div>

    </div>

    <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_1"></div>

    <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_2"></div>

    <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_3"></div>

    <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_4"></div>

    <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_5"></div>


    <div class="adv-slot-container" id="div-gpt-ad-videobox-bottom-300"></div>


        </div>
    </div>
</div>


    </div>

    <div class="pagebottom">
    </div>

    <!-- footer -->
<footer class="footer">
    <div class="footer__content">
        <div class="footer__column footer__column--company">
            <div class="footer__company-name">Monrif.net Srl</div>
            <div class="footer__company-description">A Company of <a href="http://www.monrifgroup.net/" >Monrif Group</a></div>
            <div class="footer__company-links"><a href="http://www.quotidiano.net/dati-societari.html">Dati societari</a><a href="http://www.quotidiano.net/issn.html">ISSN</a><a href="https://www.quotidiano.net/documenti/informativa-al-trattamento-dei-dati-personali-1.178292" title="Privacy">Privacy</a></div>
            <div class="footer__company-copyright">
                <p>Copyright© 2019 - P.Iva 12741650159</p>
            </div>
        </div>
        <div class="footer__column">
            <div class="footer__column-title">CATEGORIE</div>
            <ul class="footer__list">
                <li class="footer__list-item"><a href="https://www.quotidiano.net/gerenza-staff-e-redazioni-locali-1.200680" title="Contatti">Contatti</a></li>
                <li class="footer__list-item"><a href="http://lavoraconnoi.monrif.net/" title="Lavora con noi">Lavora con noi</a></li>
                <li class="footer__list-item"><a href="https://www.quotidiano.net/documenti/regolamenti-concorsi-2015-1.1264152" title="Concorsi">Concorsi</a></li>
            </ul>
        </div>
        <div class="footer__column">
            <div class="footer__column-title">ABBONAMENTI</div>
            <ul class="footer__list">
                <li class="footer__list-item"><a href="https://abbonamenti.quotidiano.net/vpweb/magazines/MRED/newsstand/purchase.html?mag=NAZIONE" title="Abbonamento digitale">Digitale</a></li>
                <li class="footer__list-item"><a href="http://abbonamenti.lanazione.it/" title="Abbonamento cartaceo">Cartaceo</a></li>
                <li class="footer__list-item"><a href="https://www.ilrestodelcarlino.it/paginestoriche/le_mie_date.php" title="Un giorno da Ricordare - copia storica">Offerte promozionali</a></li>
                <li class="footer__list-item"><a href="https://shop.quotidiano.net/10-emozioni-quotidiane" title="Emozioni quotidiane">Emozioni quotidiane</a></li>
            </ul>
        </div>
        <div class="footer__column">
            <div class="footer__column-title">PUBBLICITÀ</div>
            <ul class="footer__list">
                <li class="footer__list-item"><a href="http://www.speedadv.it/" title="Speed ADV">Speed ADV</a></li>
                <li class="footer__list-item"><a href="http://www.speedadv.it/media-digitali/" title="Speed ADV Network">Network</a></li>
                <li class="footer__list-item"><a href="http://annunci.quotidiano.net/" title="Annunci">Annunci</a></li>
                <li class="footer__list-item"><a href="http://astetribunali.quotidiano.net/" title="Aste e gare">Aste E Gare</a></li>
                <li class="footer__list-item"><a href="https://www.quotidiano.net/codici-sconto" title="Codici Sconto">Codici Sconto</a></li>
            </ul>
        </div>
    </div>
</footer>
    <script src="https://cdn-static.quotidiano.net/scorpion/1755a08/dist/pcprincipal.bundle.js"></script>
    <script src="https://cdn-static.quotidiano.net/scorpion/1755a08/vendors/jquery-3.3.1.min.js"></script>
    
    <script src="https://cdn-static.quotidiano.net/scorpion/1755a08/dist/index.bundle.js"></script>

    <script src="https://cdn-static.quotidiano.net/scorpion/1755a08/vendors/lazysizes.min.js" async defer></script>
    <script src="https://cdn-static.quotidiano.net/scorpion/1755a08/dist/special_cards.bundle.js" async defer></script>

    <script src="https://cdn-static.quotidiano.net/scorpion/1755a08/dist/desktop_async.bundle.js" async defer></script>

    <script src="https://cdn-static.quotidiano.net/scorpion/1755a08/dist/electio_tracking.bundle.js" async defer></script>

    <script>
        PCPrincipal.initAdSlots("/1010125/lanazione/articolo/firenze/", ["videobox-top-300", "videobox-bottom-300", "300x250top-mobile", "50-mobile", "interstitial-mobile", "interscroller-mobile", "overlay", "leaderboard-728-or-skin", "masthead-990", "inread-articolo", "Citta_vetrina_loc_1", "Citta_vetrina_loc_2", "Citta_vetrina_loc_3", "Citta_vetrina_loc_4", "Citta_vetrina_loc_5", "native-mobile-1", "native-mobile-2", "sponsor-loc-625x200", "sponsor-loc-mobile-1"]);
    </script>
    <!-- specific page custom js -->
<!-- one signal -->
    <link rel="manifest" href="/manifest.json" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
    <script>
        var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                appId: "7e68f1b8-29cb-4afc-b00b-c9ae88cc149b",
            });
        });
    </script>

  <!--<script src="https://cdn.auth0.com/js/auth0/9.5.1/auth0.min.js"></script>-->
  <script>
      var AUTH0_DOMAIN = "monrifnet.eu.auth0.com";
      var AUTH0_CLIENT_ID = "5Cf1kh3yNDeQ5rBa0ZMW4bHrxt0dxH3v";
      var AUTH0_CONNECTION = "monrifnet-prod";
      var MYQN_ORIGIN = "https://my.quotidiano.net";
  </script>
  <script src="https://cdn-static.quotidiano.net/scorpion/1755a08/dist/login.bundle.js"></script>
<!-- piano -->
<div id="piano-widget-fixed"></div>
<div id="piano-widget-bottom-left"></div>
<script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>
<script>
    authSession.then(function(userInfo) {
        var loginStatus = userInfo.loginStatus;
        tp = window.tp || [];
        tp.push(["setTags", ["free", "lanazione"]]);  // TODO aggiungere le keywords
        tp.push(["setCustomParam", "type", "free", "content"])  // TODO Rupert dice di utilizzare setTags per passare questo parametro, ma nella documentazione ho trovato anche questo esempio
        tp.push(["setContentCreated", "2019-08-05T00:18:19+02:00"]);
        tp.push(["setContentAuthor", "La Nazione"]);
        tp.push(["setContentSection", "Commento"]);  // TODO qui potrebbe valer la pena di mettere l'edizione al posto del subject negli articoli delle testate locali
        tp.push(["setCustomVariable", "userState", loginStatus]);
        tp.push(["setContentIsNative", false]);
        (function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("//experience.tinypass.com/xbuilder/experience/load?aid=rs3A2WFY9d");
    });
</script>
<!-- piano -->

<script type="text/x-shortcode-tmpl" data-type="gallery">
<div class="gallery-box-link">
  <div class="gallery-box-head">
    <span class="label">Gallery</span>
    <h3 class="gallery-box-title">{{=it.title}}</h3>
  </div>
  <div class="gallery-box-img">
    <a href="{{=it.href}}" class="card__image card__image--gallery" data-gallery-url="{{=it.href}}">
        <div class="image__container">
            <img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=660"/>
        </div>
        <div class="image__container">
            <img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=660"/>
        </div>
        <div class="image__container">
            <img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=660"/>
        </div>
        <div class="image__container">
            <img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=660" alt="{{=it.title}}" />
            <div class="overlay">
                <div class="overlay__text">
                    <div class="overlay__number"></div>
                    <div class="overlay__see-more">vai alla gallery</div>
                </div>
            </div>
        </div>
    </a>
  </div>
</div>
</script>

<script type="text/x-shortcode-tmpl" data-type="video">
    <div class="insideartplayer player lp_videoinsideart">
        <div class="player_wrapper">
            <iframe title="{{=it.title}}" scrolling="no" src="{{=it.href}}?embed&amp;autostart=false" allowfullscreen style="border: 0"></iframe>
        </div>
    </div>
</script>

<script type="text/x-shortcode-tmpl" data-type="image">
    <figure class="image-with-caption">
    <img title="{{=it.title}}" src="https://immagini.quotidiano.net/?url={{=it.img}}&w=640" alt="{{=it.title}}" style="{{=it.style}}" />
    <figcaption>{{=it.title}}</figcaption>
    </figure>
</script>


<script src="https://cdn-static.quotidiano.net/scorpion/1755a08/dist/article.bundle.js"></script>


</body>
</html>