<!DOCTYPE html><html lang="it" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><head><meta charSet="utf-8"/><link rel="shortcut icon" href="/lanazione_favicon.ico" sizes="any"/><link rel="apple-touch-icon" href="/lanazione_favicon.ico"/><title>Meteo Toscana: pioggia e freddo sul weekend lungo. Neve in montagna - Cronaca - lanazione.it</title><meta name="robots" content="index,follow"/><meta name="googlebot" content="index,follow"/><meta name="description" content="Una forte perturbazione ha attraversato la regione per tutta la giornata di domenica"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="qn_lanazione"/><meta property="og:title" content="Meteo Toscana: pioggia e freddo sul weekend lungo. Neve in montagna - La Nazione"/><meta property="og:description" content="Una forte perturbazione ha attraversato la regione per tutta la giornata di domenica"/><meta property="og:url" content="https://www.lanazione.it/cronaca/meteo-toscana-1.7601044"/><meta property="og:type" content="article"/><meta property="og:image" content="https://immagini.quotidiano.net/?h=391&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7601099.1650809254%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=700"/><meta property="og:image:width" content="700"/><meta property="og:image:height" content="391"/><meta property="og:site_name" content="La Nazione"/><link rel="canonical" href="https://www.lanazione.it/cronaca/meteo-toscana-1.7601044"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="amphtml" href="https://www.lanazione.it/cronaca/meteo-toscana-1.7601044/amp"/><meta name="robots" content="max-image-preview:large"/><meta name="theme-color" content="#005AC8"/><meta name="author" property="author" content="La Nazione"/><link rel="publisher" href="https://plus.google.com/110482234113594025211"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","@id":"https://www.lanazione.it/cronaca/meteo-toscana-1.7601044","url":"https://www.lanazione.it/cronaca/meteo-toscana-1.7601044","description":"Una forte perturbazione ha attraversato la regione per tutta la giornata di domenica&nbsp;","publisher":{"@type":"Organization","name":"La Nazione","logo":{"@type":"ImageObject","url":"https://www.lanazione.it/images/logos/logo_lanazione.svg"}},"dateCreated":"2022-04-24T16:00:33+02:00","datePublished":"2022-04-24T16:00:33+02:00","dateModified":"2022-04-24T16:22:30+02:00","image":{"@type":"ImageObject","url":"https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.7601099.1650809254!/httpImage/image.jpg_gen/derivatives/cinemascope/image.jpg&w=1200","height":514,"width":1200},"thumbnailUrl":"https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.7601099.1650809254!/httpImage/image.jpg_gen/derivatives/cinemascope/image.jpg&w=700","headline":"Meteo Toscana: pioggia e freddo sul weekend lungo. Neve in montagna","name":"Meteo Toscana: pioggia e freddo sul weekend lungo. Neve in montagna","author":{"@type":"Organization","name":"La Nazione"},"creator":{"@type":"Organization","name":"La Nazione"},"contentLocation":"Firenze","keywords":"meteo Toscana\", \"maltempo toscana","mainEntityOfPage":"https://www.lanazione.it/cronaca/meteo-toscana-1.7601044","articleSection":"Cronaca","wordCount":460,"dateline":"Domenica 24 aprile 2022","articleBody":"Firenze, 24 aprile 2022 - Pioggia e temperature in calo che si abbattono sul weekend lungo dei toscani, il weekend della festa della Liberazione. L'allerta gialla diramata dalla Protezione Civile lo aveva annunciato. E puntualmente la pioggia si è presentata un po' in tutta la regione, a tratti anche in maniera intensa. Pioggia che ha iniziato a cadere su tutta la regione a partire dalla sera di sabato. Cielo grigio anche per tutta la domenica, il secondo dei tre giorni festivi di questo weekend del 25 Aprile. Alcune manifestazioni sportive sono state rimandate proprio a causa del maltempo. E' il caso ad esempio del Palio di Buti: non c'erano le condizioni minime di sicurezza per la corsa, e dunque si è deciso per un rinvio.   La pioggia La neve Pania della Croce Prenotazioni cancellate Previsioni  La pioggia  Pioggia dunque su tutta la Toscana per un'allerta gialla estesa fino alle 20 della domenica. Soprattutto il reticolo minore dei corsi d'acqua si è ingrossato. Weekend in parte rovinato per chi aveva scelto la Toscana come meta per questo ponte lungo della Liberazione. Ombrelli aperti nelle principali località di villeggiatura, come Viareggio e la Versilia ma anche le città d'arte come Firenze. La neve  E in montagna intanto nevica. Suggestive sono le immagini che arrivano dalla stazione sciistica di Zum Zeri, in provincia di Massa Carrara. Diversi i centimetri di coltre bianca in entrambe le località, per la gioia degli amanti della neve e di chi si è concesso qualche discesa anche solo in slittino.  Pania della Croce Insolita nevicata di primavera sulla Pania della Croce, cima simbolo della catena delle Alpi Apuane, che si erge a 1.858 metri sul livello del mare. Foto scattate dalla costa della Versilia mostrano i rilievi montuosi coperti da neve omogenea per chilometri e a quote relativamente basse per la stagione primaverile. Prenotazioni cancellate Il maltempo, con pioggia alternata solo a un tiepido sole ha fato cancellare proprio in Versilia fino al 40% delle prenotazioni fatte per il ponte del 25 Aprile nelle strutture ricettive della Versilia. La speranza degli operatori è di poter recuperare per l'1 maggio. Sul litorale sono arrivati meno della metà dei visitatori rispetto a Pasqua, hanno affermato gli operatori turistici, mentre di solito col 25 aprile la tendenza è in aumento. Previsioni Ma come sarà il tempo nella giornata del 25 aprile, ultimo giorno del ponte della Liberazione? Secondo il Lamma Ci sarà meno pioggia con anche delle schiarite in particolare sul centro sud della Toscana. Più brutto il tempo nel nord della regione, con annuvolamenti e qualche pioggia al mattino in particolare sulle province di Massa Carrara e Lucca. Migliora ovunque dal pomeriggio. I venti saranno moderati di Libeccio mentre le temperature minime saranno in lieve calo. In aumento le massime.","timeRequired":"T4M0S"}</script><meta property="lp:type" content="article"/><meta property="lp:url" content="https://www.lanazione.it/cronaca/meteo-toscana-1.7601044"/><meta property="lp.article:section" content="Cronaca/Cronaca"/><meta property="lp.article:tag" content="monrif.site.lanazione"/><meta property="lp.article:published_time" content="2022-04-24T16:00:33+02:00"/><link rel="preload" as="image" imagesrcset="https://immagini.quotidiano.net/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7601099.1650809254%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=16 16w, https://immagini.quotidiano.net/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7601099.1650809254%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=32 32w, https://immagini.quotidiano.net/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7601099.1650809254%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=48 48w, https://immagini.quotidiano.net/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7601099.1650809254%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=64 64w, https://immagini.quotidiano.net/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7601099.1650809254%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=96 96w, https://immagini.quotidiano.net/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7601099.1650809254%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=128 128w, https://immagini.quotidiano.net/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7601099.1650809254%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=256 256w, https://immagini.quotidiano.net/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7601099.1650809254%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=360 360w, https://immagini.quotidiano.net/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7601099.1650809254%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=461 461w, https://immagini.quotidiano.net/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7601099.1650809254%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=512 512w, https://immagini.quotidiano.net/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7601099.1650809254%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=720 720w" imagesizes="(min-width: 768px) 512px, (min-width: 1024px) 461px, (min-width: 1560px) 717px, 360px"/><meta name="next-head-count" content="31"/><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="ie=edge"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><link rel="preload" href="/_next/static/css/435c71bfb57428e3.css" as="style"/><link rel="stylesheet" href="/_next/static/css/435c71bfb57428e3.css" data-n-g=""/><link rel="preload" href="/_next/static/css/72eb8578a3399aad.css" as="style"/><link rel="stylesheet" href="/_next/static/css/72eb8578a3399aad.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="https://cdn.ampproject.org/v0.js" async="" defer="" data-nscript="beforeInteractive"></script><script src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" async="" custom-element="amp-ad" defer="" data-nscript="beforeInteractive"></script><script src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js" async="" custom-element="amp-fx-flying-carpet" defer="" data-nscript="beforeInteractive"></script><script src="https://www.googletagmanager.com/gtm.js?id=GTM-W5TXPBD" id="init-gtm" defer="" data-nscript="beforeInteractive"></script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" id="init-gpt" defer="" data-nscript="beforeInteractive"></script><script defer="" src="/_next/static/chunks/874.939d752553e11167.js"></script><script defer="" src="/_next/static/chunks/469.7da8a86594c4d8d1.js"></script><script defer="" src="/_next/static/chunks/29107295.efb481fc4d314b09.js"></script><script defer="" src="/_next/static/chunks/735.03e59916696c7708.js"></script><script defer="" src="/_next/static/chunks/383.cd987df89673333e.js"></script><script defer="" src="/_next/static/chunks/330.f4f725e420a8500f.js"></script><script src="/_next/static/chunks/webpack-30b8f8a89153048c.js" defer=""></script><script src="/_next/static/chunks/framework-32aa818ea1040f25.js" defer=""></script><script src="/_next/static/chunks/main-d047add3f0a3f7ce.js" defer=""></script><script src="/_next/static/chunks/pages/_app-41409fe68246e76b.js" defer=""></script><script src="/_next/static/chunks/775-d3c68aff5b6ffba0.js" defer=""></script><script src="/_next/static/chunks/462-903ed9a24399881e.js" defer=""></script><script src="/_next/static/chunks/800-bd4fc20e1052a00b.js" defer=""></script><script src="/_next/static/chunks/737-8fc886a51c530a28.js" defer=""></script><script src="/_next/static/chunks/133-903021a13ffd4745.js" defer=""></script><script src="/_next/static/chunks/55-042bea2491247958.js" defer=""></script><script src="/_next/static/chunks/533-72ad0a0f54ad17c4.js" defer=""></script><script src="/_next/static/chunks/743-2870a3170046d66b.js" defer=""></script><script src="/_next/static/chunks/684-90360d1663076e4f.js" defer=""></script><script src="/_next/static/chunks/187-eaa5acd869bc91e5.js" defer=""></script><script src="/_next/static/chunks/pages/article-d47a46d261e53fa5.js" defer=""></script><script src="/_next/static/0M9sHeZZGzDoBbK8S-W5u/_buildManifest.js" defer=""></script><script src="/_next/static/0M9sHeZZGzDoBbK8S-W5u/_ssgManifest.js" defer=""></script><script src="/_next/static/0M9sHeZZGzDoBbK8S-W5u/_middlewareManifest.js" defer=""></script><style data-styled="" data-styled-version="5.3.3">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</style><style data-href="https://fonts.googleapis.com/css2?family=STIX+Two+Text:ital,wght@0,400;0,500;0,600;0,700;1,400;1,500;1,600;1,700&display=swap">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</style><style data-href="https://fonts.googleapis.com/css2?family=Inter:wght@100;200;300;400;500;600;700;800;900&display=swap">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</style><style data-href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,100;0,300;0,400;0,500;0,700;0,900;1,100;1,300;1,400;1,500;1,700;1,900&display=swap">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</style><style data-href="https://fonts.googleapis.com/css2?family=Roboto+Slab:wght@100;200;300;400;500;600;700;800;900&family=Roboto:ital,wght@0,100;0,300;0,400;0,500;0,700;0,900;1,100;1,300;1,400;1,500;1,700;1,900&display=swap">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</style><style data-href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@400;700&display=swap">@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v25/ieVl2ZhZI2eCN5jzbjEETS9weq8-59Y.woff) format('woff')}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v25/ieVi2ZhZI2eCN5jzbjEETS9weq8-32meKCA.woff) format('woff')}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v25/ieVl2ZhZI2eCN5jzbjEETS9weq8-19-7DQk6YvNkeg.woff2) format('woff2');unicode-range:U+0460-052F,U+1C80-1C88,U+20B4,U+2DE0-2DFF,U+A640-A69F,U+FE2E-FE2F}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v25/ieVl2ZhZI2eCN5jzbjEETS9weq8-19a7DQk6YvNkeg.woff2) format('woff2');unicode-range:U+0400-045F,U+0490-0491,U+04B0-04B1,U+2116}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v25/ieVl2ZhZI2eCN5jzbjEETS9weq8-1967DQk6YvNkeg.woff2) format('woff2');unicode-range:U+1F00-1FFF}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v25/ieVl2ZhZI2eCN5jzbjEETS9weq8-19G7DQk6YvNkeg.woff2) format('woff2');unicode-range:U+0370-03FF}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v25/ieVl2ZhZI2eCN5jzbjEETS9weq8-1927DQk6YvNkeg.woff2) format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v25/ieVl2ZhZI2eCN5jzbjEETS9weq8-19y7DQk6YvNkeg.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v25/ieVl2ZhZI2eCN5jzbjEETS9weq8-19K7DQk6YvM.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v25/ieVi2ZhZI2eCN5jzbjEETS9weq8-32meGCkYb9lecyVC4A.woff2) format('woff2');unicode-range:U+0460-052F,U+1C80-1C88,U+20B4,U+2DE0-2DFF,U+A640-A69F,U+FE2E-FE2F}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v25/ieVi2ZhZI2eCN5jzbjEETS9weq8-32meGCAYb9lecyVC4A.woff2) format('woff2');unicode-range:U+0400-045F,U+0490-0491,U+04B0-04B1,U+2116}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v25/ieVi2ZhZI2eCN5jzbjEETS9weq8-32meGCgYb9lecyVC4A.woff2) format('woff2');unicode-range:U+1F00-1FFF}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v25/ieVi2ZhZI2eCN5jzbjEETS9weq8-32meGCcYb9lecyVC4A.woff2) format('woff2');unicode-range:U+0370-03FF}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v25/ieVi2ZhZI2eCN5jzbjEETS9weq8-32meGCsYb9lecyVC4A.woff2) format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v25/ieVi2ZhZI2eCN5jzbjEETS9weq8-32meGCoYb9lecyVC4A.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v25/ieVi2ZhZI2eCN5jzbjEETS9weq8-32meGCQYb9lecyU.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}</style></head><body><div><!-- 
        _____________________________________________
      //:::::::::::::::::::::::::::::::::::::::::::::\\
    //:::_______:::::::::________::::::::::_____:::::::\\
  //:::_/   _-"":::_--"""        """--_::::\_  ):::::::::\\
 //:::/    /:::::_"                    "-_:::\/:::::|^\:::\\
//:::/   /~::::::I__                      \:::::::::|  \:::\\
\\:::\   (::::::::::""""---___________     "--------"  /::://
 \\:::\  |::::::::::::::::::::::::::::""""==____      /::://
  \\:::"\/::::::::::::::::::::::::::::::::::::::\   /~::://
    \\:::::::::::::::::::::::::::::::::::::::::::)/~::://
      \\::::\""""""------_____::::::::::::::::::::::://
        \\:::"\               """""-----_____:::::://
          \\:::"\    __----__                )::://
            \\:::"\/~::::::::~\_         __/~:://
              \\::::::::::::::::""----""":::://
                \\::::::::::::::::::::::::://
                  \\:::\^""--._.--""^/::://
                    \\::"\        /":://
                      \\::"\     /":://
                        \\::"\_/":://
                          \\::::://
                            \\_//
                              "
 --></div><div id="__next" data-reactroot=""><div class="Toastify"></div><div class="sc-vy7fz8-0 iKoIFK"><div id="div-gpt-ad-leaderboard-728-or-skin" height="90" width="728" class="sc-afo8hj-0 hZRKYo sc-nm320t-0 gTYBbY"></div></div><header class="sc-vy7fz8-1 jlRxuT"><div class="sc-scmkr2-10 hjNiFR"><div class="sc-scmkr2-14 jviqti"><div class="sc-130kvml-0 daGojQ"><a aria-label="Quotidiano Nazionale" href="https://quotidiano.net"><span><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27330%27%20height=%2726%27/%3e"/></span><img alt="Quotidiano Nazionale logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Quotidiano Nazionale logo" srcSet="/_next/static/media/logo_qn.3dfb1b74.svg 1x, /_next/static/media/logo_qn.3dfb1b74.svg 2x" src="/_next/static/media/logo_qn.3dfb1b74.svg" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></span></a></div></div><div class="sc-scmkr2-15 kFqzsV"><div class="sc-scmkr2-11 ihwTSf"><span><button class="sc-1w97wqf-0 hPZvtM"></button></span><button class="sc-scmkr2-1 sc-scmkr2-2 jhIcDd jnAuuP"><a href="/cerca"></a></button><a href="https://edicola.quotidiano.net/newsstand/lanazione" target="_blank" rel="noreferrer"><button data-testid="cta-purchaseNewspaper" class="sc-scmkr2-1 jhIcDd">Acquista il giornale</button></a></div><div class="sc-130kvml-0 daGojQ"><a aria-label="la Nazione" href="/"><span><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27232%27%20height=%2726%27/%3e"/></span><img alt="la Nazione logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="la Nazione logo" srcSet="/_next/static/media/logo_lanazione.e74d1409.svg 1x, /_next/static/media/logo_lanazione.e74d1409.svg 2x" src="/_next/static/media/logo_lanazione.e74d1409.svg" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></span></a></div><div class="sc-scmkr2-12 jpKlWu"><button id="login-button" class="sc-mbk7z9-0 eoQbvc"><span class="sc-mbk7z9-3 dwlkud">Accedi</span></button><a href="/abbonati"><button class="sc-scmkr2-1 sc-scmkr2-3 jhIcDd ySjPT">Abbonati<span class="sc-scmkr2-7 gEqaMe"></span></button></a></div></div><div class="sc-1nbzflt-1 lsVyv"><span class="sc-1nbzflt-4 jvkvlT"><a href="https://www.lanazione.it/cronaca">Cronaca</a></span></div><div class="sc-1nbzflt-5 KuISm"><div class="sc-scmkr2-28 dayuz"><div><div class="sc-9az85p-0 hajxyT"><span><button class="sc-scmkr2-1 sc-scmkr2-8 jhIcDd dBaRVY"><span class="sc-scmkr2-9 iMCSef"></span>Città</button></span></div></div><div class="sc-scmkr2-27 cndUGS"><button class="sc-scmkr2-1 jhIcDd active"><a href="https://www.lanazione.it/cronaca">Cronaca</a></button><button class="sc-scmkr2-1 jhIcDd"><a href="https://www.lanazione.it/sport">Sport</a></button><button class="sc-scmkr2-1 jhIcDd"><a href="https://www.lanazione.it/cosa%20fare">Cosa fare</a></button><button class="sc-scmkr2-1 jhIcDd"><a href="https://www.lanazione.it/politica">Politica</a></button><button class="sc-scmkr2-1 jhIcDd"><a href="https://www.lanazione.it/economia">Economia</a></button><button class="sc-scmkr2-1 jhIcDd"><a href="https://www.lanazione.it/cultura">Cultura</a></button><button class="sc-scmkr2-1 jhIcDd"><a href="https://www.lanazione.it/spettacoli">Spettacoli</a></button><div class="__react_component_tooltip t0f6c0a11-4614-4c80-963d-069f647e5a80 place-bottom type-dark allow_click" id="specialMiniMenu" data-id="tooltip"><style aria-hidden="true">
  	.t0f6c0a11-4614-4c80-963d-069f647e5a80 {
	    color: #fff;
	    background: #222;
	    border: 1px solid transparent;
  	}

  	.t0f6c0a11-4614-4c80-963d-069f647e5a80.place-top {
        margin-top: -10px;
    }
    .t0f6c0a11-4614-4c80-963d-069f647e5a80.place-top::before {
        border-top: 8px solid transparent;
    }
    .t0f6c0a11-4614-4c80-963d-069f647e5a80.place-top::after {
        border-left: 8px solid transparent;
        border-right: 8px solid transparent;
        bottom: -6px;
        left: 50%;
        margin-left: -8px;
        border-top-color: #222;
        border-top-style: solid;
        border-top-width: 6px;
    }

    .t0f6c0a11-4614-4c80-963d-069f647e5a80.place-bottom {
        margin-top: 10px;
    }
    .t0f6c0a11-4614-4c80-963d-069f647e5a80.place-bottom::before {
        border-bottom: 8px solid transparent;
    }
    .t0f6c0a11-4614-4c80-963d-069f647e5a80.place-bottom::after {
        border-left: 8px solid transparent;
        border-right: 8px solid transparent;
        top: -6px;
        left: 50%;
        margin-left: -8px;
        border-bottom-color: #222;
        border-bottom-style: solid;
        border-bottom-width: 6px;
    }

    .t0f6c0a11-4614-4c80-963d-069f647e5a80.place-left {
        margin-left: -10px;
    }
    .t0f6c0a11-4614-4c80-963d-069f647e5a80.place-left::before {
        border-left: 8px solid transparent;
    }
    .t0f6c0a11-4614-4c80-963d-069f647e5a80.place-left::after {
        border-top: 5px solid transparent;
        border-bottom: 5px solid transparent;
        right: -6px;
        top: 50%;
        margin-top: -4px;
        border-left-color: #222;
        border-left-style: solid;
        border-left-width: 6px;
    }

    .t0f6c0a11-4614-4c80-963d-069f647e5a80.place-right {
        margin-left: 10px;
    }
    .t0f6c0a11-4614-4c80-963d-069f647e5a80.place-right::before {
        border-right: 8px solid transparent;
    }
    .t0f6c0a11-4614-4c80-963d-069f647e5a80.place-right::after {
        border-top: 5px solid transparent;
        border-bottom: 5px solid transparent;
        left: -6px;
        top: 50%;
        margin-top: -4px;
        border-right-color: #222;
        border-right-style: solid;
        border-right-width: 6px;
    }
  </style><ul class="sc-scmkr2-29 josYvw"><li><button class="sc-scmkr2-1 jhIcDd"><a href="https://cittafuture.quotidiano.net/">Città Future</a></button></li><li><button class="sc-scmkr2-1 jhIcDd"><a href="https://www.quotidiano.net/itinerari/category/vini/">Vinitaly</a></button></li><li><button class="sc-scmkr2-1 jhIcDd"><a href="https://www.quotidiano.net/topaziende">Top Aziende</a></button></li><li><button class="sc-scmkr2-1 jhIcDd"><a href="https://lanazione.cronistinclasse.it/">Cronisti in classe</a></button></li><li><button class="sc-scmkr2-1 jhIcDd"><a href="http://astetribunali.quotidiano.net/">Aste e tribunali</a></button></li></ul></div><button data-event-off="blur" data-event="focus" data-tip="tooltip" data-for="specialMiniMenu" class="sc-scmkr2-1 sc-scmkr2-25 jhIcDd hITXLe">Speciali</button></div></div></div><div class="sc-scmkr2-30 sc-1nbzflt-6 fzzixU YOolm"><ul class="sc-10mwc53-0 fVpmaJ"><li class="sc-10mwc53-1 iQCyhY"><a href="https://www.lanazione.it/firenze/fiorentina/salernitana-fiorentina-diretta-live-1.7600565"><div class="sc-10mwc53-5 eYMolJ">Salernitana-Fiorentina</div></a></li><li class="sc-10mwc53-1 iQCyhY"><a href="https://www.lanazione.it/umbria/cronaca/marcia-perugia-assisi-1.7600485"><div class="sc-10mwc53-5 eYMolJ">Marcia per la Pace</div></a></li><li class="sc-10mwc53-1 iQCyhY"><a href="https://www.lanazione.it/cronaca/covid-toscana-oggi-1.7600625"><div class="sc-10mwc53-5 eYMolJ">Covid Toscana</div></a></li><li class="sc-10mwc53-1 iQCyhY"><a href="https://www.quotidiano.net/cronaca/epatite-dei-bimbi-attenti-a-questi-sintomi-1.7598190" rel="noopener noreferrer" target="_blank"><div class="sc-10mwc53-5 eYMolJ">Epatite bambini</div></a></li><li class="sc-10mwc53-1 iQCyhY"><a href="https://www.lanazione.it/cosa%20fare/25-aprile-1.7593886"><div class="sc-10mwc53-5 eYMolJ">Eventi 25 aprile</div></a></li><li class="sc-10mwc53-1 iQCyhY"><a href="https://luce.lanazione.it/"><div class="sc-10mwc53-5 eYMolJ">Luce</div></a></li><li class="sc-10mwc53-1 iQCyhY"><a href="https://www.lanazione.it/pecore-elettriche"><div class="sc-10mwc53-5 eYMolJ">Pecore Elettriche</div></a></li></ul></div><span></span></div></header><main class="sc-vy7fz8-3 eQiyQl sc-mbx2uh-0 iCZfje sc-19jeia0-0 iCUBIx"><aside data-testid="left-sidebar" class="sc-2vx4h3-0 biBOeD"><div style="position:sticky;top:10px" class="sc-1vwhnpl-0 dtnAgI"><div class="sc-1in0gsi-1 glLifq sc-139i5xq-0 cezlvk"><div class="sc-1in0gsi-2 taTwR">24 apr 2022</div><div class="sc-1in0gsi-0 sc-1in0gsi-3 cvLgmC eaayKW"></div></div><div><div class="sc-1kd9abs-5 gUmiby"><a href="http://www.facebook.com/sharer/sharer.php?u=https://www.lanazione.it/cronaca/meteo-toscana-1.7601044" target="_blank" rel="noreferrer"><div class="sc-1kd9abs-0 leZGIa"></div></a><a href="https://api.whatsapp.com/send?text=https://www.lanazione.it/cronaca/meteo-toscana-1.7601044" data-action="share/whatsapp/share" target="_blank" rel="noreferrer"><div class="sc-1kd9abs-2 cJfoho"></div></a><a href="https://twitter.com/intent/tweet?lang=it&amp;text=Meteo%20Toscana%3A%20pioggia%20e%20freddo%20sul%20weekend%20lungo.%20Neve%20in%20montagna&amp;url=https%3A%2F%2Fwww.lanazione.it%2Fcronaca%2Fmeteo-toscana-1.7601044&amp;via=La%20Nazione" target="_blank" rel="noreferrer"><div class="sc-1kd9abs-1 bVkRlq"></div></a><a href="mailto:?body=https%3A%2F%2Fwww.lanazione.it%2Fcronaca%2Fmeteo-toscana-1.7601044&amp;subject=Meteo%20Toscana%3A%20pioggia%20e%20freddo%20sul%20weekend%20lungo.%20Neve%20in%20montagna%20-%20La%20Nazione"><div class="sc-1kd9abs-3 heCuak"></div></a><div class="sc-1kd9abs-4 YjLaU"></div></div></div></div></aside><div id="div-gpt-ad-masthead-990" height="30" width="990" class="sc-afo8hj-0 gMgaaa sc-nm320t-0 gTYBbY"></div><div class="sc-2vx4h3-3 iFdjVJ"></div><div data-testid="title" class="sc-2vx4h3-2 khkbtg"><div class="sc-fj0gm4-0 gQEPcA"><div class="sc-1k74983-0 foGWlS sc-1p1vmli-0 kLTAuo"><ol itemscope="" itemType="http://schema.org/BreadcrumbList" class="sc-1k74983-1 iaFDUc"><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem" class="sc-1k74983-2 jUtRPK"><a href="/" title="Home" itemProp="item"><span itemProp="name" class="sc-1k74983-3 lgVDdS">Home</span></a><meta itemProp="position" content="1"/></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem" class="sc-1k74983-2 jUtRPK"><a href="https://www.lanazione.it/cronaca" title="Cronaca" itemProp="item"><span itemProp="name" class="sc-1k74983-3 lgVDdS">Cronaca</span></a><meta itemProp="position" content="2"/></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem" class="sc-1k74983-2 jUtRPK"><a href="https://www.lanazione.it/cronaca/meteo-toscana-1.7601044" title="Meteo Toscana: pioggia e freddo sul weekend lungo. Neve in montagna" itemProp="item"><span itemProp="name" class="sc-1k74983-3 lgVDdS">Meteo Toscana: pioggia e freddo sul weekend lungo. Neve in montagna</span></a><meta itemProp="position" content="3"/></li></ol></div><div class="sc-1in0gsi-1 glLifq sc-139i5xq-0 cezlvk"><div class="sc-1in0gsi-2 taTwR">24 apr 2022</div><div class="sc-1in0gsi-0 sc-1in0gsi-3 cvLgmC eaayKW"></div></div><h1 class="sc-q9lopz-0 dsmeqH">Meteo Toscana: pioggia e freddo sul weekend lungo. Neve in montagna</h1><h4 class="sc-q9lopz-1 cPjnoA"><p>Una forte perturbazione ha attraversato la regione per tutta la giornata di domenica&nbsp;</p></h4><div class="sc-lcg9dh-0 evaLXj"></div></div></div><section data-testid="main" class="sc-2vx4h3-4 iDSvii"><article class="sc-1ig42x7-5 sc-zxzdlq-0 iJeqWX"><div class="sc-hpbl83-0 izTMSD"><div class="sc-1h74qdf-0 huRsFH"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="wfe" title="La stazione sciistica di Zum Zeri il 24 aprile (Zumzeri.eu)" sizes="(min-width: 768px) 512px, (min-width: 1024px) 461px, (min-width: 1560px) 717px, 360px" srcSet="https://immagini.quotidiano.net/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7601099.1650809254%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=16 16w, https://immagini.quotidiano.net/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7601099.1650809254%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=32 32w, https://immagini.quotidiano.net/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7601099.1650809254%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=48 48w, https://immagini.quotidiano.net/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7601099.1650809254%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=64 64w, https://immagini.quotidiano.net/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7601099.1650809254%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=96 96w, https://immagini.quotidiano.net/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7601099.1650809254%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=128 128w, https://immagini.quotidiano.net/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7601099.1650809254%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=256 256w, https://immagini.quotidiano.net/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7601099.1650809254%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=360 360w, https://immagini.quotidiano.net/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7601099.1650809254%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=461 461w, https://immagini.quotidiano.net/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7601099.1650809254%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=512 512w, https://immagini.quotidiano.net/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7601099.1650809254%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=720 720w" src="https://immagini.quotidiano.net/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7601099.1650809254%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=720" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain"/></span></div><div title="caption" class="sc-1sxdi8z-0 iaOfon">La stazione sciistica di Zum Zeri il 24 aprile (Zumzeri.eu)</div></div><div class="sc-1rvnc5d-0 jltvRZ"><p class="sc-1rvnc5d-1 eEVejA">Per approfondire<!-- -->:</p><ul><li class="sc-1rvnc5d-2 ftiyWp"><a href="https://www.lanazione.it/cronaca/meteo-toscana-allerta-1.7597020" title="Meteo Toscana: maltempo e allerta gialla, rischio idrogeologico"><div class="sc-1rvnc5d-3 krIMCg"> <span class="sc-1rvnc5d-4 jjgVyQ">Articolo<!-- -->: </span>Meteo Toscana: maltempo e allerta gialla, rischio idrogeologico<!-- --> </div></a></li></ul></div><article class="sc-1ig42x7-6 iSFXhF"><p class="sc-1ig42x7-2 cliMPw">Firenze, 24 aprile 2022 - <strong><a href="https://www.lanazione.it/cronaca/maltempo-toscana-1.7598140">Pioggia e temperature in calo</a></strong> che si abbattono sul weekend lungo dei toscani, il weekend della<strong> festa della Liberazione</strong>. <strong><a href="https://www.lanazione.it/cronaca/meteo-toscana-allerta-1.7597020">L'allerta gialla</a></strong> diramata dalla<strong> Protezione Civile</strong> lo aveva annunciato. E puntualmente la pioggia si è presentata un po' in tutta la regione, a tratti anche in maniera intensa.</p><p class="sc-1ig42x7-2 cliMPw">Pioggia che ha iniziato a cadere su tutta la regione a partire dalla sera di sabato. <strong>Cielo grigio </strong>anche per tutta la domenica, il secondo dei tre giorni festivi di questo weekend <strong>del 25 Aprile</strong>. Alcune manifestazioni sportive sono state rimandate proprio a causa del maltempo. E' il caso ad esempio <strong><a href="https://www.lanazione.it/pontedera/cronaca/palio-di-buti-rinviato-1.7600688">del Palio di Buti</a></strong>: non c'erano le condizioni minime <strong>di sicurezza</strong> per la corsa, e dunque si è deciso per un rinvio.&nbsp;</p><div><amp-fx-flying-carpet height="250px">
    <amp-ad width="625"
    height="250"
    layout="fixed"
    type="doubleclick"
    data-slot="/1010125/lanazione/articolo/nazionale/Inlettura-desktop"
    data-multi-size="300x250,625x200"
    data-multi-size-validation="false"
    data-loading-strategy="1.25"
    data-block-on-consent>
    </amp-ad>
    </amp-fx-flying-carpet>
    </div><ul> 
 <li><a href="#La pioggia" rel="nofollow">La pioggia</a></li> 
 <li><a href="#La neve" rel="nofollow">La neve</a></li> 
 <li><a href="#Pania della Croce" rel="nofollow">Pania della Croce</a></li> 
 <li><a href="#Prenotazioni cancellate" rel="nofollow">Prenotazioni cancellate</a></li> 
 <li><a href="#Previsioni" rel="nofollow">Previsioni</a></li> 
</ul><h2><a id="La pioggia" name="La pioggia" rel="nofollow">La pioggia</a></h2><div id="imageContent-5"><div class="image-in-article"><div class="inner"><figure><span><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:57.8125%"></span><img alt="false" title="false" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="false" title="false" sizes="(max-width: 768px) 100vw, 640px" srcSet="https://immagini.quotidiano.net/?h=370&amp;url=https%3A%2F%2Fcdn.quotidiano.net%2Fpolopoly_fs%2F1.7601117%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=96 96w, https://immagini.quotidiano.net/?h=370&amp;url=https%3A%2F%2Fcdn.quotidiano.net%2Fpolopoly_fs%2F1.7601117%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=128 128w, https://immagini.quotidiano.net/?h=370&amp;url=https%3A%2F%2Fcdn.quotidiano.net%2Fpolopoly_fs%2F1.7601117%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=256 256w, https://immagini.quotidiano.net/?h=370&amp;url=https%3A%2F%2Fcdn.quotidiano.net%2Fpolopoly_fs%2F1.7601117%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=360 360w, https://immagini.quotidiano.net/?h=370&amp;url=https%3A%2F%2Fcdn.quotidiano.net%2Fpolopoly_fs%2F1.7601117%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=461 461w, https://immagini.quotidiano.net/?h=370&amp;url=https%3A%2F%2Fcdn.quotidiano.net%2Fpolopoly_fs%2F1.7601117%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=512 512w, https://immagini.quotidiano.net/?h=370&amp;url=https%3A%2F%2Fcdn.quotidiano.net%2Fpolopoly_fs%2F1.7601117%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=720 720w" src="https://immagini.quotidiano.net/?h=370&amp;url=https%3A%2F%2Fcdn.quotidiano.net%2Fpolopoly_fs%2F1.7601117%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=720" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></span><figcaption class="caption">false</figcaption></figure></div></div></div><p class="sc-1ig42x7-2 cliMPw">Pioggia dunque su tutta la <strong>Toscana</strong> per un'allerta gialla estesa fino alle 20 della domenica. Soprattutto il reticolo minore dei corsi d'acqua <strong>si è ingrossato</strong>. Weekend in parte rovinato per chi aveva scelto la Toscana come meta per questo ponte lungo della Liberazione. Ombrelli aperti nelle principali località di villeggiatura, come Viareggio e la Versilia ma anche le città d'arte come <strong>Firenze</strong>.</p><h2><a id="La neve" name="La neve" rel="nofollow">La neve</a></h2><div id="imageContent-8"><div class="image-in-article"><div class="inner"><figure><span><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:57.8125%"></span><img alt="Le foto da Zum Zeri, in provincia di Massa Carrara" title="Le foto da Zum Zeri, in provincia di Massa Carrara" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Le foto da Zum Zeri, in provincia di Massa Carrara" title="Le foto da Zum Zeri, in provincia di Massa Carrara" sizes="(max-width: 768px) 100vw, 640px" srcSet="https://immagini.quotidiano.net/?h=370&amp;url=https%3A%2F%2Fcdn.quotidiano.net%2Fpolopoly_fs%2F1.7601096%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=96 96w, https://immagini.quotidiano.net/?h=370&amp;url=https%3A%2F%2Fcdn.quotidiano.net%2Fpolopoly_fs%2F1.7601096%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=128 128w, https://immagini.quotidiano.net/?h=370&amp;url=https%3A%2F%2Fcdn.quotidiano.net%2Fpolopoly_fs%2F1.7601096%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=256 256w, https://immagini.quotidiano.net/?h=370&amp;url=https%3A%2F%2Fcdn.quotidiano.net%2Fpolopoly_fs%2F1.7601096%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=360 360w, https://immagini.quotidiano.net/?h=370&amp;url=https%3A%2F%2Fcdn.quotidiano.net%2Fpolopoly_fs%2F1.7601096%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=461 461w, https://immagini.quotidiano.net/?h=370&amp;url=https%3A%2F%2Fcdn.quotidiano.net%2Fpolopoly_fs%2F1.7601096%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=512 512w, https://immagini.quotidiano.net/?h=370&amp;url=https%3A%2F%2Fcdn.quotidiano.net%2Fpolopoly_fs%2F1.7601096%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=720 720w" src="https://immagini.quotidiano.net/?h=370&amp;url=https%3A%2F%2Fcdn.quotidiano.net%2Fpolopoly_fs%2F1.7601096%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=720" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></span><figcaption class="caption">Le foto da Zum Zeri, in provincia di Massa Carrara</figcaption></figure></div></div></div><p class="sc-1ig42x7-2 cliMPw">E in montagna intanto nevica. Suggestive sono le immagini che arrivano dalla stazione sciistica di <strong>Zum Zeri</strong>, in provincia di Massa Carrara. Diversi i centimetri di coltre bianca in entrambe le località, per la gioia degli amanti della neve e di chi si è concesso qualche discesa anche solo in slittino.&nbsp;</p><div><amp-fx-flying-carpet height="250px">
    <amp-ad width="625"
    height="250"
    layout="fixed"
    type="doubleclick"
    data-slot="/1010125/lanazione/articolo/nazionale/Inlettura-desktop"
    data-multi-size="300x250,625x200"
    data-multi-size-validation="false"
    data-loading-strategy="1.25"
    data-block-on-consent>
    </amp-ad>
    </amp-fx-flying-carpet>
    </div><h2><a id="Pania della Croce" name="Pania della Croce" rel="nofollow">Pania della Croce</a></h2><p class="sc-1ig42x7-2 cliMPw">Insolita nevicata di primavera sulla<strong> Pania della Croce</strong>, cima simbolo della catena delle Alpi Apuane, che si erge a 1.858 metri sul livello del mare. Foto scattate dalla costa della Versilia mostrano i rilievi montuosi coperti da neve omogenea per chilometri e a quote relativamente basse per la stagione primaverile.</p><h2><a id="Prenotazioni cancellate" name="Prenotazioni cancellate" rel="nofollow">Prenotazioni cancellate</a></h2><p class="sc-1ig42x7-2 cliMPw">Il maltempo, con pioggia alternata solo a un tiepido sole ha fato cancellare proprio in <strong>Versilia</strong> fino al 40% delle prenotazioni fatte per il ponte <strong>del 25 Aprile</strong> nelle strutture ricettive della Versilia. La speranza degli operatori è di poter recuperare per l'1 maggio. Sul litorale sono arrivati meno della metà dei visitatori <strong>rispetto a Pasqua</strong>, hanno affermato gli operatori turistici, mentre di solito col 25 aprile la tendenza è in aumento.</p><div><amp-fx-flying-carpet height="250px">
    <amp-ad width="625"
    height="250"
    layout="fixed"
    type="doubleclick"
    data-slot="/1010125/lanazione/articolo/nazionale/Inlettura-desktop"
    data-multi-size="300x250,625x200"
    data-multi-size-validation="false"
    data-loading-strategy="1.25"
    data-block-on-consent>
    </amp-ad>
    </amp-fx-flying-carpet>
    </div><h2><a id="Previsioni" name="Previsioni" rel="nofollow">Previsioni</a></h2><p class="sc-1ig42x7-2 cliMPw">Ma come sarà il tempo nella giornata del 25 aprile, ultimo giorno del ponte della Liberazione? Secondo il Lamma Ci sarà meno pioggia con anche delle schiarite in particolare sul centro sud della Toscana. Più brutto il tempo nel nord della regione, con annuvolamenti e qualche pioggia al mattino in particolare sulle province di Massa Carrara e Lucca. Migliora ovunque dal pomeriggio. I venti saranno moderati di Libeccio mentre le temperature minime saranno in lieve calo. In aumento le massime.&nbsp;</p></article><div class="sc-1ig42x7-4 cMVUjE"><p>© Riproduzione riservata</p></div></article><div></div></section><aside data-testid="right-sidebar" class="sc-2vx4h3-1 feqDa-d"><div class="sc-gcv44f-0 kkPwvG sc-97qmsg-0 fRrLGg"><div id="div-gpt-ad-videobox-top-300" height="250" width="300" class="sc-afo8hj-0 fYkRKo sc-nm320t-0 gTYBbY"></div><div class="sc-yxmjvd-4 iYYemz suggested"><div class="sc-yxmjvd-0 kkOTxa">Potrebbe interessarti anche</div><div class="sc-yxmjvd-5 jzWANK"><a href="https://www.lanazione.it/cronaca/meteo-toscana-1.7601044"><div class="sc-yxmjvd-1 cBmJJk"><div class="sc-yxmjvd-2 QLDeq">Cronaca</div><div class="sc-yxmjvd-3 eJYzLP">Meteo Toscana: pioggia e freddo sul weekend lungo. Neve in montagna</div></div></a><a href="https://www.lanazione.it/pontedera/cronaca/in-1500-rischiano-di-restare-senza-medico-1.7601048"><div class="sc-yxmjvd-1 cBmJJk"><div class="sc-yxmjvd-2 QLDeq">Cronaca</div><div class="sc-yxmjvd-3 eJYzLP">&quot;In 1500 rischiano di restare senza medico&quot;    </div></div></a><a href="https://www.lanazione.it/massa-carrara/cronaca/ciao-carrara-finalmente-ritorno-a-casa-1.7599129"><div class="sc-yxmjvd-1 cBmJJk"><div class="sc-yxmjvd-2 QLDeq">Cronaca</div><div class="sc-yxmjvd-3 eJYzLP">Francesco Gabbani: &quot;Ciao Carrara! Finalmente ritorno a casa&quot;    </div></div></a></div></div><div id="div-gpt-ad-videobox-bottom-300" height="250" width="300" class="sc-afo8hj-0 yzMoo sc-nm320t-0 gTYBbY"></div></div></aside><div data-testid="paywall-container" class="sc-2vx4h3-7 gmLFnf"></div><div data-testid="bottom-ad-container" class="sc-2vx4h3-5 kBTbo"><div class="sc-2vx4h3-6 dsTKss"><div id="div-gpt-ad-masthead-990-2" height="250" width="970" class="sc-afo8hj-0 elfUot sc-nm320t-0 gTYBbY"></div></div></div></main><div class="sc-vy7fz8-4 iLNHuE"><div from="tablet" class="sc-1tzczv2-0 gaEXDT"><div class="sc-1tzczv2-0 sc-1qksv14-0 kjRQPe fDkKoJ"><h2 class="sc-1qksv14-1 kynvyX">Dalla stessa sezione</h2><div class="sc-1qksv14-2 bqKJEe"><div class="sc-6btr6y-0 hCrFDT"><div class="sc-6btr6y-1 gTCMuC"><div class="sc-6btr6y-2 jhzpHJ"><a href="https://www.lanazione.it/arezzo/cronaca/trentenne-trovato-nella-notte-riverso-in-terra-a-fianco-del-motorino-%C3%A8-grave-1.7600483"><div class="sc-1h74qdf-0 huRsFH"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Ambulanza nella notte (foto d&#x27;archivio)" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Ambulanza nella notte (foto d&#x27;archivio)" sizes="100vw" srcSet="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7281008%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=96 96w, https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7281008%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=128 128w, https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7281008%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=256 256w, https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7281008%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=360 360w, https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7281008%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=461 461w, https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7281008%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=512 512w, https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7281008%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=720 720w" src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7281008%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=720" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></a></div><div class="sc-6btr6y-3 gsIFRI"><a href="https://www.lanazione.it/arezzo/cronaca/trentenne-trovato-nella-notte-riverso-in-terra-a-fianco-del-motorino-%C3%A8-grave-1.7600483"><h3 class="sc-6btr6y-4 biOitw">Cronaca</h3><h2 class="sc-6btr6y-5 kMTYcN">Trentenne trovato nella notte riverso in terra a fianco del motorino: è grave</h2><div class="sc-6btr6y-6 gfBaQT"><p>Non era cosciente ed è stato trasportato in codice rosso all'ospedale di Siena</p>
</div></a><div class="sc-1in0gsi-1 glLifq sc-139i5xq-0 cezlvk related"><div class="sc-1in0gsi-2 taTwR">24 apr 2022</div><div class="sc-1in0gsi-0 sc-1in0gsi-3 cvLgmC eaayKW"></div></div></div></div></div><div class="sc-6btr6y-0 bTusmR"><div class="sc-6btr6y-1 cvVctr"><div class="sc-6btr6y-2 ebgQbp"><a href="https://www.lanazione.it/sarzana/cronaca/incunabolo-della-divina-commedia-inaugurata-la-mostra-al-diocesano-1.7601025"><div class="sc-1h74qdf-0 huRsFH"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="100vw" srcSet="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7601024%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=96 96w, https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7601024%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=128 128w, https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7601024%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=256 256w, https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7601024%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=360 360w, https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7601024%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=461 461w, https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7601024%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=512 512w, https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7601024%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=720 720w" src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7601024%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=720" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></a></div><div class="sc-6btr6y-3 gsIFRI"><a href="https://www.lanazione.it/sarzana/cronaca/incunabolo-della-divina-commedia-inaugurata-la-mostra-al-diocesano-1.7601025"><h3 class="sc-6btr6y-4 biOitw">Cronaca</h3><h2 class="sc-6btr6y-5 kMTYcN">Incunabolo della Divina commedia  Inaugurata la mostra al diocesano    </h2><div class="sc-6btr6y-6 gfBaQT">La rara edizione illustrata fu stampata a Brescia nel 1487 dal tipografo di origini dalmate Bonino Bonini.  Il museo ospiterà anche una serie di eventi collaterali e incontri su tematiche dantesche con esperti</div></a><div class="sc-1in0gsi-1 glLifq sc-139i5xq-0 cezlvk related"><div class="sc-1in0gsi-2 taTwR">24 apr 2022</div><div class="sc-1in0gsi-0 sc-1in0gsi-3 cvLgmC eaayKW"></div></div></div></div></div><div class="sc-6btr6y-0 bTusmR"><div class="sc-6btr6y-1 cvVctr"><div class="sc-6btr6y-2 ebgQbp"><a href="https://www.lanazione.it/umbria/cronaca/marcia-perugia-assisi-1.7600485"><div class="sc-1h74qdf-0 huRsFH"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Marcia della pace Perugia-Assisi (Foto Crocchioni)" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Marcia della pace Perugia-Assisi (Foto Crocchioni)" sizes="100vw" srcSet="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7600786%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=96 96w, https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7600786%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=128 128w, https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7600786%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=256 256w, https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7600786%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=360 360w, https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7600786%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=461 461w, https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7600786%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=512 512w, https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7600786%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=720 720w" src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7600786%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=720" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></a></div><div class="sc-6btr6y-3 gsIFRI"><a href="https://www.lanazione.it/umbria/cronaca/marcia-perugia-assisi-1.7600485"><h3 class="sc-6btr6y-4 biOitw">Cronaca</h3><h2 class="sc-6btr6y-5 kMTYcN">La marcia della Pace è arrivata ad Assisi: oltre diecimila in corteo. Il grazie del Papa</h2><div class="sc-6btr6y-6 gfBaQT"><p>156 Comuni, Province e Regioni, 53 scuole e le università italiane, 88 associazioni nazionali, 359 associazioni locali. Numeri altissimi per chiedere lo stop al fuoco in Ucraina</p>
</div></a><div class="sc-1in0gsi-1 glLifq sc-139i5xq-0 cezlvk related"><div class="sc-1in0gsi-2 taTwR">24 apr 2022</div><div class="sc-1in0gsi-0 sc-1in0gsi-3 cvLgmC eaayKW"></div></div></div></div></div></div></div></div></div><div class="sc-vy7fz8-5 ZrnDZ"><div class="sc-1053b67-0 tQWgv"><section class="sc-1tzczv2-0 sc-1053b67-1 kjRQPe ijblaf sc-11jyl1u-0 jkeUUZ"><div direction="row" class="sc-1053b67-7 duSeME"><div class="sc-1053b67-8 dRLAhx"><div class="sc-1053b67-7 duSeME"><div style="margin-right:31px" class="sc-1053b67-8 dRLAhx"><img height="55" src="/images/logos/newsletter/lanazione.svg" class="sc-1053b67-9 iMkyuN"/></div><div class="sc-1053b67-8 dRLAhx"><h3 class="sc-1053b67-2 kgQsmH">Iscriviti alla newsletter<span class="sc-1053b67-3 ikNoaU">.</span></h3><h5 class="sc-1053b67-4 cSVxST">Il modo più facile per rimanere sempre aggiornati</h5></div></div></div><div style="margin-left:auto" class="sc-1053b67-8 dRLAhx"><div direction="column" class="sc-1053b67-7 hHszoe"><button class="sc-2a9fv2-0 fHWAZd sc-1m2xjse-0 sc-1053b67-5 fihKFU gFIuLO">REGISTRATI</button><p class="sc-1053b67-6 iShapE">Hai già un account?<!-- --> <button><b>Accedi</b></button></p></div></div></div></section></div></div><div class="sc-vy7fz8-6 gsyypG"><div></div></div><div class="sc-vy7fz8-7 ljiAy"></div><footer class="sc-vy7fz8-2 fGZpYU"><div class="sc-12xmgmr-0 ieFIB"><div class="sc-12xmgmr-2 iLSvUd"><div class="sc-1tzczv2-0 sc-12xmgmr-1 iamHcR gnuSLB"><div class="sc-12xmgmr-3 dXgNhU"><div class="sc-180fjbf-1 jnkGwQ"><div class="sc-130kvml-0 sc-180fjbf-3 daGojQ cSHHyV"><a aria-label="Quotidiano Nazionale" href="https://quotidiano.net"><span><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%2756%27%20height=%27100%27/%3e"/></span><img alt="Quotidiano Nazionale logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Quotidiano Nazionale logo" srcSet="/_next/static/media/logo_qn_azzurro.de8d3c13.svg 1x, /_next/static/media/logo_qn_azzurro.de8d3c13.svg 2x" src="/_next/static/media/logo_qn_azzurro.de8d3c13.svg" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></span></a></div><div class="sc-130kvml-0 sc-180fjbf-3 daGojQ cSHHyV"><a aria-label="la Nazione" href="https://lanazione.it"><span><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27270%27%20height=%27100%27/%3e"/></span><img alt="la Nazione logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="la Nazione logo" srcSet="/_next/static/media/logo_white_lanazione.0a9afdc3.svg 1x, /_next/static/media/logo_white_lanazione.0a9afdc3.svg 2x" src="/_next/static/media/logo_white_lanazione.0a9afdc3.svg" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></span></a></div></div><div><h4 class="sc-12xmgmr-4 pxsEV">Robin srl</h4><h6 class="sc-12xmgmr-5 fLwZMy">Società soggetta a direzione e coordinamento di<!-- --> <a href="https://www.monrif.it/">Monrif</a></h6></div><div class="sc-15rp11s-0 FtbYP"><div class="sc-130kvml-0 daGojQ"><a aria-label="Quotidiano Nazionale" href="https://quotidiano.net"><span><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27218%27%20height=%2717%27/%3e"/></span><img alt="Quotidiano Nazionale logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Quotidiano Nazionale logo" srcSet="/_next/static/media/logo_gray_qn.938f0276.svg 1x, /_next/static/media/logo_gray_qn.938f0276.svg 2x" src="/_next/static/media/logo_gray_qn.938f0276.svg" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></span></a></div><div class="sc-130kvml-0 daGojQ"><a aria-label="il Resto del Carlino" href="https://ilrestodelcarlino.it"><span><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27138%27%20height=%2715%27/%3e"/></span><img alt="il Resto del Carlino logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="il Resto del Carlino logo" srcSet="/_next/static/media/logo_gray_ilresto.e59be50f.svg 1x, /_next/static/media/logo_gray_ilresto.e59be50f.svg 2x" src="/_next/static/media/logo_gray_ilresto.e59be50f.svg" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></span></a></div><div class="sc-130kvml-0 daGojQ"><a aria-label="il Giorno" href="https://ilgiorno.it"><span><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27138%27%20height=%2714%27/%3e"/></span><img alt="il Giorno logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="il Giorno logo" srcSet="/_next/static/media/logo_gray_ilgiorno.3c018c40.svg 1x, /_next/static/media/logo_gray_ilgiorno.3c018c40.svg 2x" src="/_next/static/media/logo_gray_ilgiorno.3c018c40.svg" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></span></a></div><div class="sc-130kvml-0 daGojQ"><a aria-label="il Telegrafo Livorno" href="https://iltelegrafolivorno.it"><span><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27138%27%20height=%2712%27/%3e"/></span><img alt="il Telegrafo Livorno logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="il Telegrafo Livorno logo" srcSet="/_next/static/media/logo_gray_iltelegrafo.5deecb25.svg 1x, /_next/static/media/logo_gray_iltelegrafo.5deecb25.svg 2x" src="/_next/static/media/logo_gray_iltelegrafo.5deecb25.svg" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></span></a></div></div></div><div class="sc-12xmgmr-7 kQiJHw"><div><div class="sc-12xmgmr-9 hYxKak">categorie</div><div class="sc-12xmgmr-8 czmTxK"><a href="https://www.quotidiano.net/gerenza-staff-e-redazioni-locali-1.200680" class="sc-12xmgmr-10 fUWKno" rel="noopener noreferrer" target="_blank">contatti</a><a href="https://www.monrif.it/" class="sc-12xmgmr-10 fUWKno">lavora con noi</a><a href="https://www.quotidiano.net/documenti/regolamenti-concorsi-2015-1.1264152" class="sc-12xmgmr-10 fUWKno" rel="noopener noreferrer" target="_blank">concorsi</a></div></div><div><div class="sc-12xmgmr-9 hYxKak">abbonamenti</div><div class="sc-12xmgmr-8 czmTxK"><a href="https://edicola.quotidiano.net/newsstand/lanazione" class="sc-12xmgmr-10 fUWKno">digitale</a><a href="https://abbonamenti-stampa.quotidiano.net/" class="sc-12xmgmr-10 fUWKno">cartaceo</a><a href="https://shop.quotidiano.net/" class="sc-12xmgmr-10 fUWKno">offerte promozionali</a></div></div><div><div class="sc-12xmgmr-9 hYxKak">pubblicità</div><div class="sc-12xmgmr-8 czmTxK"><a href="http://www.speedadv.it/" class="sc-12xmgmr-10 fUWKno">speed adv</a><a href="https://www.monrif.it/societa-e-investimenti/editoria-e-pubblicita/" class="sc-12xmgmr-10 fUWKno">network</a><a href="https://annunci.quotidiano.net/" class="sc-12xmgmr-10 fUWKno">annunci</a><a href="http://astetribunali.quotidiano.net/" class="sc-12xmgmr-10 fUWKno">aste e gare</a><a href="https://www.quotidiano.net/codici-sconto" class="sc-12xmgmr-10 fUWKno">codici sconto</a></div></div></div></div></div></div><div class="sc-12xmgmr-0 gGUgqg"><div class="sc-1tzczv2-0 sc-12xmgmr-11 iamHcR gJvJBc"><div class="sc-12xmgmr-12 kHVAPU">Copyright© 2021 - P.Iva 12741650159</div><div class="sc-12xmgmr-14 gBbpXY"><a href="https://www.quotidiano.net/dati-societari.html"><div class="sc-12xmgmr-13 joIKaS">Dati Societari</div></a><a href="https://www.quotidiano.net/issn.html"><div class="sc-12xmgmr-13 joIKaS">ISSN</div></a><a href="https://www.monrif.it/privacy-robin/"><div class="sc-12xmgmr-13 joIKaS">Privacy</div></a><div class="sc-12xmgmr-13 joIKaS">Impostazioni Privacy</div></div></div></div></footer></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>