<!DOCTYPE html>
<html lang="it" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#">
<head>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>Matteo Renzi: «Non rifarò il sindaco, Nardella è un ottimo primo cittadino» - Politica - lanazione.it</title>
    <meta name="mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    

    <meta name="mrf-extractable" content="false" />
    <link rel="manifest" href="/manifest.json" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                appId: "7e68f1b8-29cb-4afc-b00b-c9ae88cc149b",
            });
        });
    </script>
    
    <meta name="viewport" content="width=device-width" />
    <script type="text/javascript">
    var _iub = _iub || [];
    var crtg_content = ""; // fix for some criteo scripts
    _iub.csConfiguration = {
        cookiePolicyId: 301828,
        siteId: 260009,
        enableRemoteConsent: true,
        reloadOnConsent: true,
        rebuildIframe: true,
        banner: {
            applyStyles: false,
            prependOnBody: true,
            content: "Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la %{cookie_policy_link}. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie."
        }
    };
    (function (w, d) {
      var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
      if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
    })(window, document);
</script>

<script type="text/javascript">
function getConsentGivenFromRequest() {
    if(location.search.match(/[?&]fakeConsentGiven([&=]|$)/)) {
        window.consentIsGiven = true;
        return true;
    }
    return false;
}
function isConsentGiven() {
    var consentGivenFromRequest = getConsentGivenFromRequest();
    if(consentGivenFromRequest === true) return true;
    if('consentIsGiven' in window && (consentIsGiven === true || consentIsGiven === false)) return consentIsGiven;
    if(!('_iub' in window && 'csConfiguration' in _iub)) return false;
    var siteId = _iub.csConfiguration.siteId || '';
    var cookiePolicyId = _iub.csConfiguration.cookiePolicyId || '';
    var cs = document.cookie.split(';');
    var consentIsGiven = false;
    for (var i = 0; i < cs.length; i++) {
        while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
        if(cs[i].indexOf('_iub_cs-local') == 0||cs[i].indexOf('_iub_cs-s'+ siteId) == 0||cs[i].indexOf('_iub_cs-'+ cookiePolicyId) == 0) {
            consentIsGiven = true;
            break;
        }
    }
    window.consentIsGiven = consentIsGiven;
    return consentIsGiven;
}
var isDevice = function (device) {
    var w1 = window.innerWidth;
    var w2 = document.documentElement.clientWidth;
    var w3 = window.outerWidth;
    var w = 980;
    if (w1 && w1 != 980) {
        w = w1;
    } else if (w2 && w2 != 980) {
        w = w2;
    } else if (w3 && w3 != 980) {
        w = w3;
    }
    var mobileCondition = w < 700;
    if (device == "mobile") {
        return mobileCondition;
    } else {
        return !mobileCondition;
    }
}
</script>

    <link rel="publisher" href="https://plus.google.com/110482234113594025211" />
    <link href='https://fonts.googleapis.com/css?family=Playfair+Display:400,700|Work+Sans:400,300,500,700,600|PT+Serif:300,400,500,700|Lato:300,400,500,600,700,900' rel='stylesheet' type='text/css' />

    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
    <link rel="icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon-180x180.png" />

    
    
    <link rel="stylesheet" href="https://cdn-static.quotidiano.net/beta/37c2beb/css/final.css">

    
    <script>
	var globals = {
		customDomain: 'www'
	}
    </script>
    
    <script type="text/javascript" id="advtesterjs" src="https://cdn-static.quotidiano.net/beta/37c2beb/js/advert.js"></script>
    <script src="https://cdn-static.quotidiano.net/beta/37c2beb/js/adb_iub.js"></script>

    
    
    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "@id": "https://www.lanazione.it/firenze/politica/renzi-nardella-sindaco-1.3997574",
      "url": "https://www.lanazione.it/firenze/politica/renzi-nardella-sindaco-1.3997574",
      "dateCreated": "2018-06-24T10:04:41+02:00",
      "datePublished": "2018-06-24T10:04:41+02:00",
      "dateModified": "2018-06-24T10:04:46+02:00",
      "image": {
        "@type": "ImageObject",
        "url": "https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3997576.1529827481!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=380&w=680",
        "height": "380 px",
        "width": "680 px"
      },
      "thumbnailUrl": "https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3997576.1529827481!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=86&w=154",
      "headline": "Matteo Renzi: «Non rifarò il sindaco, Nardella è un ottimo primo cittadino»",
      "name": "Matteo Renzi: «Non rifarò il sindaco, Nardella è un ottimo primo cittadino»",
      "author": "PAOLA FICHERA",
      "creator": "PAOLA FICHERA",
      "publisher": {
        "@type": "Organization",
        "name": "La Nazione",
        "logo": {
            "@type": "ImageObject",
            "url": "https://cdn-static.quotidiano.net/beta/37c2beb/img/logos/schemaorg_logo_lanazione.jpg"
        }
      },
      "contentLocation": "Firenze",
      "keywords": [ "" ],
      "description": "L’ex premier risponde ai boatos. E i Dem toscani si riorganizzano ",
      "articleSection": "Politica",
      "wordCount": "456",
      "timeRequired": "PT4M",
      "dateline": "Firenze, 24 giugno 2018",
      "articleBody": "Firenze, 24 giugno 2018 - «Firenze ha un ottimo sindaco, Dario Nardella. E a lui vanno la stima e l’amicizia di Renzi». L’ex premier delega al suo staff il compito di rimbalzare l’ultimo suggestivo boatos sul futuro prossimo venturo. «Non esiste la possibilità che Matteo Renzi si possa candidare di nuovo come sindaco». Nessuna fantasiosa tentazione quindi per Matteo Renzi, dopo le sale dorate di Palazzo Chigi, di tornare a sedersi sotto gli affreschi del Vasari nella Sala di Clemente VII. E che fra Renzi e Nardella ci sia un’ottima sintonia si è visto anche ieri sera alla consegna dei Fiorini d’oro traslocata a San Miniato in occasione del Millenario della Basilica. «Grande è la confusione sotto il cielo – sosteneva Mao Tze Tung – perciò la situazione è favorevole». Ma il dubbio è che per il Pd toscano – che ormai da tempo è lontano dal Libretto rosso – le cose non stiano proprio in questi termini. Da mesi, in realtà, i boatos ‘sotto il cielo’ si moltiplicano e rimbalzano, segno che anche nella roccaforte renziana la sofferenza del partito si fa sentire eccome. Venerdì pomeriggio nella sede di via Forlanini sono comunque stati parecchi gli interrogativi che i trenta selezionati super dirigenti si sono posti. Il più importante: come far ripartire – proprio dalla Toscana – la rinascita di un Pd nazionale che stenta a uscire dalle secche in cui l’ha spinto prima il voto del 4 marzo e poi il governo gialloverde. E’ in questo quadro che deve essere letta la decisione di chiedere alla direzione nazionale dei Dem, fissata per metà luglio, di poter svolgere, in ogni caso, il congresso regionale a ottobre. Il partito è – di fatto – ‘congelato’ da febbraio alla amministrazione ordinaria della reggenza a cinque: per il rilancio deve poter ripartire da un nuovo segretario che sia in carica con pieni poteri. Il voto di oggi (per i ballottaggi sui sindaci a Pisa, Massa e Siena, ma anche a Campi Bisenzio, cartina di tornasole della piana metropolitana) potrebbe consegnare al Pd toscano nuove delusioni. Il ristretto vertice di venerdì, con l’ex ministro Luca Lotti, i parlamentari Antonello Giacomelli, Andrea Marcucci e Dario Parrini, i consiglieri regionali Antonio Mazzeo e Leonardo Marras, il portavoce della reggenza regionale a cinque, Marco Recati, il segretario metropolitano Massimiliano Piccioli, è servito a fare il punto della situazione. Impossibile non registrare la non scontata presenza a fianco del plenipotenziario renziano Luca Lotti, sia di Giacomelli che di Marcucci. Last but not least c’è la questione della Festa dell’Unità regionale: il partito non ha ancora trovato una sede adeguata. La sostenibilità economica della manifestazione incombe. I Dem toscani non possono permettersi di rischiare: nè un buco di bilancio, tanto meno un flop politico.",
      "mainEntityOfPage": "https://www.lanazione.it/firenze/politica/renzi-nardella-sindaco-1.3997574"
    }
    </script>




<link rel="canonical" href="https://www.lanazione.it/firenze/politica/renzi-nardella-sindaco-1.3997574" />

<link rel="amphtml" href="https://www.lanazione.it/firenze/politica/renzi-nardella-sindaco-1.3997574/amp">

<meta name="news_keywords" content="Politica" />

<meta name="theme-color" content="#3A89C9" />

<meta name="author" property="author" content="PAOLA FICHERA" />




    <meta name="description" content="L’ex premier risponde ai boatos. E i Dem toscani si riorganizzano " />




    <meta property="og:title" content="Matteo Renzi: «Non rifarò il sindaco, Nardella è un ottimo primo cittadino» - La Nazione" id="titleFB" />
    
        <meta property="og:type" content="article" />
        <meta property="article:published_time" content="2018-06-24T10:04:41+02:00"/>
        <meta property="article:modified_time" content="2018-06-24T10:04:46+02:00"/>
        <meta property="article:section" content="Politica" />
        
    <meta property="og:description" content="L’ex premier risponde ai boatos. E i Dem toscani si riorganizzano " id="descFB" />
    <meta property="article:tag" content="Politica" />
      


    <meta property="og:image" content="https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3997576.1529827481!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=380&w=680" name="imgFB" id="imgFB" />
    <meta property="og:image:width" content="680" />
    <meta property="og:image:height" content="380" />

<meta property="og:locale" content="it_IT" id="localeFB" />
<meta property="og:site_name" content="La Nazione" id="siteFB" />
<meta property="og:url" content="https://www.lanazione.it/firenze/politica/renzi-nardella-sindaco-1.3997574" id="canonicalFB" />



    <meta name="twitter:title" property="twitter:title" content="Matteo Renzi: «Non rifarò il sindaco, Nardella è un ottimo primo cittadino» - La Nazione" />
    <meta name="twitter:description" property="twitter:description" content="L’ex premier risponde ai boatos. E i Dem toscani si riorganizzano " />
    <meta name="twitter:site" property="twitter:site" content="@nazione_firenze" />


    <meta name="twitter:image" property="twitter:image" content="https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3997576.1529827481!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=380&w=680" />

<meta name="twitter:card" property="twitter:card" content="summary_large_image" />



    <meta property="lp:url" content="https://www.lanazione.it/firenze/politica/renzi-nardella-sindaco-1.3997574" />


<script type="text/javascript">
    MonrifPolopolyUtility = {};
    MonrifPolopolyUtility.polopolyid = "1.3997574";
    MonrifPolopolyUtility.nome_edizione = "Firenze";
    MonrifPolopolyUtility.page_type = "articolo";
    
    

  
    MonrifPolopolyUtility.site = "monrif.site.lanazione";
    MonrifPolopolyUtility.page = "monrif.page.lanazione.firenze";
    MonrifPolopolyUtility.numTestata = "3";
    MonrifPolopolyUtility.ontheio = "9PWNEGFwClvF";
  
    MonrifPolopolyUtility.page_type_ext = false;
    MonrifPolopolyUtility.keywords = "";
    MonrifPolopolyUtility.subject = "Politica";
    MonrifPolopolyUtility.top_subject = "Politica";
  
    MonrifPolopolyUtility.author = "PAOLA FICHERA";
  


    MonrifPolopolyUtility.parent = "monrif.page.lanazione.firenze";

    ga_global_variables = {
        'dimension1' : MonrifPolopolyUtility.subject || '',
        'dimension2' : MonrifPolopolyUtility.site || '',
        'dimension3' : MonrifPolopolyUtility.page || '',
        'dimension4' : MonrifPolopolyUtility.parent || '',
        'dimension5' : MonrifPolopolyUtility.page_type_ext || MonrifPolopolyUtility.page_type || '',
        'dimension6' : MonrifPolopolyUtility.polopolyid || '',
        'dimension7' : MonrifPolopolyUtility.nome_edizione || ''
    };
    MonrifPolopolyUtility.aggregatorValues = {
        datePublished: new Date("2018-06-24T10:04:41+02:00").getTime(),
        creatorId: "5560e1d883b8c789bf934381686ff62b",
        bordero: "",
        wordCount: 456,
        categorization: {
            people: "",
            organisations: "",
            locations: "",
            tags: ""
        },
        galleryFotoIndex: 0,
        speed: {
            code: "1010125",
            site: "lanazione",
            department: "firenze",
            pageType: "articolo"
        },
        webtrekk: {
            "cg1": "Aggregato Speed",
            "cg2": "monrif",
            "cg3": "lanazione",
            "cg4": "lanazione - firenze",
            "cg5": "lanazione - firenze - articolo",
            "cg6": "lanazione - firenze - Politica-Politica",
            "cp1": "Matteo Renzi: «Non rifarò il sindaco, Nardella è un ottimo primo cittadino» - Politica - lanazione.it",
            "cp2": "no-refresh",
            "cp3": "Politica",
            "cp4": "monrif.site.lanazione",
            "cp5": "monrif.page.lanazione.firenze",
            "cp6": "lanazione-articolo-firenze",
            "cp7": "articolo",
            "cp8": "1.3997574",
            "cp9": "na",
            "cp10": "undefined",
            "cp11": "undefined",
            "cp12": "undefined",
            "cp13": "undefined",
            "cp14": "na",
            "cp15": "undefined",
            "cp16": "5560e1d883b8c789bf934381686ff62b",
            "cp17": "2018-06-24",
            "cp18": "0",
            "cp19": "75",
            "cp20": "456",
            "cp21": "0",
            "cp23": "lanazione",
            "cp24": "firenze",
            "cp25": "articolo"
        },
        immagine_importante: false,
        name: "Matteo Renzi: «Non rifarò il sindaco, Nardella è un ottimo primo cittadino»"
    };
</script>
<script type="text/javascript">
    MonrifPolopolyUtility.TagManager = {};
    var mpu_subj = [];
    if('subject' in MonrifPolopolyUtility)
        mpu_subj.push(MonrifPolopolyUtility.subject);
    if('top_subject' in MonrifPolopolyUtility)
        mpu_subj.push(MonrifPolopolyUtility.top_subject);
    if(mpu_subj.length == 2 && mpu_subj[0] == mpu_subj[1])
        mpu_subj = [mpu_subj[0]];
        MonrifPolopolyUtility.TagManager.subject = mpu_subj;
    if('polopolyid' in MonrifPolopolyUtility)
        MonrifPolopolyUtility.TagManager.polopolyid = MonrifPolopolyUtility.polopolyid;
    if('keywords' in MonrifPolopolyUtility)
        MonrifPolopolyUtility.TagManager.keywords = MonrifPolopolyUtility.keywords.split(/\s*,\s*/);
    MonrifPolopolyUtility.TagManager.author = (MonrifPolopolyUtility.aggregatorValues && MonrifPolopolyUtility.aggregatorValues.bordero) || MonrifPolopolyUtility.author || "";
</script>

<script type="text/javascript">
    PCPrincipal.initAdSlots("/1010125/lanazione/articolo/firenze/", ["videobox-top-300", "videobox-bottom-300", "300x250top-mobile", "50-mobile", "interstitial-mobile", "interscroller-mobile", "overlay", "leaderboard-728-or-skin", "masthead-990", "vetrina-300x100-1", "vetrina-300x100-2", "inread-articolo", "Citta_vetrina_loc_1", "Citta_vetrina_loc_2", "Citta_vetrina_loc_3", "Citta_vetrina_loc_4", "Citta_vetrina_loc_5", "native-mobile-1", "native-mobile-2", "sponsor-loc-625X200", "sponsor-loc-mobile-1"]);
</script>

    
</head>
<body id="body" class="article single lanazione edizione logo-speciali-nav russia2018">

    <div class="header">
    <div class="top-header">
        
<div class="services-nav">
    <ul>
        <li class="dropdown">
            <a href="http://annunci.quotidiano.net/" title="Annunci" class="spf-link dropbtn " rel="nofollow">Annunci</a>
        </li>
        <li class="dropdown">
            <a href="http://astetribunali.quotidiano.net/" title="Aste &amp; gare" class="spf-link dropbtn " rel="nofollow">Aste &amp; gare</a>
        </li>
        <li class="dropdown">
            <a href="http://www.speedadv.it/" title="SpeeD ADV" class="spf-link dropbtn " rel="nofollow">SpeeD ADV</a>
        </li>
    </ul>
</div>

<div class="about-nav">
    <ul>
        <li class="dropdown">
            <span class="dropbtn">Network <i class="my-icon"></i></span>
            <div class="dropdown-content">
                <a href="https://www.quotidiano.net/" title="Quotidiano.net" class="spf-link  " >Quotidiano.net</a>
                <a href="https://www.ilrestodelcarlino.it/" title="il Resto del Carlino" class="spf-link  " >il Resto del Carlino</a>
                <a href="https://www.lanazione.it/" title="La Nazione" class="spf-link  " >La Nazione</a>
                <a href="https://www.ilgiorno.it/" title="Il Giorno" class="spf-link  " >Il Giorno</a>
                <a href="https://www.iltelegrafolivorno.it/" title="Il Telegrafo" class="spf-link  " >Il Telegrafo</a>
                <a href="http://www.cavallomagazine.it/" title="Cavallo Magazine" class="spf-link  " >Cavallo Magazine</a>
                <a href="http://motori.quotidiano.net/" title="Motori" class="spf-link  " >Motori</a>
                <a href="http://guidatv.quotidiano.net/" title="Guida TV" class="spf-link  " >Guida TV</a>
                <a href="https://www.hwupgrade.it/" title="Hardware Upgrade" class="spf-link  " rel="nofollow">Hardware Upgrade</a>
                <a href="http://pinkitalia.it/" title="Pinkitalia" class="spf-link  " rel="nofollow">Pinkitalia</a>
                <a href="https://www.prontoimprese.it/" title="Pronto Imprese" class="spf-link  " >Pronto Imprese</a>
                <a href="http://www.ubitennis.com/" title="Ubitennis" class="spf-link  " >Ubitennis</a>
                <a href="http://www.atletispeciali.com/" title="Atleti Speciali" class="spf-link  " >Atleti Speciali</a>
                </div>
        </li>
        <li class="dropdown">
            <span class="dropbtn">Edizioni locali <i class="my-icon"></i></span>
            <div class="dropdown-content has-sub">
                <ul class="sub-dropdown-content">
                    <li>
                        <a href="http://www.ilrestodelcarlino.it/" title="il Resto del Carlino" class="spf-link  " >il Resto del Carlino <i class="my-icon"></i></a>
                        <div class="dropdown-content">
                                <a href="http://www.ilrestodelcarlino.it/bologna" title="Bologna" class="spf-link  " rel="nofollow">Bologna</a>
                                <a href="http://www.ilrestodelcarlino.it/ancona" title="Ancona" class="spf-link  " rel="nofollow">Ancona</a>
                                <a href="http://www.ilrestodelcarlino.it/ascoli" title="Ascoli" class="spf-link  " rel="nofollow">Ascoli</a>
                                <a href="http://www.ilrestodelcarlino.it/cesena" title="Cesena" class="spf-link  " rel="nofollow">Cesena</a>
                                <a href="http://www.ilrestodelcarlino.it/civitanova-marche" title="Civitanova Marche" class="spf-link  " rel="nofollow">Civitanova Marche</a>
                                <a href="http://www.ilrestodelcarlino.it/fano" title="Fano" class="spf-link  " rel="nofollow">Fano</a>
                                <a href="http://www.ilrestodelcarlino.it/fermo" title="Fermo" class="spf-link  " rel="nofollow">Fermo</a>
                                <a href="http://www.ilrestodelcarlino.it/ferrara" title="Ferrara" class="spf-link  " rel="nofollow">Ferrara</a>
                                <a href="http://www.ilrestodelcarlino.it/forlì" title="Forli" class="spf-link  " rel="nofollow">Forli</a>
                                <a href="http://www.ilrestodelcarlino.it/imola" title="Imola" class="spf-link  " rel="nofollow">Imola</a>
                                <a href="http://www.ilrestodelcarlino.it/macerata" title="Macerata" class="spf-link  " rel="nofollow">Macerata</a>
                                <a href="http://www.ilrestodelcarlino.it/modena" title="Modena" class="spf-link  " rel="nofollow">Modena</a>
                                <a href="http://www.ilrestodelcarlino.it/pesaro" title="Pesaro" class="spf-link  " rel="nofollow">Pesaro</a>
                                <a href="http://www.ilrestodelcarlino.it/ravenna" title="Ravenna" class="spf-link  " rel="nofollow">Ravenna</a>
                                <a href="http://www.ilrestodelcarlino.it/reggio-emilia" title="Reggio Emilia" class="spf-link  " rel="nofollow">Reggio Emilia</a>
                                <a href="http://www.ilrestodelcarlino.it/rimini" title="Rimini" class="spf-link  " rel="nofollow">Rimini</a>
                                <a href="http://www.ilrestodelcarlino.it/rovigo" title="Rovigo" class="spf-link  " rel="nofollow">Rovigo</a>
                        </div>
                    </li>
                    <li>
                        <a href="http://www.lanazione.it/" title="La Nazione" class="spf-link  " >La Nazione <i class="my-icon"></i></a>
                        <div class="dropdown-content">
                                <a href="http://www.lanazione.it/firenze" title="Firenze" class="spf-link  " rel="nofollow">Firenze</a>
                                <a href="http://www.lanazione.it/arezzo" title="Arezzo" class="spf-link  " rel="nofollow">Arezzo</a>
                                <a href="http://www.lanazione.it/empoli" title="Empoli" class="spf-link  " rel="nofollow">Empoli</a>
                                <a href="http://www.lanazione.it/grosseto" title="Grosseto" class="spf-link  " rel="nofollow">Grosseto</a>
                                <a href="http://www.lanazione.it/la-spezia" title="La Spezia" class="spf-link  " rel="nofollow">La Spezia</a>
                                <a href="http://www.lanazione.it/lucca" title="Lucca" class="spf-link  " rel="nofollow">Lucca</a>
                                <a href="http://www.lanazione.it/massa-carrara" title="Massa Carrara" class="spf-link  " rel="nofollow">Massa Carrara</a>
                                <a href="http://www.lanazione.it/montecatini" title="Montecatini" class="spf-link  " rel="nofollow">Montecatini</a>
                                <a href="http://www.lanazione.it/pisa" title="Pisa" class="spf-link  " rel="nofollow">Pisa</a>
                                <a href="http://www.lanazione.it/pistoia" title="Pistoia" class="spf-link  " rel="nofollow">Pistoia</a>
                                <a href="http://www.lanazione.it/pontedera" title="Pontedera" class="spf-link  " rel="nofollow">Pontedera</a>
                                <a href="http://www.lanazione.it/prato" title="Prato" class="spf-link  " rel="nofollow">Prato</a>
                                <a href="http://www.lanazione.it/sarzana" title="Sarzana" class="spf-link  " rel="nofollow">Sarzana</a>
                                <a href="http://www.lanazione.it/siena" title="Siena" class="spf-link  " rel="nofollow">Siena</a>
                                <a href="http://www.lanazione.it/umbria" title="Umbria" class="spf-link  " rel="nofollow">Umbria</a>
                                <a href="http://www.lanazione.it/viareggio" title="Viareggio" class="spf-link  " rel="nofollow">Viareggio</a>
                        </div>
                    </li>
                    <li>
                        <a href="http://www.ilgiorno.it/" title="Il Giorno" class="spf-link  " >Il Giorno <i class="my-icon"></i></a>
                        <div class="dropdown-content">
                                <a href="http://www.ilgiorno.it/milano" title="Milano" class="spf-link  " rel="nofollow">Milano</a>
                                <a href="http://www.ilgiorno.it/bergamo" title="Bergamo" class="spf-link  " rel="nofollow">Bergamo</a>
                                <a href="http://www.ilgiorno.it/brescia" title="Brescia" class="spf-link  " rel="nofollow">Brescia</a>
                                <a href="http://www.ilgiorno.it/como" title="Como" class="spf-link  " rel="nofollow">Como</a>
                                <a href="http://www.ilgiorno.it/cremona" title="Cremona" class="spf-link  " rel="nofollow">Cremona</a>
                                <a href="http://www.ilgiorno.it/lecco" title="Lecco" class="spf-link  " rel="nofollow">Lecco</a>
                                <a href="http://www.ilgiorno.it/legnano" title="Legnano" class="spf-link  " rel="nofollow">Legnano</a>
                                <a href="http://www.ilgiorno.it/lodi" title="Lodi" class="spf-link  " rel="nofollow">Lodi</a>
                                <a href="http://www.ilgiorno.it/mantova" title="Mantova" class="spf-link  " rel="nofollow">Mantova</a>
                                <a href="http://www.ilgiorno.it/martesana" title="Martesana" class="spf-link  " rel="nofollow">Martesana</a>
                                <a href="http://www.ilgiorno.it/monza-brianza" title="Monza Brianza" class="spf-link  " rel="nofollow">Monza Brianza</a>
                                <a href="http://www.ilgiorno.it/pavia" title="Pavia" class="spf-link  " rel="nofollow">Pavia</a>
                                <a href="http://www.ilgiorno.it/rho" title="Rho" class="spf-link  " rel="nofollow">Rho</a>
                                <a href="http://www.ilgiorno.it/sesto" title="Sesto" class="spf-link  " rel="nofollow">Sesto</a>
                                <a href="http://www.ilgiorno.it/sondrio" title="Sondrio" class="spf-link  " rel="nofollow">Sondrio</a>
                                <a href="http://www.ilgiorno.it/sud-milano" title="Sud Milano" class="spf-link  " rel="nofollow">Sud Milano</a>
                                <a href="http://www.ilgiorno.it/varese" title="Varese" class="spf-link  " rel="nofollow">Varese</a>
                        </div>
                    </li>
                    <li>
                        <a href="http://www.iltelegrafolivorno.it/" title="Il Telegrafo" class="spf-link  " >Il Telegrafo</a>
                    </li>
                </ul>
            </div>
        </li>
        <li class="dropdown">
            <span class="dropbtn">Abbonamenti <i class="my-icon"></i></span>
            <div class="dropdown-content">
                <a href="https://abbonamenti.quotidiano.net/" title="Digitale" class="spf-link  abbonamenti_menu_link" rel="nofollow">Digitale</a>
                <a href="https://abbonamenti-stampa.quotidiano.net/stampa/magazines/MRED/newsstand/purchase.html?mag=CARLINO" title="Stampa" class="spf-link  abbonamentistampa_menu_link" rel="nofollow">Stampa</a>
                </div>
        </li>
        <li class="dropdown">
            <a href="https://shop.quotidiano.net/" title="Shop" class="spf-link dropbtn shop_menu_link" rel="nofollow">Shop</a>
        </li>
        <li class="dropdown">
            <span class="dropbtn">Speciali <i class="my-icon"></i></span>
            <div class="dropdown-content" id="speciali_menu">
                
    
    
    <a href="https://www.quotidiano.net/sport/mondiali-calcio" title="Russia 2018" class="spf-link  " >Russia 2018</a>
    

    
    
    <a href="https://www.quotidiano.net/speciali/tui-viaggi" title="TUI" class="spf-link  " >TUI</a>
    

    
    
    <a href="http://speciali.quotidiano.net/vinitaly/" title="Vinitaly" class="spf-link  " >Vinitaly</a>
    

    
    
    <a href="https://www.ilrestodelcarlino.it/bologna/fico-eataly-world" title="FICO - EATALY WORLD" class="spf-link  " >FICO - EATALY WORLD</a>
    

    
    
    <a href="http://speciali.lanazione.it/fe/" title="Firenze È" class="spf-link  " >Firenze È</a>
    

    
    
    <a href="https://www.ilrestodelcarlino.it/speciali/the-wall-exhibition" title="the WALL EXHIBITION" class="spf-link  " >the WALL EXHIBITION</a>
    

    
    
    <a href="https://www.quotidiano.net/speciali/tim" title="Innvovazione Tecnologica" class="spf-link  " >Innvovazione Tecnologica</a>
    

    
    
    <a href="https://www.quotidiano.net/speciali/orologi" title="Orologi" class="spf-link  " >Orologi</a>
    

    
    
    <a href="http://speciali.ilrestodelcarlino.it/web/speciale/macfrut/" title="MACFRUT" class="spf-link  " >MACFRUT</a>
    

    
    
    <a href="https://www.quotidiano.net/italia-slow-tour" title="Italia Slow Tour" class="spf-link  " >Italia Slow Tour</a>
    

    
    
    <a href="http://qneconomia.quotidiano.net/" title="QN Economia" class="spf-link  " >QN Economia</a>
    

    
    
    <a href="https://www.lanazione.it/speciali/solidale" title="La Nazione solidale" class="spf-link  " >La Nazione solidale</a>
    

    
    
    <a href="https://www.quotidiano.net/speciali/sesto-cerchio" title="Sesto cerchio" class="spf-link  " >Sesto cerchio</a>
    

            </div>
        </li>
        <li class="dropdown">
            <span class="dropbtn">Localmente <i class="my-icon"></i></span>
            <div class="dropdown-content">
                <a href="http://www.agrigentooggi.it/" title="AgrigentoOggi" class="spf-link  " rel="nofollow">AgrigentoOggi</a>
                <a href="http://www.castedduonline.it/" title="Casteddu On Line" class="spf-link  " rel="nofollow">Casteddu On Line</a>
                <a href="http://www.cityrumors.it/" title="Cityrumors" class="spf-link  " rel="nofollow">Cityrumors</a>
                <a href="http://www.ilcrotonese.it/" title="Il Crotonese" class="spf-link  " rel="nofollow">Il Crotonese</a>
                <a href="http://www.immediato.net/" title="L'Immediato" class="spf-link  " rel="nofollow">L'Immediato</a>
                <a href="http://www.leccenews24.it/" title="LecceNews24" class="spf-link  " rel="nofollow">LecceNews24</a>
                <a href="http://www.quotidianopiemontese.it/" title="Quotidiano Piemontese" class="spf-link  " rel="nofollow">Quotidiano Piemontese</a>
                <a href="http://www.senzacolonnenews.it/" title="Senza Colonne News" class="spf-link  " rel="nofollow">Senza Colonne News</a>
                <a href="http://www.zoom24.it/" title="Zoom 24" class="spf-link  " rel="nofollow">Zoom 24</a>
                </div>
        </li>
    </ul>
</div>

        <div class="clear"></div>
    </div>
    <div id="menu">
        
<div class="main-nav">
    <div id="main_menu">
        <div class="logo-block">
            <div id="logo"><a href="/" class="spf-link">La Nazione </a> </div>
            <div class="switch-nav">
            </div>
        </div>
        <ul class="nav">
            
    <li>
        
            <a href="/firenze" title="Notizie di Firenze" class="spf-link">Firenze</a>
        
    </li>

    
    <li ><a class="spf-link" href="/firenze/cronaca" title="Notizie di Cronaca a Firenze">Cronaca</a></li>

    
    <li ><a class="spf-link" href="/firenze/politica" title="Notizie di Politica a Firenze">Politica</a></li>

    
    <li ><a class="spf-link" href="/firenze/economia" title="Notizie di Economia a Firenze">Economia</a></li>

    
    <li ><a class="spf-link" href="/firenze/sport" title="Notizie di Sport a Firenze">Sport</a></li>

    
    <li ><a class="spf-link" href="/firenze/cosa%20fare" title="Notizie di Cosa fare a Firenze">Cosa fare</a></li>

    
    <li class="set_city"><a class="spf-link" href="/firenze/../edizioni" title="Cambia città">Cambia città</a></li>

    
    <li class="logo-speciali"><a class="spf-link" href="https://www.quotidiano.net/sport/mondiali-calcio" title="Russia 2018">Russia 2018</a></li>


        </ul>
        <div class="actions-bar">
            <ul class="action-nav">
                <li><a href="#" class="login">L</a></li>
                <li><a href="#" class="search">S</a></li>
            </ul>
        </div>
    </div>
    <div class="secondary-nav">
	    


	    

	    <div class="progress-bar">
    <div id="logo-alt"><a href="/">quotidiano.net</a> </div>
    <div class="article-h-info">
        
        <span class="city-news"><a href="/firenze" title="Firenze">Firenze</a></span>
        
        <span>Politica</span>
        <div class="main-h-title">Matteo Renzi: «Non rifarò il sindaco, Nardella è un ottimo primo cittadino»</div>
    </div>
    <div class="article-h-social">
        
<div class="social-buttons">
    <ul class="social-bar">
        <li class="">
            <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https%3A//www.lanazione.it/firenze/politica/renzi-nardella-sindaco-1.3997574" class="s-facebook"></a>
        </li>
        <li class="">
            <a target="_blank" href="http://twitter.com/intent/tweet?text=Matteo%20Renzi%3A%20%C2%ABNon%20rifar%C3%B2%20il%20sindaco%2C%20Nardella%20%C3%A8%20un%20ottimo%20primo%20cittadino%C2%BB&amp;url=https%3A//www.lanazione.it/firenze/politica/renzi-nardella-sindaco-1.3997574&amp;via=nazione_firenze&amp;lang=it" class="s-twitter"></a>
        </li>
        <li>
            <a target="_blank" href="mailto:?body=https%3A//www.lanazione.it/firenze/politica/renzi-nardella-sindaco-1.3997574&amp;subject=Matteo%20Renzi%3A%20%C2%ABNon%20rifar%C3%B2%20il%20sindaco%2C%20Nardella%20%C3%A8%20un%20ottimo%20primo%20cittadino%C2%BB%20-%20La%20Nazione" class="s-mail"></a>
        </li>
        <div class="clear"></div>
    </ul>
</div>
    </div>
</div>
<progress id="progressbar" value="0" max="100"></progress>
    </div>
</div>

    </div>
    <div class="search-bar-box">
        <form action="/cerca" onsubmit="" class="search-form">
            <input type="search" class="input-search" placeholder="Cerca nel sito" name="q">
        </form>
    </div>
</div>
<!-- mobile menu -->
<div class="m-header">
    <div class="m-header-bar">
        <div class="logo-block">
            <div id="logo"><a href="/" class="spf-link">quotidiano.net</a> </div>
            <div class="switch-nav">
            </div>
            <div id="mobile_edblock" class="city-name">
            
<a href="/firenze" title="Firenze" class="spf-link">Firenze</a>

            </div>
        </div>
        <div id="simple-menu" class="hamburger hamburger--slider">
            <div class="hamburger-box">
                <div class="hamburger-inner"></div>
            </div>
        </div>
        <div class="clear"></div>
    </div>
    <div id="mobile_change_city">
    

<div class="city-news-box"> 
    <a class="city-news-m spf-link" href="/edizioni">Cambia città</a>
</div>


</div>
<div id="sidr-right" class="m-nav-container">
    <div class="m-nav-box">
        <div class="m-nav-info">
            <span class="m-profile-settings"></span>
            <div class="m-search-box">
                <form action="/cerca" onsubmit="" class="search-form">
                    <input type="search" class="m-search" placeholder="Cerca nel sito" name="q">
                </form>
            </div>
        </div>
        <div id="m_menu">
        <ul class="m-nav-list">
    
    <li class="nav-category">
        <a href="/firenze/cronaca" class="spf-link">Cronaca</a>
    </li>
    
    <li class="nav-category">
        <a href="/firenze/politica" class="spf-link">Politica</a>
    </li>
    
    <li class="nav-category">
        <a href="/firenze/economia" class="spf-link">Economia</a>
    </li>
    
    <li class="nav-category">
        <a href="/firenze/sport" class="spf-link">Sport</a>
    </li>
    
    <li class="nav-category">
        <a href="/firenze/cosa%20fare" class="spf-link">Cosa fare</a>
    </li>
    
    <li class="nav-category">
        <a href="/firenzehttps://www.quotidiano.net/sport/mondiali-calcio" class="spf-link">Russia 2018</a>
    </li>
    
</ul>    
        </div>
        <!--semi static stuff, much like top_header should be-->
        <ul class="secondary-nav m-nav-list">
    <!-- edizioni locali-->
    <li class="nav-category">
        <a href="#">Edizioni Locali</a>
        <span class="arrow"></span>
        <div class="m-dropd-box">
            <ul class="m-dropd">
                
                <li class="m-dropd-item nav-subcategory">
                    <a href="#">il Resto del Carlino</a>
                    <span class="sub-arrow"></span>
                    <div class="m-dropd-subbox">
                        <ul class="m-dropd">
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/bologna" title="Bologna" class="spf-link  " rel="nofollow">Bologna</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/ancona" title="Ancona" class="spf-link  " rel="nofollow">Ancona</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/ascoli" title="Ascoli" class="spf-link  " rel="nofollow">Ascoli</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/cesena" title="Cesena" class="spf-link  " rel="nofollow">Cesena</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/civitanova-marche" title="Civitanova Marche" class="spf-link  " rel="nofollow">Civitanova Marche</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/fano" title="Fano" class="spf-link  " rel="nofollow">Fano</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/fermo" title="Fermo" class="spf-link  " rel="nofollow">Fermo</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/ferrara" title="Ferrara" class="spf-link  " rel="nofollow">Ferrara</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/forlì" title="Forli" class="spf-link  " rel="nofollow">Forli</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/imola" title="Imola" class="spf-link  " rel="nofollow">Imola</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/macerata" title="Macerata" class="spf-link  " rel="nofollow">Macerata</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/modena" title="Modena" class="spf-link  " rel="nofollow">Modena</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/pesaro" title="Pesaro" class="spf-link  " rel="nofollow">Pesaro</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/ravenna" title="Ravenna" class="spf-link  " rel="nofollow">Ravenna</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/reggio-emilia" title="Reggio Emilia" class="spf-link  " rel="nofollow">Reggio Emilia</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/rimini" title="Rimini" class="spf-link  " rel="nofollow">Rimini</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/rovigo" title="Rovigo" class="spf-link  " rel="nofollow">Rovigo</a>
                            </li>
                          
                        </ul>
                    </div>
                </li>
                
                <li class="m-dropd-item nav-subcategory">
                    <a href="#">La Nazione</a>
                    <span class="sub-arrow"></span>
                    <div class="m-dropd-subbox">
                        <ul class="m-dropd">
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/firenze" title="Firenze" class="spf-link  " rel="nofollow">Firenze</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/arezzo" title="Arezzo" class="spf-link  " rel="nofollow">Arezzo</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/empoli" title="Empoli" class="spf-link  " rel="nofollow">Empoli</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/grosseto" title="Grosseto" class="spf-link  " rel="nofollow">Grosseto</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/la-spezia" title="La Spezia" class="spf-link  " rel="nofollow">La Spezia</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/lucca" title="Lucca" class="spf-link  " rel="nofollow">Lucca</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/massa-carrara" title="Massa Carrara" class="spf-link  " rel="nofollow">Massa Carrara</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/montecatini" title="Montecatini" class="spf-link  " rel="nofollow">Montecatini</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/pisa" title="Pisa" class="spf-link  " rel="nofollow">Pisa</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/pistoia" title="Pistoia" class="spf-link  " rel="nofollow">Pistoia</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/pontedera" title="Pontedera" class="spf-link  " rel="nofollow">Pontedera</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/prato" title="Prato" class="spf-link  " rel="nofollow">Prato</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/sarzana" title="Sarzana" class="spf-link  " rel="nofollow">Sarzana</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/siena" title="Siena" class="spf-link  " rel="nofollow">Siena</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/umbria" title="Umbria" class="spf-link  " rel="nofollow">Umbria</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/viareggio" title="Viareggio" class="spf-link  " rel="nofollow">Viareggio</a>
                            </li>
                          
                        </ul>
                    </div>
                </li>
                
                <li class="m-dropd-item nav-subcategory">
                    <a href="#">Il Giorno</a>
                    <span class="sub-arrow"></span>
                    <div class="m-dropd-subbox">
                        <ul class="m-dropd">
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/milano" title="Milano" class="spf-link  " rel="nofollow">Milano</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/bergamo" title="Bergamo" class="spf-link  " rel="nofollow">Bergamo</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/brescia" title="Brescia" class="spf-link  " rel="nofollow">Brescia</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/como" title="Como" class="spf-link  " rel="nofollow">Como</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/cremona" title="Cremona" class="spf-link  " rel="nofollow">Cremona</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/lecco" title="Lecco" class="spf-link  " rel="nofollow">Lecco</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/legnano" title="Legnano" class="spf-link  " rel="nofollow">Legnano</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/lodi" title="Lodi" class="spf-link  " rel="nofollow">Lodi</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/mantova" title="Mantova" class="spf-link  " rel="nofollow">Mantova</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/martesana" title="Martesana" class="spf-link  " rel="nofollow">Martesana</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/monza-brianza" title="Monza Brianza" class="spf-link  " rel="nofollow">Monza Brianza</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/pavia" title="Pavia" class="spf-link  " rel="nofollow">Pavia</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/rho" title="Rho" class="spf-link  " rel="nofollow">Rho</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/sesto" title="Sesto" class="spf-link  " rel="nofollow">Sesto</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/sondrio" title="Sondrio" class="spf-link  " rel="nofollow">Sondrio</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/sud-milano" title="Sud Milano" class="spf-link  " rel="nofollow">Sud Milano</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/varese" title="Varese" class="spf-link  " rel="nofollow">Varese</a>
                            </li>
                          
                        </ul>
                    </div>
                </li>
                
                <li class="m-dropd-item nav-subcategory">
                    <a href="http://www.iltelegrafolivorno.it">Il Telegrafo</a>
                </li>
                
            </ul>
        </div>
    </li>
    <li class="nav-category">
        <a href="#">Network</a>
        <span class="arrow"></span>
        <div class="m-dropd-box">
            <ul class="m-dropd">
                <li class="m-dropd-item"><a href="https://www.quotidiano.net/" title="Quotidiano.net" class="spf-link  " >Quotidiano.net</a></li>
                <li class="m-dropd-item"><a href="https://www.ilrestodelcarlino.it/" title="il Resto del Carlino" class="spf-link  " >il Resto del Carlino</a></li>
                <li class="m-dropd-item"><a href="https://www.lanazione.it/" title="La Nazione" class="spf-link  " >La Nazione</a></li>
                <li class="m-dropd-item"><a href="https://www.ilgiorno.it/" title="Il Giorno" class="spf-link  " >Il Giorno</a></li>
                <li class="m-dropd-item"><a href="https://www.iltelegrafolivorno.it/" title="Il Telegrafo" class="spf-link  " >Il Telegrafo</a></li>
                <li class="m-dropd-item"><a href="http://www.cavallomagazine.it/" title="Cavallo Magazine" class="spf-link  " >Cavallo Magazine</a></li>
                <li class="m-dropd-item"><a href="http://motori.quotidiano.net/" title="Motori" class="spf-link  " >Motori</a></li>
                <li class="m-dropd-item"><a href="http://guidatv.quotidiano.net/" title="Guida TV" class="spf-link  " >Guida TV</a></li>
                <li class="m-dropd-item"><a href="https://www.hwupgrade.it/" title="Hardware Upgrade" class="spf-link  " rel="nofollow">Hardware Upgrade</a></li>
                <li class="m-dropd-item"><a href="http://pinkitalia.it/" title="Pinkitalia" class="spf-link  " rel="nofollow">Pinkitalia</a></li>
                <li class="m-dropd-item"><a href="https://www.prontoimprese.it/" title="Pronto Imprese" class="spf-link  " >Pronto Imprese</a></li>
                <li class="m-dropd-item"><a href="http://www.ubitennis.com/" title="Ubitennis" class="spf-link  " >Ubitennis</a></li>
                <li class="m-dropd-item"><a href="http://www.atletispeciali.com/" title="Atleti Speciali" class="spf-link  " >Atleti Speciali</a></li>
            </ul>
        </div>
    </li>
    <li class="nav-category">
    </li>
    <li class="nav-category">
        <a href="#">Abbonamenti</a>
        <span class="arrow"></span>
        <div class="m-dropd-box">
            <ul class="m-dropd">
                <li class="m-dropd-item"><a href="https://abbonamenti.quotidiano.net/" title="Digitale" class="spf-link  abbonamenti_menu_link" rel="nofollow">Digitale</a></li>
                <li class="m-dropd-item"><a href="https://abbonamenti-stampa.quotidiano.net/stampa/magazines/MRED/newsstand/purchase.html?mag=CARLINO" title="Stampa" class="spf-link  abbonamentistampa_menu_link" rel="nofollow">Stampa</a></li>
            </ul>
        </div>
    </li>
    <li class="nav-category">
        <a href="https://shop.quotidiano.net/" title="Shop" class="spf-link  shop_menu_link" rel="nofollow">Shop</a>
    </li>
    <li class="nav-category">
        <a href="#">Speciali</a>
        <span class="arrow"></span>
        <div class="m-dropd-box">
            <ul class="m-dropd">
                
    
    
    <a href="https://www.quotidiano.net/sport/mondiali-calcio" title="Russia 2018" class="spf-link  " >Russia 2018</a>
    

    
    
    <a href="https://www.quotidiano.net/speciali/tui-viaggi" title="TUI" class="spf-link  " >TUI</a>
    

    
    
    <a href="http://speciali.quotidiano.net/vinitaly/" title="Vinitaly" class="spf-link  " >Vinitaly</a>
    

    
    
    <a href="https://www.ilrestodelcarlino.it/bologna/fico-eataly-world" title="FICO - EATALY WORLD" class="spf-link  " >FICO - EATALY WORLD</a>
    

    
    
    <a href="http://speciali.lanazione.it/fe/" title="Firenze È" class="spf-link  " >Firenze È</a>
    

    
    
    <a href="https://www.ilrestodelcarlino.it/speciali/the-wall-exhibition" title="the WALL EXHIBITION" class="spf-link  " >the WALL EXHIBITION</a>
    

    
    
    <a href="https://www.quotidiano.net/speciali/tim" title="Innvovazione Tecnologica" class="spf-link  " >Innvovazione Tecnologica</a>
    

    
    
    <a href="https://www.quotidiano.net/speciali/orologi" title="Orologi" class="spf-link  " >Orologi</a>
    

    
    
    <a href="http://speciali.ilrestodelcarlino.it/web/speciale/macfrut/" title="MACFRUT" class="spf-link  " >MACFRUT</a>
    

    
    
    <a href="https://www.quotidiano.net/italia-slow-tour" title="Italia Slow Tour" class="spf-link  " >Italia Slow Tour</a>
    

    
    
    <a href="http://qneconomia.quotidiano.net/" title="QN Economia" class="spf-link  " >QN Economia</a>
    

    
    
    <a href="https://www.lanazione.it/speciali/solidale" title="La Nazione solidale" class="spf-link  " >La Nazione solidale</a>
    

    
    
    <a href="https://www.quotidiano.net/speciali/sesto-cerchio" title="Sesto cerchio" class="spf-link  " >Sesto cerchio</a>
    

            </ul>
        </div>
    </li>
    <li class="nav-category">
        <a href="#">Localmente</a>
        <span class="arrow"></span>
        <div class="m-dropd-box">
            <ul class="m-dropd">
                <li class="m-dropd-item"><a href="http://www.agrigentooggi.it/" title="AgrigentoOggi" class="spf-link  " rel="nofollow">AgrigentoOggi</a></li>
                <li class="m-dropd-item"><a href="http://www.castedduonline.it/" title="Casteddu On Line" class="spf-link  " rel="nofollow">Casteddu On Line</a></li>
                <li class="m-dropd-item"><a href="http://www.cityrumors.it/" title="Cityrumors" class="spf-link  " rel="nofollow">Cityrumors</a></li>
                <li class="m-dropd-item"><a href="http://www.ilcrotonese.it/" title="Il Crotonese" class="spf-link  " rel="nofollow">Il Crotonese</a></li>
                <li class="m-dropd-item"><a href="http://www.immediato.net/" title="L'Immediato" class="spf-link  " rel="nofollow">L'Immediato</a></li>
                <li class="m-dropd-item"><a href="http://www.leccenews24.it/" title="LecceNews24" class="spf-link  " rel="nofollow">LecceNews24</a></li>
                <li class="m-dropd-item"><a href="http://www.quotidianopiemontese.it/" title="Quotidiano Piemontese" class="spf-link  " rel="nofollow">Quotidiano Piemontese</a></li>
                <li class="m-dropd-item"><a href="http://www.senzacolonnenews.it/" title="Senza Colonne News" class="spf-link  " rel="nofollow">Senza Colonne News</a></li>
                <li class="m-dropd-item"><a href="http://www.zoom24.it/" title="Zoom 24" class="spf-link  " rel="nofollow">Zoom 24</a></li>
            </ul>
        </div>
    </li>
    <li class="nav-category">
        <a href="http://annunci.quotidiano.net/" title="Annunci" class="spf-link  " rel="nofollow">Annunci</a>
    </li>
    <li class="nav-category">
        <a href="http://astetribunali.quotidiano.net/" title="Aste &amp; gare" class="spf-link  " rel="nofollow">Aste &amp; gare</a>
    </li>
    <li class="nav-category">
        <a href="http://www.speedadv.it/" title="SpeeD ADV" class="spf-link  " rel="nofollow">SpeeD ADV</a>
    </li>
    <div class="clear"></div>
</ul>
    </div>
</div>
<div class="clear"></div>
</div>
    <div id="Leader">
      <div id="top_advertising">
          

<div class="adv-slot-container" id="div-gpt-ad-overlay">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("overlay");
    </script>
</div>
<div class="adv-slot-container" id="div-gpt-ad-leaderboard-728-or-skin">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("leaderboard-728-or-skin");
    </script>
</div>
<div class="adv-slot-container" id="div-gpt-ad-interstitial-mobile">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("interstitial-mobile");
    </script>
</div>
      </div>
    </div>
    <div class="container wrapper-skin-qn">
      <div class="wrapper " id="wrapper">
              
              <div class="wrapper-content">

    

<div class="masthead-top">
    <div class="adv-slot-container" id="div-gpt-ad-50-mobile">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("50-mobile");
    </script>
</div>
    
    
    <a href="/" class="masthead-top-logo" title="La Nazione">
        <span>La Nazione</span>
    </a>
    
    
    <div class="breadcrumbs">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            
            <li class="breadcrumb" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.lanazione.it/firenze" itemprop="item"><span itemprop="name">Firenze</span></a><meta itemprop="position" content="1" /></li>
            
            <li class="breadcrumb" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.lanazione.it/firenze/politica" itemprop="item"><span itemprop="name">Politica</span></a><meta itemprop="position" content="2" /></li>
            
        </ol>
    </div>
    
    <div class="clear"></div>
    
</div>
    <div id="top-main-section">
      
        
    </div>
      

    


<div class="masthead-top masthead-bottom">
    <div class="masthead-top-adv" id="dfp-masthead">
        <div class="adv-slot-container" id="div-gpt-ad-masthead-990">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("masthead-990");
    </script>
</div>
    </div>
    <div class="clear"></div>
</div>

    
    <div id="top-main-section">
      
        
    </div>
    
    <main id="main">
    

<article class="">
    
    <header>
        <div class="article-c-container cat-politica">
            
            
            <div class="category">
                <div><span>Politica</span></div>
            </div>
            <h1 class="main-c-title">Matteo Renzi: «Non rifarò il sindaco, Nardella è un ottimo primo cittadino»</h1>
            <h2 class="main-c-subtitle"><p>L’ex premier risponde ai boatos. E i Dem toscani si riorganizzano&nbsp;</p></h2>

            <div class="thin-line"></div>
            <span class="main-author-name">di PAOLA FICHERA</span>
            
            <div class="main-c-time">
                
                <span>Pubblicato il</span>
                  <time class="published" datetime="2018-06-24T10:04:41+02:00">
                      24 giugno 2018
                  </time>
                  <br />
                  
                  <span>Ultimo aggiornamento:</span>
                <time class="published" datetime="2018-06-24T10:04:46+02:00">
                    24 giugno 2018 ore
                    10:04
                </time>
            </div>
            
            
            
            <div class="clear"></div>
        </div>
        <div class="article-media-c-container ">
        </div>

        
        
<div class="article-img-c-container ">
    <figure>
        <img src="https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3997576.1529827481!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=348&w=621" alt="Nardella e Renzi alla consegna dei &#34;Fiorini d&#39;Oro&#34; (New Press Photo)" title="Nardella e Renzi alla consegna dei &#34;Fiorini d&#39;Oro&#34; (New Press Photo)" />
        <figcaption>Nardella e Renzi alla consegna dei "Fiorini d'Oro" (New Press Photo)</figcaption>
    </figure>
    <h3 class="article-i-title">Nardella e Renzi alla consegna dei "Fiorini d'Oro" (New Press Photo)</h3>
</div>

    </header>

    <div class="article-c-container">
        
        <div class="social-info-bar">
            <div class="article-reading-time">
                4 min
            </div>
            
<div class="social-buttons">
    <ul class="social-bar">
        <li class="">
            <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https%3A//www.lanazione.it/firenze/politica/renzi-nardella-sindaco-1.3997574" class="s-facebook"></a>
        </li>
        <li class="">
            <a target="_blank" href="http://twitter.com/intent/tweet?text=Matteo%20Renzi%3A%20%C2%ABNon%20rifar%C3%B2%20il%20sindaco%2C%20Nardella%20%C3%A8%20un%20ottimo%20primo%20cittadino%C2%BB&amp;url=https%3A//www.lanazione.it/firenze/politica/renzi-nardella-sindaco-1.3997574&amp;via=nazione_firenze&amp;lang=it" class="s-twitter"></a>
        </li>
        <li>
            <a target="_blank" href="mailto:?body=https%3A//www.lanazione.it/firenze/politica/renzi-nardella-sindaco-1.3997574&amp;subject=Matteo%20Renzi%3A%20%C2%ABNon%20rifar%C3%B2%20il%20sindaco%2C%20Nardella%20%C3%A8%20un%20ottimo%20primo%20cittadino%C2%BB%20-%20La%20Nazione" class="s-mail"></a>
        </li>
        <div class="clear"></div>
    </ul>
</div>
        </div>
        

        
        <div class="adv-slot-container" id="div-gpt-ad-300x250top-mobile">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("300x250top-mobile");
    </script>
</div>

        

        <div class="article-text " data-io-article-url="https://www.lanazione.it/firenze/politica/renzi-nardella-sindaco-1.3997574">
            <p>Firenze, 24 giugno 2018 - «Firenze&nbsp;ha un ottimo sindaco, <strong>Dario Nardella</strong>. E a lui vanno la stima e l’amicizia di <strong>Renzi</strong>». L’ex premier delega al suo staff il compito di rimbalzare l’ultimo suggestivo boatos sul futuro prossimo venturo. «Non esiste la possibilità che Matteo Renzi si possa candidare di nuovo come sindaco». Nessuna fantasiosa tentazione quindi per Matteo Renzi, dopo le sale dorate di Palazzo Chigi, di tornare a sedersi sotto gli affreschi del Vasari nella Sala di Clemente VII. E che fra Renzi e Nardella ci sia un’ottima sintonia si è visto anche ieri sera alla consegna dei Fiorini d’oro traslocata a San Miniato in occasione del Millenario della Basilica.</p> 
<p>«Grande è la confusione sotto il cielo – sosteneva Mao Tze Tung – perciò la situazione è favorevole». Ma il dubbio è che per il <strong>Pd toscano</strong> – che ormai da tempo è lontano dal Libretto rosso – le cose non stiano proprio in questi termini. Da mesi, in realtà, i boatos ‘sotto il cielo’ si moltiplicano e rimbalzano, segno che anche nella roccaforte renziana la sofferenza del partito si fa sentire eccome. Venerdì pomeriggio nella sede di via Forlanini sono comunque stati parecchi gli interrogativi che i trenta selezionati super dirigenti si sono posti. Il più importante: come far ripartire – proprio dalla Toscana – la rinascita di un Pd nazionale che stenta a uscire dalle secche in cui l’ha spinto prima il voto del 4 marzo e poi il governo gialloverde. E’ in questo quadro che deve essere letta la decisione di chiedere alla direzione nazionale dei Dem, fissata per metà luglio, di poter svolgere, in ogni caso, il congresso regionale a ottobre. Il partito è – di fatto – ‘congelato’ da febbraio alla amministrazione ordinaria della reggenza a cinque: per il rilancio deve poter ripartire da un nuovo segretario che sia in carica con pieni poteri. Il voto di oggi (per i ballottaggi sui sindaci a Pisa, Massa e Siena, ma anche a Campi Bisenzio, cartina di tornasole della piana metropolitana) potrebbe consegnare al Pd toscano nuove delusioni. Il ristretto vertice di venerdì, con l’ex ministro Luca Lotti, i parlamentari Antonello Giacomelli, Andrea Marcucci e Dario Parrini, i consiglieri regionali Antonio Mazzeo e Leonardo Marras, il portavoce della reggenza regionale a cinque, Marco Recati, il segretario metropolitano Massimiliano Piccioli, è servito a fare il punto della situazione. Impossibile non registrare la non scontata presenza a fianco del plenipotenziario renziano Luca Lotti, sia di Giacomelli che di Marcucci. Last but not least c’è la questione della Festa dell’Unità regionale: il partito non ha ancora trovato una sede adeguata. La sostenibilità economica della manifestazione incombe. I Dem toscani non possono permettersi di rischiare: nè un buco di bilancio, tanto meno un flop politico.</p>
        </div>

        

        <div class="adv-slot-container" id="div-gpt-ad-interscroller-mobile">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("interscroller-mobile");
    </script>
</div>
        
            <div class="adv-slot-container" id="div-gpt-ad-sponsor-loc-mobile-1">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("sponsor-loc-mobile-1");
    </script>
</div>
        
        
            <div class="adv-slot-container" id="div-gpt-ad-inread-articolo">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("inread-articolo");
    </script>
</div>
            <div class="adv-slot-container" id="div-gpt-ad-sponsor-loc-625X200">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("sponsor-loc-625X200");
    </script>
</div>
        
        
        <div class="thin-space"></div>

        
        <div class="thin-line"></div>
        <div class="author">
            
            <div class="author-info">
                
                <span class="author-name2">di PAOLA FICHERA</span>
                
            </div>
            <div class="clear"></div>
        </div>
        

        <p class="riproduzione-riservata">Riproduzione riservata</p>

        
<div class="share-bar">
    <ul class="">
        <li class="share-btn btn-1">
            <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https%3A//www.lanazione.it/firenze/politica/renzi-nardella-sindaco-1.3997574" class="btn-facebook">condividi su facebook</a>
        </li>
        <li class="share-btn btn-2">
            <a target="_blank" href="http://twitter.com/intent/tweet?text=Matteo%20Renzi%3A%20%C2%ABNon%20rifar%C3%B2%20il%20sindaco%2C%20Nardella%20%C3%A8%20un%20ottimo%20primo%20cittadino%C2%BB&amp;url=https%3A//www.lanazione.it/firenze/politica/renzi-nardella-sindaco-1.3997574&amp;via=nazione_firenze&amp;lang=it" class="btn-twitter">condividi su twitter</a>
        </li>
        <li class="share-btn btn-3">
            <a target="_blank" href="whatsapp://send?text=Matteo%20Renzi%3A%20%C2%ABNon%20rifar%C3%B2%20il%20sindaco%2C%20Nardella%20%C3%A8%20un%20ottimo%20primo%20cittadino%C2%BB%20https%3A//www.lanazione.it/firenze/politica/renzi-nardella-sindaco-1.3997574" class="btn-whatsapp">condividi su whatsapp</a>
        </li>
    </ul>
</div>
        
        <div class="thin-space"></div>
            <!-- newsletter box --><form class="newsletter-cta-box" action="/iscrizione-newsletter" method="get">
    <div class="newsletter-text-block">
        <h3 class="newsletter-title-block">Ricevi le news della tua città</h3>
        
        <input type="email" class="newsletter-email-input input-text" placeholder="Inserisci la tua email" required="required" name="email">
        
        <input type="hidden" name="edizione" value="firenze" />
        
        
        <input type="hidden" name="subject" value="Politica" />
        
    </div>
    <div class="newsletter-cta-btn btn-1">
        <button type="submit" id="wt-newsletter-widget">Iscriviti</button>
    </div>
    <div class="clear"></div>
</form>
<!-- fine newsletter box -->

        <div class="thin-space"></div>

        

        <div class="article-related bottom-article-related">
            
            
  
  <div class="widget_area desktop_only "
       >
    
      <div id="follow-us-on-instagram" class="card card-big layout_widget follow-us-on-instagram-container" style="margin-top: 1.53846%;" data-wt-name="widget-follow-instagram" data-wt-area="infrarullo" data-wt-position="3">
  <a href="https://www.instagram.com/quotidianonet/" Target="_blank">
    <div class="follow-us-on-instagram-background">
      <div class="follow-us-on-instagram-handle">@Quotidiano.net</div>
    </div>
    <div class="follow-us-on-instagram-avatar"></div>
    <div class="follow-us-on-instagram-text">Dietro ogni notizia c'è una storia.
      <br> Noi ve la raccontiamo.</div>
    <div class="follow-us-on-instagram-button">Seguici su Instagram</div>
  </a>
</div>
<script type="text/javascript">
  (function(){
    var share_bar = document.getElementsByClassName("share-bar");
    if (!share_bar || !share_bar.length) return;
    var before = share_bar[0].nextElementSibling;
    var insta = document.getElementById("follow-us-on-instagram");
    before.parentNode.insertBefore(insta, before);
    var clear = document.createElement("div");
    clear.className = "clear";
    before.parentNode.insertBefore(clear, before);
  })();
</script>
    
  </div> 
  <div class="clear"></div>
            </div>

      

        
          
          
           
            
<div  class="layout_widget articolo-ligatus "
     data-wt-name="articolo-ligatus" data-wt-area="article-bottom" data-wt-position="2">
<div id="lig_lanazione_smartbox"></div>
                <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=102058&t=js&s=1"></script>
    <div class="clear"></div>
</div>
          
          <div class="thin-space"></div>
          
        

        
        <div class="adv-vetrina-bottom">
            <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_1">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("Citta_vetrina_loc_1");
    </script>
</div>
            <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_2">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("Citta_vetrina_loc_2");
    </script>
</div>
            <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_3">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("Citta_vetrina_loc_3");
    </script>
</div>
            <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_4">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("Citta_vetrina_loc_4");
    </script>
</div>
            <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_5">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("Citta_vetrina_loc_5");
    </script>
</div>
        </div>
        
        
        <div class="adv-slot-container" id="div-gpt-ad-native-mobile-1">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("native-mobile-1");
    </script>
</div>
        <div class="adv-slot-container" id="div-gpt-ad-native-mobile-2">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("native-mobile-2");
    </script>
</div>
        
      

    </div>
    <div class="clear"></div>
</article>

<script type="text/x-shortcode-tmpl" data-type="gallery">
<div class="gallery-box-link">
<div class="gallery-box-head">
<span class="label">Gallery</span>
<h3 class="gallery-box-title">{{=it.title}}</h3>
</div>
<div class="gallery-box-img">
<a href="{{=it.href}}"><img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=606"/></a>
</div>
</div>
</script>


<script type="text/x-shortcode-tmpl" data-type="video">
    <div class="insideartplayer player lp_videoinsideart">
    <div class="player_wrapper"><iframe scrolling="no" src="{{=it.href}}?embed&amp;autostart=false" allowfullscreen frameborder="0"></iframe></div>
    </div>
</script>


<script type="text/x-shortcode-tmpl" data-type="image">
<img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=606" style="{{=it.style}}" />
</script>



    </main>

    <aside id="sidebar" class="desktop_only">
        



<section id="pinned-trigger1">
    <div id="trigger-pinned-trigger1" class="pin-trigger-element"></div>
    <div id="inner-pinned-trigger1" class="pinned-container">
        <div class="block side-block pinned" id="pinned-element1">
            <div class="pinned-box">
                <div class="adv-slot-container" id="div-gpt-ad-videobox-top-300">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("videobox-top-300");
    </script>
</div>
            </div>
        </div>
        <div class="block side-block pinned" id="pinned-element2">
            
            
  
  <div class="widget_area desktop_only "
       >
    
<div  class="layout_widget widget-potrebbe-interessarti-anche "
     data-wt-name="widget-potrebbe-interessarti-anche" data-wt-area="sidebar-articolo-1" data-wt-position="1">


<div class="related-side-box qn-related">
    <span class="related-title-box">Potrebbe interessarti anche</span>
    <ul class="related-box">
        <li class="related-item">
            <a href="https://www.quotidiano.net/politica/elezioni-amministrative-2018-ballottaggi-1.3990363" class="spf-link" rel="nofollow" title="Elezioni amministrative 2018, i ballottaggi città per città. La guida">
                <div class="related-img-container">
                    
  <img src="https://cdn-static.quotidiano.net/beta/37c2beb/img/blank.gif" class="lazy lazy "
         data-src="https://immagini.quotidiano.net/?url=https://www.quotidiano.net/polopoly_fs/1.3994181!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="Elezioni comunali, foto di repertorio (Ansa)"
         title="Elezioni comunali, foto di repertorio (Ansa)" width="300" height="120" />
    <noscript><img src="https://immagini.quotidiano.net/?url=https://www.quotidiano.net/polopoly_fs/1.3994181!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="Elezioni comunali, foto di repertorio (Ansa)" title="Elezioni comunali, foto di repertorio (Ansa)" class="" /></noscript>
  
                </div>
                <span class="related-category">Politica</span>
                <span class="related-title">Elezioni amministrative 2018, i ballottaggi città per città. La guida</span>
            </a>
        </li>
        <li class="related-item">
            <a href="https://www.quotidiano.net/politica/salvini-di-maio-1.3997412" class="spf-link" rel="nofollow" title="Salvini, per gli italiani è lui il vero premier. &#34;Di Maio? Poco influente&#34;">
                <div class="related-img-container">
                    
  <img src="https://cdn-static.quotidiano.net/beta/37c2beb/img/blank.gif" class="lazy lazy "
         data-src="https://immagini.quotidiano.net/?url=https://www.quotidiano.net/polopoly_fs/1.3997426!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="Matteo Salvini (Imagoeconomia)"
         title="Matteo Salvini (Imagoeconomia)" width="300" height="120" />
    <noscript><img src="https://immagini.quotidiano.net/?url=https://www.quotidiano.net/polopoly_fs/1.3997426!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="Matteo Salvini (Imagoeconomia)" title="Matteo Salvini (Imagoeconomia)" class="" /></noscript>
  
                </div>
                <span class="related-category">Politica</span>
                <span class="related-title">Salvini, per gli italiani è lui il vero premier. "Di Maio? Poco influente"</span>
            </a>
        </li>
        <li class="related-item">
            <a href="https://www.quotidiano.net/politica/pensioni-news-1.3995676" class="spf-link" rel="nofollow" title="Pensioni, Di Maio: &#34;Aumentiamo le minime con il taglio di quelle d&#39;oro&#34;">
                <div class="related-img-container">
                    
  <img src="https://cdn-static.quotidiano.net/beta/37c2beb/img/blank.gif" class="lazy lazy "
         data-src="https://immagini.quotidiano.net/?url=https://www.quotidiano.net/polopoly_fs/1.3995729!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="Il vicepremier Luigi Di Maio (Ansa)"
         title="Il vicepremier Luigi Di Maio (Ansa)" width="300" height="120" />
    <noscript><img src="https://immagini.quotidiano.net/?url=https://www.quotidiano.net/polopoly_fs/1.3995729!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="Il vicepremier Luigi Di Maio (Ansa)" title="Il vicepremier Luigi Di Maio (Ansa)" class="" /></noscript>
  
                </div>
                <span class="related-category">Politica</span>
                <span class="related-title">Pensioni, Di Maio: "Aumentiamo le minime con il taglio di quelle d'oro"</span>
            </a>
        </li>
    </ul>
</div>
    <div class="clear"></div>
</div>
    
  </div> 
  <div class="clear"></div>
        </div>
    </div>
</section>
<section id="pinned-trigger2">
    <div id="trigger-pinned-trigger2" class="pin-trigger-element"></div>
    <div id="inner-pinned-trigger2" class="pinned-container">
        <div id="pinned-element3">
            <div class="block side-block pinned">
                <div class="pinned-box">
                <div class="adv-slot-container" id="div-gpt-ad-videobox-bottom-300">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("videobox-bottom-300");
    </script>
</div>
                </div>
            </div>
        </div>
        <div id="pinned-element4" class="block side-block pinned">
            
            
  
  <div class="widget_area desktop_only "
       >
    
<div  class="layout_widget widget-potrebbe-interessarti-anche "
     data-wt-name="widget-potrebbe-interessarti-anche" data-wt-area="sidebar-articolo-2" data-wt-position="1">


<div class="related-side-box qn-related">
    <span class="related-title-box">Potrebbe interessarti anche</span>
    <ul class="related-box">
        <li class="related-item">
            <a href="https://www.quotidiano.net/politica/vaccini-salvini-1.3995451" class="spf-link" rel="nofollow" title="Vaccini, Salvini si riscopre contro. Il ministro Grillo lo gela">
                <div class="related-img-container">
                    
  <img src="https://cdn-static.quotidiano.net/beta/37c2beb/img/blank.gif" class="lazy lazy "
         data-src="https://immagini.quotidiano.net/?url=https://www.quotidiano.net/polopoly_fs/1.3995455!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="Matteo Salvini (LaPresse)"
         title="Matteo Salvini (LaPresse)" width="300" height="120" />
    <noscript><img src="https://immagini.quotidiano.net/?url=https://www.quotidiano.net/polopoly_fs/1.3995455!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="Matteo Salvini (LaPresse)" title="Matteo Salvini (LaPresse)" class="" /></noscript>
  
                </div>
                <span class="related-category">Politica</span>
                <span class="related-title">Vaccini, Salvini si riscopre contro. Il ministro Grillo lo gela</span>
            </a>
        </li>
        <li class="related-item">
            <a href="https://www.quotidiano.net/politica/salvini-di-maio-1.3995556" class="spf-link" rel="nofollow" title="Salvini-Di Maio, crepe fra alleati. Il grillino: parlare meno e lavorare">
                <div class="related-img-container">
                    
  <img src="https://cdn-static.quotidiano.net/beta/37c2beb/img/blank.gif" class="lazy lazy "
         data-src="https://immagini.quotidiano.net/?url=https://www.quotidiano.net/polopoly_fs/1.3995571!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="Luigi Di Maio e Matteo Salvini (Ansa)"
         title="Luigi Di Maio e Matteo Salvini (Ansa)" width="300" height="120" />
    <noscript><img src="https://immagini.quotidiano.net/?url=https://www.quotidiano.net/polopoly_fs/1.3995571!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="Luigi Di Maio e Matteo Salvini (Ansa)" title="Luigi Di Maio e Matteo Salvini (Ansa)" class="" /></noscript>
  
                </div>
                <span class="related-category">Politica</span>
                <span class="related-title">Salvini-Di Maio, crepe fra alleati. Il grillino: parlare meno e lavorare</span>
            </a>
        </li>
        <li class="related-item">
            <a href="https://www.quotidiano.net/politica/migranti-papa-1.3994558" class="spf-link" rel="nofollow" title="Migranti, la &#39;prudenza&#39; del Papa">
                <div class="related-img-container">
                    
  <img src="https://cdn-static.quotidiano.net/beta/37c2beb/img/blank.gif" class="lazy lazy "
         data-src="https://immagini.quotidiano.net/?url=https://www.quotidiano.net/polopoly_fs/1.3994723!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="Papa Francesco (Ansa)"
         title="Papa Francesco (Ansa)" width="300" height="120" />
    <noscript><img src="https://immagini.quotidiano.net/?url=https://www.quotidiano.net/polopoly_fs/1.3994723!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="Papa Francesco (Ansa)" title="Papa Francesco (Ansa)" class="" /></noscript>
  
                </div>
                <span class="related-category">Politica</span>
                <span class="related-title">Migranti, la 'prudenza' del Papa</span>
            </a>
        </li>
    </ul>
</div>
    <div class="clear"></div>
</div>
    
  </div> 
  <div class="clear"></div>
            <div class="block side-block pinned" id="pinned-element5">
                
                    <div class="adv-slot-container" id="div-gpt-ad-vetrina-300x100-1">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("vetrina-300x100-1");
    </script>
</div>
                    <div class="adv-slot-container" id="div-gpt-ad-vetrina-300x100-2">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("vetrina-300x100-2");
    </script>
</div>
                
            </div>
        </div>
    </div>
</section>
        <div class="clear"></div>
    </aside>

    <div class="clear"></div>
</div>
              
      </div>
      <div class="clear"></div>
    </div>
    <div id="zzz_bottom_advertising">
        <script type="text/plain" class="_iub_cs_activate">
    console.log("BOTTOM ADVERTISING!");
    PCPrincipal.gotToTheEnd = true;
    PCPrincipal.callDelayedTagDisplay(true);
</script>
    </div>
    <div class="footer">
    <div class="footer-content">
        <div class="footer-nav-box">
            <ul class="footer-nav">
                <li><a href="http://www.quotidiano.net" class="logo qn">Quotidiano.net</a></li>
                <li><a href="http://www.ilrestodelcarlino.it" class="logo rdc">RDC</a></li>
                <li><a href="http://www.ilgiorno.it" class="logo g">G</a></li>
                <li><a href="http://www.lanazione.it" class="logo n">N</a></li>
                <li><a href="http://www.speedadv.it/media-digitali/" rel="nofollow">Network</a></li>
                <li><a href="http://www.speedadv.it/" rel="nofollow">SpeeD ADV</a></li>
                <li><a href="http://www.quotidiano.net/gerenza-staff-e-redazioni-locali-1.200680" rel="nofollow">Contatti</a></li>
                <li><a href="http://lavoraconnoi.monrif.net" rel="nofollow">Lavora con noi</a></li>
                <li><a href="http://www.quotidiano.net/documenti/regolamenti-concorsi-2015-1.1264152" rel="nofollow">Concorsi</a></li>
                <li><a href="http://www.quotidiano.net/documenti/informativa-al-trattamento-dei-dati-personali-1.178292" rel="nofollow">Privacy</a></li>
            </ul>
        </div>
        <div class="footer-info-box">
            <span class="footer-info">Copyright&copy; 2017 MONRIF NET S.r.l. - <a href="http://www.quotidiano.net/dati-societari.html" target="_blank" rel="nofollow">Dati societari</a> - <a href="http://www.quotidiano.net/issn.html" target="_blank" rel="nofollow">ISSN</a> - P.Iva 12741650159 - A company of <a href="http://www.monrifgroup.net" target="_blank" rel="nofollow">MONRIF GROUP</a></span>
        </div>
    <div class="clear"></div>
    </div>
</div>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>

    
    
    <script src="https://cdn-static.quotidiano.net/beta/37c2beb/js/final.js"></script>


    
    <script>jwplayer.key="pzJafs6QnT7YLfqVMBn/hNYXrF+0zh5UEpYNEg=="</script><script>QN.startVideoPlayer()</script><script>QN.singleProgressBar()</script><script>QN.SlickCarouselTopRelated()</script><script>QN.SlickCarousel()</script><script>QN.SlickCarouselTwo()</script><script>QN.SlickQNLocal()</script><script>QN.articleSidebar()</script>
    <script suppressedsrc="https://cdn-static.quotidiano.net/beta/37c2beb/js/consentherald.js" src="//cdn.iubenda.com/noscript.js" class="_iub_cs_activate"></script>
</body>
</html>