<!DOCTYPE html><html lang="it" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><head><meta charset="utf-8"><link rel="shortcut icon" href="/lanazione_favicon.ico" sizes="any"><link rel="apple-touch-icon" href="/lanazione_favicon.ico"><script id="electio_lib" type="text/javascript" src="https://d1netop0t3ymeg.cloudfront.net/v2/common/js/main.js?t=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpc3MiOiJBR0kiLCJpYXQiOjE1NTY2NjE2MDAsImV4cCI6MTY3MjUyNzU5OSwiYXVkIjoibGFuYXppb25lLml0Iiwic3ViIjoiMjAyMl9iYW5uZXJfcmVmZXJlbmR1bV8xX3YyIn0.C17t18rc7KCIOudY50hTHUjSihqSEiz8Ndy5COZU6Xs"></script><script id="electio_config">Electio.config(&#x27;CDN&#x27;, &#x27;https://d1netop0t3ymeg.cloudfront.net&#x27;)</script><title>Covid Liguria, i dati del 14 luglio: 2419 nuovi positivi e 2 decessi - Cronaca - lanazione.it</title><meta name="robots" content="index,follow"><meta name="googlebot" content="index,follow"><meta name="description" content="Il tasso di positività è del 24,26%. Nello Spezzino i nuovi positivi sono 413"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="nazionelaspezia"><meta property="og:title" content="Covid Liguria, i dati del 14 luglio: 2419 nuovi positivi e 2 decessi - Cronaca - lanazione.it"><meta property="og:description" content="Il tasso di positività è del 24,26%. Nello Spezzino i nuovi positivi sono 413"><meta property="og:url" content="https://www.lanazione.it/la-spezia/cronaca/bollettino-covid-liguria-oggi-1.7884300"><meta property="og:type" content="article"><meta property="article:published_time" content="2022-07-14T17:14:39+02:00"><meta property="article:modified_time" content="2022-07-14T17:15:33+02:00"><meta property="article:author" content="La Nazione"><meta property="article:section" content="La-Spezia/Cronaca"><meta property="article:tag" content="bollettino covid liguria"><meta property="article:tag" content="nuovi positivi liguria oggi"><meta property="article:tag" content="bollettino covid liguria oggi"><meta property="og:image" content="https://immagini.quotidiano.net/?h=391&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7884313.1657811733%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=700"><meta property="og:image:width" content="700"><meta property="og:image:height" content="391"><meta property="og:site_name" content="La Nazione"><link rel="canonical" href="https://www.lanazione.it/la-spezia/cronaca/bollettino-covid-liguria-oggi-1.7884300"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="amphtml" href="https://www.lanazione.it/la-spezia/cronaca/bollettino-covid-liguria-oggi-1.7884300/amp"><meta name="robots" content="max-image-preview:large"><meta name="theme-color" content="#005AC8"><meta name="author" property="author" content="La Nazione"><link rel="publisher" href="https://plus.google.com/110482234113594025211"><meta property="k5a:wordcount" content="117"><meta property="k5a:paid" content="0"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","@id":"https://www.lanazione.it/la-spezia/cronaca/bollettino-covid-liguria-oggi-1.7884300","url":"https://www.lanazione.it/la-spezia/cronaca/bollettino-covid-liguria-oggi-1.7884300","description":"Il tasso di positività è del 24,26%. Nello Spezzino i nuovi positivi sono 413","publisher":{"@type":"Organization","name":"La Nazione","logo":{"@type":"ImageObject","url":"https://www.lanazione.it/images/logos/logo_lanazione.svg"}},"dateCreated":"2022-07-14T17:15:32+02:00","datePublished":"2022-07-14T17:15:32+02:00","dateModified":"2022-07-14T17:15:33+02:00","image":{"@type":"ImageObject","url":"https://original-immagini.quotidiano.net/polopoly_fs/1.7884313.1657811733!/httpImage/image.jpg"},"thumbnailUrl":"http://p1014p.quotidiano.net:80/polopoly_fs/1.7884313.1657811733!/httpImage/image.jpg_gen/derivatives/cinemascope/image.jpg&w=700","headline":"Covid Liguria, i dati del 14 luglio: 2419 nuovi positivi e 2 decessi","name":"Covid Liguria, i dati del 14 luglio: 2419 nuovi positivi e 2 decessi","author":{"@type":"Organization","name":"La Nazione"},"creator":{"@type":"Organization","name":"La Nazione"},"contentLocation":"La Spezia","keywords":"bollettino covid liguria\", \"nuovi positivi liguria oggi\", \"bollettino covid liguria oggi\", \"news covid liguria \", \"covid liguria","mainEntityOfPage":"https://www.lanazione.it/la-spezia/cronaca/bollettino-covid-liguria-oggi-1.7884300","articleSection":"Cronaca","wordCount":117,"dateline":"Giovedì 14 luglio 2022","articleBody":"La Spezia, 14 luglio 2022 - I nuovi positivi al Covid-19 sono 2419 su un totale di 9971 tamponi analizzati (sono 8572 tamponi rapidi e 1399 test molecolari). Il tasso di positività è del 24,26%, nelle ultime ore sono morte a causa del coronavirus 2 persone.  I nuovi ricoveri in ospedale sono 384 (sono 10 in più di mercoledì 13 luglio), i ricoveri in terapia intensiva sono invece 10. I nuovi guariti dal Covid sono 1979 mentre le persone finite in isolamento domiciliare nelle ultime 24ore sono 384. Nel dettaglio la situazione dei positivi: nell'Imperiese 303, nel Savonese 408, nella provincia di Genova sono 1289, nello Spezzino 413 e 6 sono i positivi non residenti in Liguria.","timeRequired":"T1M0S"}</script><meta property="lp:type" content="article"><meta property="lp:url" content="https://www.lanazione.it/la-spezia/cronaca/bollettino-covid-liguria-oggi-1.7884300"><meta property="lp.article:section" content="La-Spezia/Cronaca"><meta property="lp.article:tag" content="monrif.page.lanazione.laspezia"><meta property="lp.article:published_time" content="2022-07-14T17:15:32+02:00"><meta property="lp.article:modified_time" content="2022-07-14T17:15:33+02:00"><link rel="preload" as="image" imagesrcset="/immagini/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7884313.1657811733%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=16 16w, /immagini/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7884313.1657811733%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=32 32w, /immagini/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7884313.1657811733%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=48 48w, /immagini/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7884313.1657811733%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=64 64w, /immagini/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7884313.1657811733%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=96 96w, /immagini/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7884313.1657811733%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=128 128w, /immagini/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7884313.1657811733%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=256 256w, /immagini/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7884313.1657811733%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=360 360w, /immagini/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7884313.1657811733%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=461 461w, /immagini/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7884313.1657811733%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=512 512w, /immagini/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7884313.1657811733%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=720 720w" imagesizes="(min-width: 768px) 512px, (min-width: 1024px) 461px, (min-width: 1560px) 717px, 360px"><meta name="next-head-count" content="43"><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="ie=edge"><link href="//www.googletagservices.com" rel="preconnect"><link href="//secure-it.imrworldwide.com" rel="preconnect"><link href="//pp.lp4.io" rel="preconnect"><link href="//cmp.pubtech.ai" rel="preconnect"><link href="//cl-eu2.k5a.io" rel="preconnect"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="https://cmp.pubtech.ai/124/pubtech-cmp-v2.js" id="init-pubtech-cmp" defer="" data-nscript="beforeInteractive"></script><script src="https://www.googletagmanager.com/gtm.js?id=GTM-W5TXPBD" id="init-gtm" defer="" data-nscript="beforeInteractive"></script><script defer="" src="/_next/static/chunks/486.fc82ef9a3c3fcd1c.js"></script><script defer="" src="/_next/static/chunks/856.6ce64862f9824e87.js"></script><script defer="" src="/_next/static/chunks/29107295.efb481fc4d314b09.js"></script><script defer="" src="/_next/static/chunks/735.4336913a17eb5ad5.js"></script><script defer="" src="/_next/static/chunks/861.e88ae6bae2b0c650.js"></script><script defer="" src="/_next/static/chunks/507.7e9612207d7a54fa.js"></script><script defer="" src="/_next/static/chunks/253.840e70cf083a2fc5.js"></script><script defer="" src="/_next/static/chunks/618.8ebcea22ad36fa05.js"></script><script src="/_next/static/chunks/webpack-43598220dd530e9a.js" defer=""></script><script src="/_next/static/chunks/framework-8b7974553b1447ee.js" defer=""></script><script src="/_next/static/chunks/main-b14a9fd1773a32dc.js" defer=""></script><script src="/_next/static/chunks/pages/_app-880fd0804a4f02e1.js" defer=""></script><script src="/_next/static/chunks/775-e6796b12fb6aad94.js" defer=""></script><script src="/_next/static/chunks/751-46160524e05bbf5a.js" defer=""></script><script src="/_next/static/chunks/962-c6b758653d6b9c15.js" defer=""></script><script src="/_next/static/chunks/877-a25fe6a2346af489.js" defer=""></script><script src="/_next/static/chunks/387-da8174920b9e1fc7.js" defer=""></script><script src="/_next/static/chunks/323-d637903f8194c656.js" defer=""></script><script src="/_next/static/chunks/470-b921167f7ce3c6ca.js" defer=""></script><script src="/_next/static/chunks/277-eab43bfa1d56d501.js" defer=""></script><script src="/_next/static/chunks/pages/article-1bfbeaedcc890d11.js" defer=""></script><script src="/_next/static/sHgzuDn_ghNkUiKGzOB0-/_buildManifest.js" defer=""></script><script src="/_next/static/sHgzuDn_ghNkUiKGzOB0-/_ssgManifest.js" defer=""></script><script src="/_next/static/sHgzuDn_ghNkUiKGzOB0-/_middlewareManifest.js" defer=""></script><style>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</style><link rel="stylesheet" href="/_next/static/css/10842d967ad746bf.css" data-n-g="" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="/_next/static/css/10842d967ad746bf.css"></noscript><noscript data-n-css=""></noscript><style data-styled="" data-styled-version="5.3.5">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</style><style data-href="https://fonts.googleapis.com/css2?family=STIX+Two+Text:ital,wght@0,400;0,500;0,600;0,700;1,400;1,500;1,600;1,700&amp;display=swap">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</style><style data-href="https://fonts.googleapis.com/css2?family=Inter:wght@100;200;300;400;500;600;700;800;900&amp;display=swap">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</style><style data-href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,100;0,300;0,400;0,500;0,700;0,900;1,100;1,300;1,400;1,500;1,700;1,900&amp;display=swap">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</style><style data-href="https://fonts.googleapis.com/css2?family=Roboto+Slab:wght@100;200;300;400;500;600;700;800;900&amp;family=Roboto:ital,wght@0,100;0,300;0,400;0,500;0,700;0,900;1,100;1,300;1,400;1,500;1,700;1,900&amp;display=swap">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</style><style data-href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@400;700&amp;display=swap">@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v25/ieVl2ZhZI2eCN5jzbjEETS9weq8-59Y.woff) format('woff')}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v25/ieVi2ZhZI2eCN5jzbjEETS9weq8-32meKCA.woff) format('woff')}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v25/ieVl2ZhZI2eCN5jzbjEETS9weq8-19-7DQk6YvNkeg.woff2) format('woff2');unicode-range:U+0460-052F,U+1C80-1C88,U+20B4,U+2DE0-2DFF,U+A640-A69F,U+FE2E-FE2F}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v25/ieVl2ZhZI2eCN5jzbjEETS9weq8-19a7DQk6YvNkeg.woff2) format('woff2');unicode-range:U+0301,U+0400-045F,U+0490-0491,U+04B0-04B1,U+2116}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v25/ieVl2ZhZI2eCN5jzbjEETS9weq8-1967DQk6YvNkeg.woff2) format('woff2');unicode-range:U+1F00-1FFF}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v25/ieVl2ZhZI2eCN5jzbjEETS9weq8-19G7DQk6YvNkeg.woff2) format('woff2');unicode-range:U+0370-03FF}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v25/ieVl2ZhZI2eCN5jzbjEETS9weq8-1927DQk6YvNkeg.woff2) format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v25/ieVl2ZhZI2eCN5jzbjEETS9weq8-19y7DQk6YvNkeg.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v25/ieVl2ZhZI2eCN5jzbjEETS9weq8-19K7DQk6YvM.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v25/ieVi2ZhZI2eCN5jzbjEETS9weq8-32meGCkYb9lecyVC4A.woff2) format('woff2');unicode-range:U+0460-052F,U+1C80-1C88,U+20B4,U+2DE0-2DFF,U+A640-A69F,U+FE2E-FE2F}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v25/ieVi2ZhZI2eCN5jzbjEETS9weq8-32meGCAYb9lecyVC4A.woff2) format('woff2');unicode-range:U+0301,U+0400-045F,U+0490-0491,U+04B0-04B1,U+2116}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v25/ieVi2ZhZI2eCN5jzbjEETS9weq8-32meGCgYb9lecyVC4A.woff2) format('woff2');unicode-range:U+1F00-1FFF}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v25/ieVi2ZhZI2eCN5jzbjEETS9weq8-32meGCcYb9lecyVC4A.woff2) format('woff2');unicode-range:U+0370-03FF}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v25/ieVi2ZhZI2eCN5jzbjEETS9weq8-32meGCsYb9lecyVC4A.woff2) format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v25/ieVi2ZhZI2eCN5jzbjEETS9weq8-32meGCoYb9lecyVC4A.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v25/ieVi2ZhZI2eCN5jzbjEETS9weq8-32meGCQYb9lecyU.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}</style></head><body><div></div><div id="__next" data-reactroot=""><div class="Toastify"></div><div class="fresnel-container fresnel-lessThan-desktop "><div id="div-gpt-ad-50-mobile" height="100" width="320" style="grid-area:skin" class="sc-afo8hj-0 iIRxww sc-nm320t-0 eFAtpu"></div></div><div class="fresnel-container fresnel-greaterThanOrEqual-desktop "><div class="sc-vy7fz8-0 jKLEU"><div id="div-gpt-ad-leaderboard-728-or-skin" height="90" width="728" class="sc-afo8hj-0 gCRREO sc-nm320t-0 eFAtpu"></div></div></div><header class="sc-vy7fz8-1 bBjzPh"><div class="sc-scmkr2-10 buFDdf"><div class="fresnel-container fresnel-greaterThan-mobile "><div class="sc-scmkr2-14 dbRDiY"><div class="sc-130kvml-0 flUrOO" data-k5a-pos="qn-audiweb"><a aria-label="Quotidiano Nazionale" href="https://quotidiano.net"><span><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27330%27%20height=%2726%27/%3e"></span><img alt="Quotidiano Nazionale logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"><noscript><img alt="Quotidiano Nazionale logo" srcSet="/_next/static/media/logo_qn.3dfb1b74.svg 1x, /_next/static/media/logo_qn.3dfb1b74.svg 2x" src="/_next/static/media/logo_qn.3dfb1b74.svg" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></span></a></div></div></div><div class="sc-scmkr2-15 tZQzT"><div class="sc-scmkr2-11 sc-1wsn7nb-0 idbsLF hDOTHs"><span><button class="sc-1w97wqf-0 lfLJjq"></button></span><button class="sc-scmkr2-1 sc-scmkr2-2 gKoGrn dHXXJt"><a href="/cerca"></a></button><a href="https://edicola.quotidiano.net/newsstand/lanazione" target="_blank" rel="noreferrer"><div class="fresnel-container fresnel-greaterThanOrEqual-tablet "><button data-testid="cta-purchaseNewspaper" class="sc-scmkr2-1 gKoGrn">Acquista il giornale</button></div><div class="fresnel-container fresnel-lessThan-tablet "><button data-testid="cta-purchaseNewspaper" class="sc-scmkr2-1 gKoGrn color-white">Acquista il giornale</button></div></a></div><div class="fresnel-container fresnel-greaterThan-tablet "><div class="sc-130kvml-0 flUrOO" data-k5a-pos="hp-testata"><a aria-label="la Nazione" href="/"><span><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27232%27%20height=%2726%27/%3e"></span><img alt="la Nazione logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"><noscript><img alt="la Nazione logo" srcSet="/_next/static/media/logo_lanazione.e74d1409.svg 1x, /_next/static/media/logo_lanazione.e74d1409.svg 2x" src="/_next/static/media/logo_lanazione.e74d1409.svg" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></span></a></div></div><div class="fresnel-container fresnel-at-tablet "><div class="sc-130kvml-0 flUrOO" data-k5a-pos="hp-testata"><a aria-label="la Nazione" href="/"><span><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27232%27%20height=%2726%27/%3e"></span><img alt="la Nazione logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"><noscript><img alt="la Nazione logo" srcSet="/_next/static/media/logo_lanazione.e74d1409.svg 1x, /_next/static/media/logo_lanazione.e74d1409.svg 2x" src="/_next/static/media/logo_lanazione.e74d1409.svg" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></span></a></div></div><div class="sc-scmkr2-12 fAyalg"><button id="login-button" class="sc-mbk7z9-0 eYUHuW"><span class="sc-mbk7z9-3 gUbNGf">Accedi</span></button><a href="/abbonati"><button class="sc-scmkr2-1 sc-scmkr2-3 gKoGrn dQYyXJ">Abbonati<span class="sc-scmkr2-7 heynvM"></span></button></a></div></div><div class="sc-scmkr2-16 bQJntr"><div class="fresnel-container fresnel-lessThan-desktop "><span><button class="sc-1w97wqf-0 lfLJjq"></button></span></div><div class="sc-scmkr2-17 cFbKDH"><div class="fresnel-container fresnel-lessThan-tablet "><div class="sc-1eetuje-1 ZxpOP"><div class="sc-180fjbf-1 cJVfLq"><div class="sc-130kvml-0 sc-180fjbf-3 flUrOO gULCVn" data-k5a-pos="qn-audiweb"><a aria-label="Quotidiano Nazionale" href="https://quotidiano.net"><span><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%2756%27%20height=%27100%27/%3e"></span><img alt="Quotidiano Nazionale logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"><noscript><img alt="Quotidiano Nazionale logo" srcSet="/_next/static/media/logo_qn_azzurro.de8d3c13.svg 1x, /_next/static/media/logo_qn_azzurro.de8d3c13.svg 2x" src="/_next/static/media/logo_qn_azzurro.de8d3c13.svg" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></span></a></div><div class="sc-130kvml-0 sc-180fjbf-3 flUrOO gULCVn" data-k5a-pos="hp-testata"><a aria-label="la Nazione" href="https://lanazione.it"><span><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27270%27%20height=%27100%27/%3e"></span><img alt="la Nazione logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"><noscript><img alt="la Nazione logo" srcSet="/_next/static/media/logo_white_lanazione.0a9afdc3.svg 1x, /_next/static/media/logo_white_lanazione.0a9afdc3.svg 2x" src="/_next/static/media/logo_white_lanazione.0a9afdc3.svg" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></span></a></div></div></div></div><a href="https://www.lanazione.it/la-spezia"><div data-k5a-pos="hp-edizione" class="sc-scmkr2-18 UeaVc"></div></a></div><div class="fresnel-container fresnel-lessThan-desktop "><button class="sc-scmkr2-1 sc-scmkr2-2 gKoGrn dHXXJt"><a href="/cerca"></a></button></div></div><div class="sc-1eetuje-0 cVumTa"><div class="sc-1eetuje-2 ggAzcz"><div class="fresnel-container fresnel-lessThan-desktop "><div class="sc-9az85p-0 xWgXg"><span><button data-k5a-pos="menu-citta" class="sc-scmkr2-1 sc-scmkr2-8 gKoGrn cnqYdS"><span class="sc-scmkr2-9 jhfDwl"></span>La Spezia</button></span></div></div><div class="sc-scmkr2-28 cDUmFz"><div><div class="fresnel-container fresnel-greaterThanOrEqual-desktop "><div class="sc-9az85p-0 xWgXg"><span><button data-k5a-pos="menu-citta" class="sc-scmkr2-1 sc-scmkr2-8 gKoGrn cnqYdS"><span class="sc-scmkr2-9 jhfDwl"></span>La Spezia</button></span></div></div></div><div data-k5a-pos="hp-1-livello" class="sc-scmkr2-27 vVdCp"><button class="sc-scmkr2-1 gKoGrn active"><a href="https://www.lanazione.it/cronaca">Cronaca</a></button><button class="sc-scmkr2-1 gKoGrn"><a href="https://www.lanazione.it/sport">Sport</a></button><button class="sc-scmkr2-1 gKoGrn"><a href="https://www.lanazione.it/cosa%20fare">Cosa fare</a></button><button class="sc-scmkr2-1 gKoGrn"><a href="https://www.lanazione.it/politica">Politica</a></button><button class="sc-scmkr2-1 gKoGrn"><a href="https://www.lanazione.it/economia">Economia</a></button><button class="sc-scmkr2-1 gKoGrn"><a href="https://www.lanazione.it/cultura">Cultura</a></button><button class="sc-scmkr2-1 gKoGrn"><a href="https://www.lanazione.it/spettacoli">Spettacoli</a></button><button data-event-off="blur" data-event="focus" data-tip="tooltip" data-for="specialMiniMenu" class="sc-scmkr2-1 sc-scmkr2-25 gKoGrn bsblDk">Speciali</button><div class="__react_component_tooltip t8551ba06-bb90-483b-af72-8ca41d6687e5 place-bottom type-dark allow_click" id="specialMiniMenu" data-id="tooltip"><style aria-hidden="true">
  	.t8551ba06-bb90-483b-af72-8ca41d6687e5 {
	    color: #fff;
	    background: #222;
	    border: 1px solid transparent;
  	}

  	.t8551ba06-bb90-483b-af72-8ca41d6687e5.place-top {
        margin-top: -10px;
    }
    .t8551ba06-bb90-483b-af72-8ca41d6687e5.place-top::before {
        border-top: 8px solid transparent;
    }
    .t8551ba06-bb90-483b-af72-8ca41d6687e5.place-top::after {
        border-left: 8px solid transparent;
        border-right: 8px solid transparent;
        bottom: -6px;
        left: 50%;
        margin-left: -8px;
        border-top-color: #222;
        border-top-style: solid;
        border-top-width: 6px;
    }

    .t8551ba06-bb90-483b-af72-8ca41d6687e5.place-bottom {
        margin-top: 10px;
    }
    .t8551ba06-bb90-483b-af72-8ca41d6687e5.place-bottom::before {
        border-bottom: 8px solid transparent;
    }
    .t8551ba06-bb90-483b-af72-8ca41d6687e5.place-bottom::after {
        border-left: 8px solid transparent;
        border-right: 8px solid transparent;
        top: -6px;
        left: 50%;
        margin-left: -8px;
        border-bottom-color: #222;
        border-bottom-style: solid;
        border-bottom-width: 6px;
    }

    .t8551ba06-bb90-483b-af72-8ca41d6687e5.place-left {
        margin-left: -10px;
    }
    .t8551ba06-bb90-483b-af72-8ca41d6687e5.place-left::before {
        border-left: 8px solid transparent;
    }
    .t8551ba06-bb90-483b-af72-8ca41d6687e5.place-left::after {
        border-top: 5px solid transparent;
        border-bottom: 5px solid transparent;
        right: -6px;
        top: 50%;
        margin-top: -4px;
        border-left-color: #222;
        border-left-style: solid;
        border-left-width: 6px;
    }

    .t8551ba06-bb90-483b-af72-8ca41d6687e5.place-right {
        margin-left: 10px;
    }
    .t8551ba06-bb90-483b-af72-8ca41d6687e5.place-right::before {
        border-right: 8px solid transparent;
    }
    .t8551ba06-bb90-483b-af72-8ca41d6687e5.place-right::after {
        border-top: 5px solid transparent;
        border-bottom: 5px solid transparent;
        left: -6px;
        top: 50%;
        margin-top: -4px;
        border-right-color: #222;
        border-right-style: solid;
        border-right-width: 6px;
    }
  </style><ul class="sc-scmkr2-29 eENnjy"><li><button class="sc-scmkr2-1 gKoGrn"><a href="https://cittafuture.quotidiano.net/">Città Future</a></button></li><li><button class="sc-scmkr2-1 gKoGrn"><a href="https://www.quotidiano.net/topaziende">Top Aziende</a></button></li><li><button class="sc-scmkr2-1 gKoGrn"><a href="https://lanazione.cronistinclasse.it/">Cronisti in classe</a></button></li><li><button class="sc-scmkr2-1 gKoGrn"><a href="http://astetribunali.quotidiano.net/">Aste e tribunali</a></button></li><li><button class="sc-scmkr2-1 gKoGrn"><a href="https://www.lanazione.it/speciali/top-500-firenze">Top 500 Firenze</a></button></li><li><button class="sc-scmkr2-1 gKoGrn"><a href="https://www.lanazione.it/speciali/menarini/">Menarini</a></button></li></ul></div></div></div></div></div><div class="sc-scmkr2-30 sc-1eetuje-3 ftyNZq pMhEe"></div><span></span></div></header><main class="sc-vy7fz8-3 fnSSPb sc-mbx2uh-0 dPyfjk sc-19jeia0-0 GmBDv"><aside data-testid="left-sidebar" class="sc-2vx4h3-0 inSJiB"><span class="fresnel-greaterThan-mobile"><div class="sc-14z4wlv-0 iBArQd sc-1vwhnpl-0 bkKIBG"><div class="fresnel-container fresnel-greaterThan-tablet "><div class="sc-1in0gsi-0 kbMwNt sc-139i5xq-0 fORDYa"><div class="sc-1in0gsi-1 cghkLs">14 lug 2022</div><div class="fresnel-container fresnel-lessThan-tablet "></div></div></div><div class="fresnel-container fresnel-greaterThan-mobile "><div class=" addthis_inline_share_toolbox" style="margin-top:12px;height:40px;min-width:5px" data-k5a-pos="social-sharing"></div></div></div></span></aside><div class="fresnel-container fresnel-greaterThanOrEqual-desktop " style="grid-area:ad"><div id="div-gpt-ad-masthead-990" height="30" width="990" class="sc-afo8hj-0 bjLgew sc-nm320t-0 eFAtpu"></div></div><div class="sc-2vx4h3-3 kjawrL"></div><div data-testid="title" class="sc-2vx4h3-2 bLkAqu"><div class="sc-fj0gm4-0 bunHtO"><div class="sc-1k74983-0 eHyaLQ sc-1p1vmli-0 cDfeFS" data-k5a-pos="breadcrumb"><ol itemscope="" itemtype="http://schema.org/BreadcrumbList" class="sc-1k74983-1 iawsRq"><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="sc-1k74983-2 jprspc"><a href="/" title="Home" itemprop="item"><span itemprop="name" class="sc-1k74983-3 gjzrrA">Home</span></a><meta itemprop="position" content="1"></li><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="sc-1k74983-2 jprspc"><a href="https://www.lanazione.it/la-spezia" title="La-Spezia" itemprop="item"><span itemprop="name" class="sc-1k74983-3 gjzrrA">La-Spezia</span></a><meta itemprop="position" content="2"></li><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="sc-1k74983-2 jprspc"><a href="https://www.lanazione.it/la-spezia/cronaca" title="Cronaca" itemprop="item"><span itemprop="name" class="sc-1k74983-3 gjzrrA">Cronaca</span></a><meta itemprop="position" content="3"></li><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="sc-1k74983-2 jprspc"><a href="https://www.lanazione.it/la-spezia/cronaca/bollettino-covid-liguria-oggi-1.7884300" title="Covid Liguria, i dati del 14 luglio: 2419 nuovi positivi e 2 decessi" itemprop="item"><span itemprop="name" class="sc-1k74983-3 gjzrrA">Covid Liguria, i dati del 14 luglio: 2419 nuovi positivi e 2 decessi</span></a><meta itemprop="position" content="4"></li></ol></div><div class="fresnel-container fresnel-greaterThanOrEqual-tablet "><div class="sc-1in0gsi-0 kbMwNt sc-139i5xq-0 fORDYa"><div class="sc-1in0gsi-1 cghkLs">14 lug 2022</div><div class="fresnel-container fresnel-lessThan-tablet "></div></div></div><h1 class="sc-q9lopz-0 cgQcdR">Covid Liguria, i dati del 14 luglio: 2419 nuovi positivi e 2 decessi</h1><h4 class="sc-q9lopz-1 kBvBza"><p>Il tasso di positività è del 24,26%. Nello Spezzino i nuovi positivi sono 413</p></h4><div class="fresnel-container fresnel-lessThan-tablet "><div class="sc-1in0gsi-0 kbMwNt sc-139i5xq-0 fORDYa"><div class="sc-1in0gsi-1 cghkLs">14 lug 2022</div><div class="fresnel-container fresnel-lessThan-tablet "><div class=" addthis_inline_share_toolbox" style="margin-top:12px;height:40px;min-width:5px" data-k5a-pos="social-sharing"></div></div></div></div><div class="sc-lcg9dh-0 KxEyl"></div></div><div class="fresnel-container fresnel-lessThan-tablet "><div class="sc-hpbl83-0 fWSeuB"><div class="sc-1h74qdf-0 ezOTbh"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="featured image" title="Covid Liguria, i dati del 14 luglio 2022" sizes="(min-width: 768px) 512px, (min-width: 1024px) 461px, (min-width: 1560px) 717px, 360px" srcset="/immagini/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7884313.1657811733%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=16 16w, /immagini/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7884313.1657811733%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=32 32w, /immagini/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7884313.1657811733%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=48 48w, /immagini/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7884313.1657811733%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=64 64w, /immagini/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7884313.1657811733%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=96 96w, /immagini/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7884313.1657811733%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=128 128w, /immagini/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7884313.1657811733%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=256 256w, /immagini/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7884313.1657811733%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=360 360w, /immagini/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7884313.1657811733%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=461 461w, /immagini/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7884313.1657811733%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=512 512w, /immagini/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7884313.1657811733%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=720 720w" src="/immagini/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7884313.1657811733%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=720" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain"></span></div><div title="caption" class="sc-1sxdi8z-0 fPnLid">Covid Liguria, i dati del 14 luglio 2022</div></div></div></div><section data-testid="main" class="sc-2vx4h3-4 ffoMkw"><article class="sc-1ig42x7-2 sc-zxzdlq-0 gYOgKh"><div class="fresnel-container fresnel-greaterThanOrEqual-tablet "><div class="sc-hpbl83-0 fWSeuB"><div class="sc-1h74qdf-0 ezOTbh"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="featured image" title="Covid Liguria, i dati del 14 luglio 2022" sizes="(min-width: 768px) 512px, (min-width: 1024px) 461px, (min-width: 1560px) 717px, 360px" srcset="/immagini/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7884313.1657811733%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=16 16w, /immagini/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7884313.1657811733%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=32 32w, /immagini/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7884313.1657811733%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=48 48w, /immagini/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7884313.1657811733%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=64 64w, /immagini/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7884313.1657811733%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=96 96w, /immagini/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7884313.1657811733%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=128 128w, /immagini/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7884313.1657811733%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=256 256w, /immagini/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7884313.1657811733%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=360 360w, /immagini/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7884313.1657811733%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=461 461w, /immagini/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7884313.1657811733%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=512 512w, /immagini/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7884313.1657811733%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=720 720w" src="/immagini/?fmt=webp&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.7884313.1657811733%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=720" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain"></span></div><div title="caption" class="sc-1sxdi8z-0 fPnLid">Covid Liguria, i dati del 14 luglio 2022</div></div></div><article class="sc-1ig42x7-3 cVccwk"><p class="sc-1ig42x7-0 ZwxJc">La Spezia, 14 luglio 2022 - I <strong>nuovi positivi</strong> al Covid-19 sono <strong>2419 </strong>su un totale di 9971 tamponi analizzati (sono 8572 tamponi rapidi e 1399 test molecolari). Il <strong>tasso </strong>di positività è del <strong>24,26%</strong>, nelle ultime ore sono <strong>morte&nbsp;</strong>a causa del coronavirus <strong>2 persone</strong>.&nbsp;</p><p class="sc-1ig42x7-0 ZwxJc">I nuovi <strong>ricoveri </strong>in ospedale sono <strong>384 </strong>(sono <strong>10 </strong>in <strong>più </strong>di mercoledì 13 luglio), i ricoveri in <strong>terapia intensiva </strong>sono invece <strong>10</strong>. I nuovi <strong>guariti </strong>dal Covid sono <strong>1979 </strong>mentre le persone finite in <strong>isolamento domiciliare </strong>nelle ultime 24ore sono <strong>384</strong>. Nel <strong>dettaglio </strong>la situazione dei positivi: nell'Imperiese 303, nel Savonese 408, nella provincia di Genova sono 1289, nello <strong>Spezzino 413 </strong>e 6 sono i positivi non residenti in Liguria.</p><div><div class="fresnel-container fresnel-greaterThanOrEqual-tablet "><div class="div-gpt-ad-inlettura-desktop"></div></div><div class="fresnel-container fresnel-lessThan-tablet "><div class="div-gpt-ad-300x250-Inlettura"></div></div></div></article><div class="sc-1ig42x7-1 flCHvD"><div class=" addthis_inline_share_toolbox" style="margin-top:12px;height:40px;min-width:5px" data-k5a-pos=""></div><p>© Riproduzione riservata</p></div></article><div></div></section><aside data-testid="right-sidebar" class="sc-2vx4h3-1 dcKJnb"><div class="sc-gcv44f-0 bkqIzo sc-97qmsg-0 fFRrDC"><div class="fresnel-container fresnel-greaterThanOrEqual-desktop "><div id="div-gpt-ad-videobox-top-300" height="250" width="300" class="sc-afo8hj-0 crBSYG sc-nm320t-0 eFAtpu"></div></div><div class="fresnel-container fresnel-lessThan-desktop "><div id="div-gpt-ad-300x250top-mobile-article" height="250" width="300" class="sc-afo8hj-0 iAfWyG sc-nm320t-0 eFAtpu"></div></div><div class="fresnel-container fresnel-greaterThan-mobile "><div class="sc-yxmjvd-4 hhSCWp suggested" data-k5a-pos="correlati-dx-top"><div class="sc-yxmjvd-0 bhqpak">Potrebbe interessarti anche</div><div class="sc-yxmjvd-5 hqBVxA"><a href="https://www.lanazione.it/massa-carrara/cronaca/ragazza-morta-aulla-1.7884387"><div class="sc-yxmjvd-1 bUwNoi"><div class="sc-yxmjvd-2 cCwBbs">Cronaca</div><div class="sc-yxmjvd-3 gkhYJ">Ragazza morta a Aulla, trovati due biglietti nella sua stanza: "Grazie e scusatemi"</div></div></a><a href="https://www.lanazione.it/massa-carrara/cronaca/ragazza-aulla-comunita-morta-1.7884086"><div class="sc-yxmjvd-1 bUwNoi"><div class="sc-yxmjvd-2 cCwBbs">Cronaca</div><div class="sc-yxmjvd-3 gkhYJ">Aulla, ragazza di 16 anni trovata morta nel giardino di una comunità</div></div></a><a href="https://www.lanazione.it/grosseto/cronaca/incidente-grosseto-1.7884337"><div class="sc-yxmjvd-1 bUwNoi"><div class="sc-yxmjvd-2 cCwBbs">Cronaca</div><div class="sc-yxmjvd-3 gkhYJ">Il pizzaiolo, il nonno, il volontario: le storie dei morti nell'incidente di Grosseto</div></div></a></div></div></div><div class="fresnel-container fresnel-greaterThan-desktop "><div id="div-gpt-ad-videobox-bottom-300" height="250" width="300" class="sc-afo8hj-0 iAfWyG sc-nm320t-0 eFAtpu"></div></div></div></aside><div data-testid="paywall-container" class="sc-2vx4h3-7 fMcXyV"></div><div data-testid="bottom-ad-container" class="sc-2vx4h3-5 NzSMC"><div class="sc-2vx4h3-6 eCukum"><div class="fresnel-container fresnel-lessThan-desktop "><div id="div-gpt-ad-sponsor-loc-mobile-3" height="250" width="300" class="sc-afo8hj-0 iAfWyG sc-nm320t-0 eFAtpu"></div></div><div class="fresnel-container fresnel-greaterThanOrEqual-desktop "><div id="div-gpt-ad-masthead-990-2" height="250" width="970" class="sc-afo8hj-0 bdcojz sc-nm320t-0 eFAtpu"></div></div></div></div></main><div class="sc-vy7fz8-4 hAagVm"><div from="tablet" class="sc-1tzczv2-0 bhzSRR"><div data-k5a-pos="correlati-sezione" class="sc-1tzczv2-0 sc-1qksv14-0 jphwAw idFcWD"><h2 class="sc-1qksv14-1 kxeAWh">Dalla stessa sezione</h2><div class="sc-1qksv14-2 eIxXxo"><div class="sc-6btr6y-0 lotxhR"><div class="sc-6btr6y-1 gbgdKk"><div class="sc-6btr6y-2 cYDtsP"><a href="https://www.lanazione.it/umbria/cronaca/incidente-a1-orvieto-1.7884167"><div class="sc-1h74qdf-0 ezOTbh"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Incidente in autostrada" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"><noscript><img alt="Incidente in autostrada" sizes="100vw" srcSet="/immagini/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7761885%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=96 96w, /immagini/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7761885%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=128 128w, /immagini/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7761885%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=256 256w, /immagini/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7761885%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=360 360w, /immagini/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7761885%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=461 461w, /immagini/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7761885%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=512 512w, /immagini/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7761885%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=720 720w" src="/immagini/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7761885%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=720" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></a></div><div class="sc-6btr6y-3 kEzEIa"><a href="https://www.lanazione.it/umbria/cronaca/incidente-a1-orvieto-1.7884167"><h3 class="sc-6btr6y-4 bRPKhi">Cronaca</h3><h2 class="sc-6btr6y-5 iFidVT">Incidente A1, coinvolti otto veicoli. Riaperta l'autostrada</h2><div class="fresnel-container fresnel-greaterThan-mobile "><div class="sc-6btr6y-6 twcgB"><p>Giornata di caos tra Fabro e Orvieto per un maxitamponamento in direzione sud</p>
</div></div></a><div class="sc-1in0gsi-0 kbMwNt sc-139i5xq-0 fORDYa related"><div class="sc-1in0gsi-1 cghkLs">14 lug 2022</div><div class=" addthis_inline_share_toolbox" style="margin-top:12px;height:40px;min-width:5px" data-k5a-pos=""></div></div></div></div></div><div class="sc-6btr6y-0 kctLxb"><div class="sc-6btr6y-1 eAtSGl"><div class="sc-6btr6y-2 ifYUZP"><a href="https://www.lanazione.it/cronaca/covid-variante-centaurus-ba-2-75-1.7883968"><div class="sc-1h74qdf-0 ezOTbh"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Il professor Mauro Pistello" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"><noscript><img alt="Il professor Mauro Pistello" sizes="100vw" srcSet="/immagini/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7710136%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=96 96w, /immagini/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7710136%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=128 128w, /immagini/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7710136%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=256 256w, /immagini/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7710136%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=360 360w, /immagini/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7710136%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=461 461w, /immagini/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7710136%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=512 512w, /immagini/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7710136%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=720 720w" src="/immagini/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7710136%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=720" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></a></div><div class="sc-6btr6y-3 kEzEIa"><a href="https://www.lanazione.it/cronaca/covid-variante-centaurus-ba-2-75-1.7883968"><h3 class="sc-6btr6y-4 bRPKhi">Cronaca</h3><h2 class="sc-6btr6y-5 iFidVT">Centaurus, il virologo: "La nuova variante Covid arriverà ma non è detto che si diffonda"</h2><div class="fresnel-container fresnel-greaterThan-mobile "><div class="sc-6btr6y-6 twcgB"><p>Rilevata per la prima volta in India a inizio maggio e poi diffusasi in oltre 10 Paesi. Il direttore Mauro Pistello: "La sottovariante si sta affermando, ma non ci faremo trovare impreparati"</p>
</div></div></a><div class="sc-1in0gsi-0 kbMwNt sc-139i5xq-0 fORDYa related"><div class="sc-1in0gsi-1 cghkLs">14 lug 2022</div><div class=" addthis_inline_share_toolbox" style="margin-top:12px;height:40px;min-width:5px" data-k5a-pos=""></div></div></div></div></div><div class="sc-6btr6y-0 kctLxb"><div class="sc-6btr6y-1 eAtSGl"><div class="sc-6btr6y-2 ifYUZP"><a href="https://www.lanazione.it/arezzo/cronaca/fiamme-in-citt%C3%A0-davanti-alla-clinica-san-giuseppe-1.7884343"><div class="sc-1h74qdf-0 ezOTbh"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Incendio" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"><noscript><img alt="Incendio" sizes="100vw" srcSet="/immagini/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7884344%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=96 96w, /immagini/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7884344%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=128 128w, /immagini/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7884344%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=256 256w, /immagini/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7884344%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=360 360w, /immagini/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7884344%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=461 461w, /immagini/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7884344%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=512 512w, /immagini/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7884344%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=720 720w" src="/immagini/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.7884344%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=720" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></a></div><div class="sc-6btr6y-3 kEzEIa"><a href="https://www.lanazione.it/arezzo/cronaca/fiamme-in-citt%C3%A0-davanti-alla-clinica-san-giuseppe-1.7884343"><h3 class="sc-6btr6y-4 bRPKhi">Cronaca</h3><h2 class="sc-6btr6y-5 iFidVT">Fiamme in città, incendio davanti alla clinica San Giuseppe</h2><div class="fresnel-container fresnel-greaterThan-mobile "><div class="sc-6btr6y-6 twcgB"><p>L'intervento dei vigili del fuoco</p>
</div></div></a><div class="sc-1in0gsi-0 kbMwNt sc-139i5xq-0 fORDYa related"><div class="sc-1in0gsi-1 cghkLs">14 lug 2022</div><div class=" addthis_inline_share_toolbox" style="margin-top:12px;height:40px;min-width:5px" data-k5a-pos=""></div></div></div></div></div></div></div></div></div><div class="sc-vy7fz8-5 fWsOAJ"><div class="sc-1053b67-2 jhYMBT"><section class="sc-1tzczv2-0 sc-1053b67-3 jphwAw irryhf sc-11jyl1u-0 fKcnLz"><div class="sc-1053b67-1 fgKmPZ"><div class="sc-1053b67-0 fOAxWh"><div class="fresnel-container fresnel-greaterThanOrEqual-tablet "><div style="margin-right:31px" class="sc-1053b67-1 fgKmPZ"><img height="55" src="/images/logos/newsletter/lanazione.svg" class="sc-1053b67-10 ierYqP"></div></div><div class="sc-1053b67-1 ePfhbd"><h3 class="sc-1053b67-4 byyMVf">Iscriviti alla newsletter<span class="sc-1053b67-5 dQViiU">.</span></h3><h5 class="sc-1053b67-6 ktOfbf">Il modo più facile per rimanere sempre aggiornati</h5></div></div></div><div class="sc-1053b67-0 sc-1053b67-9 bjLAox gEvqdF"><div direction="column" class="sc-1053b67-0 eUhEpb"><button class="sc-2a9fv2-0 hehLAH sc-1m2xjse-0 sc-1053b67-7 cGDGpW ghvptC">REGISTRATI</button><div class="fresnel-container fresnel-greaterThanOrEqual-tablet "><p class="sc-1053b67-8 gIKoEQ">Hai già un account?<!-- --> <button><b>Accedi</b></button></p></div></div></div></section></div></div><div class="sc-vy7fz8-6 KHzXM"><div></div></div><div class="sc-vy7fz8-7 fbjOtk"></div><footer class="sc-vy7fz8-2 drGNaq"><div class="sc-12xmgmr-0 cHDXfH"><div class="sc-12xmgmr-2 efA-Ddb"><div class="sc-1tzczv2-0 sc-12xmgmr-1 fraxJz gcNafv"><div class="sc-12xmgmr-3 llaWJW"><div class="sc-180fjbf-1 cJVfLq"><div class="sc-130kvml-0 sc-180fjbf-3 flUrOO gULCVn" data-k5a-pos=""><a aria-label="Quotidiano Nazionale" href="https://quotidiano.net"><span><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%2756%27%20height=%27100%27/%3e"></span><img alt="Quotidiano Nazionale logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"><noscript><img alt="Quotidiano Nazionale logo" srcSet="/_next/static/media/logo_qn_azzurro.de8d3c13.svg 1x, /_next/static/media/logo_qn_azzurro.de8d3c13.svg 2x" src="/_next/static/media/logo_qn_azzurro.de8d3c13.svg" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></span></a></div><div class="sc-130kvml-0 sc-180fjbf-3 flUrOO gULCVn" data-k5a-pos=""><a aria-label="la Nazione" href="https://lanazione.it"><span><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27270%27%20height=%27100%27/%3e"></span><img alt="la Nazione logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"><noscript><img alt="la Nazione logo" srcSet="/_next/static/media/logo_white_lanazione.0a9afdc3.svg 1x, /_next/static/media/logo_white_lanazione.0a9afdc3.svg 2x" src="/_next/static/media/logo_white_lanazione.0a9afdc3.svg" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></span></a></div></div><div><h4 class="sc-12xmgmr-4 GaNfT">Robin srl</h4><h6 class="sc-12xmgmr-5 iRPcdk">Società soggetta a direzione e coordinamento di<!-- --> <a href="https://www.monrif.it/">Monrif</a></h6></div><div class="sc-15rp11s-0 emhlJB"><div class="sc-130kvml-0 flUrOO"><a aria-label="Quotidiano Nazionale" href="https://quotidiano.net"><span><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27218%27%20height=%2717%27/%3e"></span><img alt="Quotidiano Nazionale logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"><noscript><img alt="Quotidiano Nazionale logo" srcSet="/_next/static/media/logo_gray_qn.938f0276.svg 1x, /_next/static/media/logo_gray_qn.938f0276.svg 2x" src="/_next/static/media/logo_gray_qn.938f0276.svg" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></span></a></div><div class="sc-130kvml-0 flUrOO"><a aria-label="il Resto del Carlino" href="https://ilrestodelcarlino.it"><span><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27138%27%20height=%2715%27/%3e"></span><img alt="il Resto del Carlino logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"><noscript><img alt="il Resto del Carlino logo" srcSet="/_next/static/media/logo_gray_ilresto.e59be50f.svg 1x, /_next/static/media/logo_gray_ilresto.e59be50f.svg 2x" src="/_next/static/media/logo_gray_ilresto.e59be50f.svg" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></span></a></div><div class="sc-130kvml-0 flUrOO"><a aria-label="il Giorno" href="https://ilgiorno.it"><span><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27138%27%20height=%2714%27/%3e"></span><img alt="il Giorno logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"><noscript><img alt="il Giorno logo" srcSet="/_next/static/media/logo_gray_ilgiorno.3c018c40.svg 1x, /_next/static/media/logo_gray_ilgiorno.3c018c40.svg 2x" src="/_next/static/media/logo_gray_ilgiorno.3c018c40.svg" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></span></a></div><div class="sc-130kvml-0 flUrOO"><a aria-label="il Telegrafo Livorno" href="https://iltelegrafolivorno.it"><span><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27138%27%20height=%2712%27/%3e"></span><img alt="il Telegrafo Livorno logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"><noscript><img alt="il Telegrafo Livorno logo" srcSet="/_next/static/media/logo_gray_iltelegrafo.5deecb25.svg 1x, /_next/static/media/logo_gray_iltelegrafo.5deecb25.svg 2x" src="/_next/static/media/logo_gray_iltelegrafo.5deecb25.svg" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></span></a></div></div></div><div class="fresnel-container fresnel-lessThan-tablet "><div class="sc-12xmgmr-6 bDoKXd"><div class="sc-1lex1l6-0 kEZlwV"><div class="sc-1lex1l6-1 bQujoD"><div>categorie</div><div><div class="sc-1lex1l6-3 cqXtjN"></div></div></div></div><div class="sc-1lex1l6-0 kEZlwV"><div class="sc-1lex1l6-1 bQujoD"><div>abbonamenti</div><div><div class="sc-1lex1l6-3 cqXtjN"></div></div></div></div><div class="sc-1lex1l6-0 kEZlwV"><div class="sc-1lex1l6-1 bQujoD"><div>pubblicità</div><div><div class="sc-1lex1l6-3 cqXtjN"></div></div></div></div></div></div><div class="fresnel-container fresnel-greaterThan-mobile "><div class="sc-12xmgmr-7 hFUqTy"><div><div class="sc-12xmgmr-9 FnKmC">categorie</div><div class="sc-12xmgmr-8 cGzync"><a href="https://www.quotidiano.net/gerenza-staff-e-redazioni-locali-1.200680" class="sc-12xmgmr-10 efjowC" rel="noopener noreferrer" target="_blank">contatti</a><a href="https://www.monrif.it/" class="sc-12xmgmr-10 efjowC">lavora con noi</a><a href="https://www.quotidiano.net/documenti/regolamenti-concorsi-2015-1.1264152" class="sc-12xmgmr-10 efjowC" rel="noopener noreferrer" target="_blank">concorsi</a></div></div><div><div class="sc-12xmgmr-9 FnKmC">abbonamenti</div><div class="sc-12xmgmr-8 cGzync"><a href="https://edicola.quotidiano.net/newsstand/lanazione" class="sc-12xmgmr-10 efjowC">digitale</a><a href="https://abbonamenti-stampa.quotidiano.net/" class="sc-12xmgmr-10 efjowC">cartaceo</a><a href="https://shop.quotidiano.net/" class="sc-12xmgmr-10 efjowC">offerte promozionali</a></div></div><div><div class="sc-12xmgmr-9 FnKmC">pubblicità</div><div class="sc-12xmgmr-8 cGzync"><a href="http://www.speedadv.it/" class="sc-12xmgmr-10 efjowC">speed adv</a><a href="https://www.monrif.it/societa-e-investimenti/editoria-e-pubblicita/" class="sc-12xmgmr-10 efjowC">network</a><a href="https://annunci.quotidiano.net/" class="sc-12xmgmr-10 efjowC">annunci</a><a href="http://astetribunali.quotidiano.net/" class="sc-12xmgmr-10 efjowC">aste e gare</a><a href="https://www.quotidiano.net/codici-sconto" class="sc-12xmgmr-10 efjowC">codici sconto</a></div></div></div></div></div></div></div><div class="sc-12xmgmr-0 caHCSW"><div class="sc-1tzczv2-0 sc-12xmgmr-11 fraxJz jKwDAq"><div class="sc-12xmgmr-12 cTfnMC">Copyright© 2021 - P.Iva 12741650159</div><div class="sc-12xmgmr-14 jMabSq"><a href="https://www.quotidiano.net/dati-societari.html"><div class="sc-12xmgmr-13 gLemjw">Dati Societari</div></a><a href="https://www.quotidiano.net/issn.html"><div class="sc-12xmgmr-13 gLemjw">ISSN</div></a><a href="https://www.monrif.it/privacy-robin/"><div class="sc-12xmgmr-13 gLemjw">Privacy</div></a><div class="sc-12xmgmr-13 gLemjw">Impostazioni Privacy</div></div></div></div></footer></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>