<!DOCTYPE html><html lang="it" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><head><meta charset="utf-8"><link rel="manifest" href="/manifest/lanazione/manifest.json"><link rel="apple-touch-icon" sizes="180x180" href="/favicon/lanazione/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="512x512" href="/favicon/lanazione/favicon-512x512.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon/lanazione/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon/lanazione/favicon-16x16.png"><link rel="mask-icon" href="/favicon/lanazione/safari-pinned-tab.svg" color="#004aa6"><meta name="msapplication-TileColor" content="#004aa6"><script id="electio_lib" type="text/javascript" src="https://d1netop0t3ymeg.cloudfront.net/v2/common/js/main.js?t=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpc3MiOiJBR0kiLCJpYXQiOjE1NTY2NjE2MDAsImV4cCI6MTY3MjUyNzU5OSwiYXVkIjoibGFuYXppb25lLml0Iiwic3ViIjoiMjAyMl9iYW5uZXJfcmVmZXJlbmR1bV8xX3YyIn0.C17t18rc7KCIOudY50hTHUjSihqSEiz8Ndy5COZU6Xs"></script><script id="electio_config">Electio.config('CDN', 'https://d1netop0t3ymeg.cloudfront.net')</script><link rel="amphtml" href="https://www.lanazione.it/cronaca/videosorveglianza-toscana-1.8298645/amp"><link rel="publisher" href="https://plus.google.com/110482234113594025211"><meta property="k5a:wordcount" content="270"><meta property="k5a:paid" content="0"><link href="//experience.tinypass.com/xbuilder/experience/load?aid=COTEO32Rpu" rel="preconnect" crossorigin="true"><title>Sicurezza in Toscana, investimento sulla videosorveglianza: un milione dalla Regione - Cronaca</title><meta name="robots" content="index,follow"><meta name="googlebot" content="index,follow"><meta name="description" content="E' la cifra totale che sarà divisa tra i Comuni che rientrano nella graduatoria"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="qn_lanazione"><meta property="og:title" content="Sicurezza in Toscana, investimento sulla videosorveglianza: un milione dalla Regione - Cronaca"><meta property="og:description" content="E' la cifra totale che sarà divisa tra i Comuni che rientrano nella graduatoria"><meta property="og:url" content="https://www.lanazione.it/cronaca/videosorveglianza-toscana-1.8298645"><meta property="og:type" content="article"><meta property="article:published_time" content="2022-11-18T19:05:26+01:00"><meta property="article:modified_time" content="2022-11-18T19:09:55+01:00"><meta property="article:author" content="La Nazione"><meta property="article:section" content="Cronaca"><meta property="article:tag" content=" Videosorveglianza"><meta property="article:tag" content="videosorveglianza toscana"><meta property="og:image" content="https://immagini.quotidiano.net/?h=391&amp;url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.3585285.1668794791%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=700"><meta property="og:image:width" content="700"><meta property="og:image:height" content="391"><meta property="og:site_name" content="La Nazione"><link rel="canonical" href="https://www.lanazione.it/cronaca/videosorveglianza-toscana-1.8298645"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="amphtml" href="https://www.lanazione.it/cronaca/videosorveglianza-toscana-1.8298645/amp"><meta name="robots" content="max-image-preview:large"><meta name="theme-color" content="#005AC8"><meta name="author" property="author" content="La Nazione"><link rel="publisher" href="https://plus.google.com/110482234113594025211"><meta property="k5a:wordcount" content="270"><meta property="k5a:paid" content="0"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","@id":"https://www.lanazione.it/cronaca/videosorveglianza-toscana-1.8298645","url":"https://www.lanazione.it/cronaca/videosorveglianza-toscana-1.8298645","description":"E' la cifra totale che sarà divisa tra i Comuni che rientrano nella graduatoria","publisher":{"@type":"Organization","name":"La Nazione","logo":{"@type":"ImageObject","url":"https://www.lanazione.it/images/logos/logo_lanazione.svg"}},"dateCreated":"2022-11-18T19:07:24+01:00","datePublished":"2022-11-18T19:07:24+01:00","dateModified":"2022-11-18T19:09:55+01:00","image":{"@type":"ImageObject","url":"https://original-immagini.quotidiano.net/polopoly_fs/1.3585285.1668794791!/httpImage/image.jpg"},"thumbnailUrl":"https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3585285.1668794791!/httpImage/image.jpg_gen/derivatives/cinemascope/image.jpg&w=700","headline":"Sicurezza in Toscana, investimento sulla videosorveglianza: un milione dalla Regione","name":"Sicurezza in Toscana, investimento sulla videosorveglianza: un milione dalla Regione","author":{"@type":"Organization","name":"La Nazione"},"creator":{"@type":"Organization","name":"La Nazione"},"contentLocation":"Firenze","keywords":" Videosorveglianza\", \"videosorveglianza toscana","mainEntityOfPage":"https://www.lanazione.it/cronaca/videosorveglianza-toscana-1.8298645","articleSection":"Cronaca","wordCount":270,"dateline":"Venerdì 18 novembre 2022","articleBody":"Firenze, 18 novembre 2022 - Sicurezza e videosorveglianza, arrivano nuovi investimenti per i Comuni. La giunta regionale toscana, su proposta dell’assessore regionale alla sicurezza, Stefano Ciuoffo, ha approvato la graduatoria dei Comuni che beneficeranno di un totale di 1 milione di euro per incrementare gli strumenti dedicati alla videosorveglianza. Si tratta di somme che vanno da un minimo di 12mila ad un massimo di 80mila euro per ognuna delle 38 amministrazioni locali beneficiarie. Il finanziamento riguarda 4 comuni capoluogo (Livorno, Prato, Pistoia e Grosseto) e nove sulle dieci province della Toscana. “La Regione Toscana - commentano il presidente Giani e l’assessore Ciuoffo - in questi anni si è impegnata con costanza al fianco dei Comuni per sostenere gli investimenti sulla videosorveglianza e sulla sicurezza. Oltre il 90% degli enti locali hanno ricevuto un contributo regionale nel corso di questi ultimi sei anni. La Toscana dal 2016 al 2022 ha contribuito con ben 6 milioni e settecentomila euro al consolidamento della videosorveglianza. Abbiamo deciso di proseguire su questa strada destinando un ulteriore milione di euro e siamo rimasti sorpresi dalle numerose richieste di finanziamento pervenute\". \"Il nostro impegno - concludono - sarà quello di riuscire a trovare una risposta positiva per i tanti Comuni che sono stati ammessi alla graduatoria e che ad oggi non sono finanziati. La sicurezza integrata, attraverso il coinvolgimento delle associazioni del territorio e la videosorveglianza, riteniamo siano una risposta efficace per la maggior sicurezza delle nostre città”. Tra i comuni che beneficeranno del contributo ci sono Livorno  e Prato (80mila euro a testa), Empoli, Borgo San Lorenzo e Colle Val d'Elsa (con 25mila euro a testa),","timeRequired":"T2M0S"}</script><meta property="k5a:cntTag" content="reload1"><meta name="cXenseParse:keywords" content=" Videosorveglianza,videosorveglianza toscana"><meta name="next-head-count" content="47"><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="ie=edge"><link href="//www.googletagservices.com" rel="preconnect"><link href="//secure-it.imrworldwide.com" rel="preconnect"><link href="//pp.lp4.io" rel="preconnect"><link href="//cmp.pubtech.ai" rel="preconnect"><link href="//cl-eu2.k5a.io" rel="preconnect"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="https://cmp.pubtech.ai/124/pubtech-cmp-v2.js" id="init-pubtech-cmp" defer="" data-nscript="beforeInteractive"></script><script src="https://www.googletagmanager.com/gtm.js?id=GTM-W5TXPBD" id="init-gtm" defer="" data-nscript="beforeInteractive"></script><script defer="" src="/_next/static/chunks/5011.3cfd74e323fbffb1.js"></script><script defer="" src="/_next/static/chunks/5095.f640b0b0dbf53d59.js"></script><script defer="" src="/_next/static/chunks/2516.a44ac9a928415ffe.js"></script><script defer="" src="/_next/static/chunks/29107295.86be9227af37d71e.js"></script><script defer="" src="/_next/static/chunks/8735.5feadb2d660f3e50.js"></script><script defer="" src="/_next/static/chunks/1861.39938c312d0bbd27.js"></script><script defer="" src="/_next/static/chunks/9157.169380344dca43ca.js"></script><script defer="" src="/_next/static/chunks/3253.f66624526b04eeaf.js"></script><script defer="" src="/_next/static/chunks/4618.d0e9e40ac6700c82.js"></script><script src="/_next/static/chunks/webpack-1e5cacf501d58a27.js" defer=""></script><script src="/_next/static/chunks/framework-560765ab0625ba27.js" defer=""></script><script src="/_next/static/chunks/main-ae49f3e0050269b1.js" defer=""></script><script src="/_next/static/chunks/pages/_app-de8ce50e584bc33e.js" defer=""></script><script src="/_next/static/chunks/75fc9c18-776d1f15d3802f96.js" defer=""></script><script src="/_next/static/chunks/1775-ffd12e4e4d843f7e.js" defer=""></script><script src="/_next/static/chunks/6158-4b7333bba8745dfb.js" defer=""></script><script src="/_next/static/chunks/2555-8510723684a623f7.js" defer=""></script><script src="/_next/static/chunks/1910-b1601418396c8661.js" defer=""></script><script src="/_next/static/chunks/9638-1c2a4c9daae86bd9.js" defer=""></script><script src="/_next/static/chunks/3992-4570aabafa207c0c.js" defer=""></script><script src="/_next/static/chunks/6470-eb4c03e5a5e36d5d.js" defer=""></script><script src="/_next/static/chunks/9709-71e23ba80a5ef761.js" defer=""></script><script src="/_next/static/chunks/pages/article-01686a3b135963f9.js" defer=""></script><script src="/_next/static/IljNF7zfV4PO6KTDfB1xf/_buildManifest.js" defer=""></script><script src="/_next/static/IljNF7zfV4PO6KTDfB1xf/_ssgManifest.js" defer=""></script><script src="/_next/static/IljNF7zfV4PO6KTDfB1xf/_middlewareManifest.js" defer=""></script><style>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</style><link rel="stylesheet" href="/_next/static/css/10842d967ad746bf.css" data-n-g="" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="/_next/static/css/10842d967ad746bf.css"></noscript><noscript data-n-css=""></noscript><style data-styled="" data-styled-version="5.3.5">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</style><style data-href="https://fonts.googleapis.com/css2?family=STIX+Two+Text:ital,wght@0,400;0,500;0,600;0,700;1,400;1,500;1,600;1,700&amp;display=swap">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</style><style data-href="https://fonts.googleapis.com/css2?family=Inter:wght@100;200;300;400;500;600;700;800;900&amp;display=swap">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</style><style data-href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,100;0,300;0,400;0,500;0,700;0,900;1,100;1,300;1,400;1,500;1,700;1,900&amp;display=swap">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</style><style data-href="https://fonts.googleapis.com/css2?family=Roboto+Slab:wght@100;200;300;400;500;600;700;800;900&amp;family=Roboto:ital,wght@0,100;0,300;0,400;0,500;0,700;0,900;1,100;1,300;1,400;1,500;1,700;1,900&amp;display=swap">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</style><style data-href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@400;700&amp;display=swap">@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v25/ieVl2ZhZI2eCN5jzbjEETS9weq8-59Y.woff) format('woff')}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v25/ieVi2ZhZI2eCN5jzbjEETS9weq8-32meKCA.woff) format('woff')}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v25/ieVl2ZhZI2eCN5jzbjEETS9weq8-19-7DQk6YvNkeg.woff2) format('woff2');unicode-range:U+0460-052F,U+1C80-1C88,U+20B4,U+2DE0-2DFF,U+A640-A69F,U+FE2E-FE2F}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v25/ieVl2ZhZI2eCN5jzbjEETS9weq8-19a7DQk6YvNkeg.woff2) format('woff2');unicode-range:U+0301,U+0400-045F,U+0490-0491,U+04B0-04B1,U+2116}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v25/ieVl2ZhZI2eCN5jzbjEETS9weq8-1967DQk6YvNkeg.woff2) format('woff2');unicode-range:U+1F00-1FFF}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v25/ieVl2ZhZI2eCN5jzbjEETS9weq8-19G7DQk6YvNkeg.woff2) format('woff2');unicode-range:U+0370-03FF}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v25/ieVl2ZhZI2eCN5jzbjEETS9weq8-1927DQk6YvNkeg.woff2) format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v25/ieVl2ZhZI2eCN5jzbjEETS9weq8-19y7DQk6YvNkeg.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v25/ieVl2ZhZI2eCN5jzbjEETS9weq8-19K7DQk6YvM.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v25/ieVi2ZhZI2eCN5jzbjEETS9weq8-32meGCkYb9lecyVC4A.woff2) format('woff2');unicode-range:U+0460-052F,U+1C80-1C88,U+20B4,U+2DE0-2DFF,U+A640-A69F,U+FE2E-FE2F}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v25/ieVi2ZhZI2eCN5jzbjEETS9weq8-32meGCAYb9lecyVC4A.woff2) format('woff2');unicode-range:U+0301,U+0400-045F,U+0490-0491,U+04B0-04B1,U+2116}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v25/ieVi2ZhZI2eCN5jzbjEETS9weq8-32meGCgYb9lecyVC4A.woff2) format('woff2');unicode-range:U+1F00-1FFF}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v25/ieVi2ZhZI2eCN5jzbjEETS9weq8-32meGCcYb9lecyVC4A.woff2) format('woff2');unicode-range:U+0370-03FF}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v25/ieVi2ZhZI2eCN5jzbjEETS9weq8-32meGCsYb9lecyVC4A.woff2) format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v25/ieVi2ZhZI2eCN5jzbjEETS9weq8-32meGCoYb9lecyVC4A.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Roboto Condensed';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v25/ieVi2ZhZI2eCN5jzbjEETS9weq8-32meGCQYb9lecyU.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}</style></head><body><div></div><div id="__next" data-reactroot=""><div class="Toastify"></div><link href="https://cdn-gl.imrworldwide.com/" rel="preconnect" crossorigin="true"><div class="fresnel-container fresnel-lessThan-desktop "><style>
                /* Hide leaderboard if skin is present */
                .body-skin div:has(&gt; #div-gpt-ad-leaderboard-728-or-skin){
                   background:transparent!important;
                   background-image:none!important;
                }
              </style><div src="" width="320" height="100" class="sc-afo8hj-0"><div id="div-gpt-ad-50-mobile" height="100" width="320" style="grid-area:skin" class="sc-afo8hj-1 ducvbv sc-nm320t-0 eFAtpu"></div></div></div><div class="fresnel-container fresnel-greaterThanOrEqual-desktop "><div class="sc-vy7fz8-0 jKLEU"><style>
                /* Hide leaderboard if skin is present */
                .body-skin div:has(&gt; #div-gpt-ad-leaderboard-728-or-skin){
                   background:transparent!important;
                   background-image:none!important;
                }
              </style><div src="" width="728" height="90" class="sc-afo8hj-0"><div id="div-gpt-ad-leaderboard-728-or-skin" height="90" width="728" class="sc-afo8hj-1 dWhxoZ sc-nm320t-0 eFAtpu"></div></div></div></div><header class="sc-vy7fz8-1 bBjzPh"><div class="sc-scmkr2-12 bABCmd"><div class="fresnel-container fresnel-greaterThan-mobile "><div class="sc-scmkr2-16 rdnpe"><div class="sc-130kvml-0 flUrOO" data-k5a-pos="qn-audiweb"><a aria-label="Quotidiano Nazionale" href="https://quotidiano.net"><span><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27330%27%20height=%2726%27/%3e"></span><img alt="Quotidiano Nazionale logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"><noscript><img alt="Quotidiano Nazionale logo" srcSet="/_next/static/media/logo_qn.3dfb1b74.svg 1x, /_next/static/media/logo_qn.3dfb1b74.svg 2x" src="/_next/static/media/logo_qn.3dfb1b74.svg" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></span></a></div></div></div><div class="sc-scmkr2-17 fAMMlh"><div class="sc-scmkr2-13 sc-1wsn7nb-0 keOOSr hDOTHs"><span><button class="sc-1w97wqf-0 lfLJjq"></button></span><button class="sc-scmkr2-1 sc-scmkr2-2 gKoGrn dHXXJt"><a href="/cerca"></a></button><a href="https://edicola.quotidiano.net/newsstand/lanazione" target="_blank" rel="noreferrer"><div class="fresnel-container fresnel-greaterThanOrEqual-tablet "><button data-testid="cta-purchaseNewspaper" class="sc-scmkr2-1 gKoGrn">Acquista il giornale</button></div><div class="fresnel-container fresnel-lessThan-tablet "><button data-testid="cta-purchaseNewspaper" class="sc-scmkr2-1 gKoGrn color-white">Acquista il giornale</button></div></a></div><div class="fresnel-container fresnel-greaterThan-tablet "><div class="sc-130kvml-0 flUrOO" data-k5a-pos="hp-testata"><a aria-label="la Nazione" href="/"><span><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27232%27%20height=%2726%27/%3e"></span><img alt="la Nazione logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"><noscript><img alt="la Nazione logo" srcSet="/_next/static/media/logo_lanazione.e74d1409.svg 1x, /_next/static/media/logo_lanazione.e74d1409.svg 2x" src="/_next/static/media/logo_lanazione.e74d1409.svg" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></span></a></div></div><div class="sc-scmkr2-14 klrYlO"><div class="sc-mbk7z9-4 lbfHqc"><button id="login-button" class="sc-mbk7z9-0 dIpvVp"><span class="sc-mbk7z9-3 eOjolQ">Accedi</span></button></div><a href="/abbonati" class="sc-scmkr2-5 cfjbPX"><div class="sc-scmkr2-4 eNrbeq">Abbonati<span class="sc-scmkr2-9 bsUZTG"></span></div></a></div></div><div class="fresnel-container fresnel-lessThan-desktop "><div class="sc-scmkr2-18 eXNnlN fixed-height"><span><button class="sc-1w97wqf-0 lfLJjq"></button></span><div class="sc-1nbzflt-0 kHzEPp"><div class="fresnel-container fresnel-at-tablet "><div class="sc-130kvml-0 flUrOO" data-k5a-pos="hp-testata"><a aria-label="la Nazione" href="/"><span><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27232%27%20height=%2726%27/%3e"></span><img alt="la Nazione logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"><noscript><img alt="la Nazione logo" srcSet="/_next/static/media/logo_lanazione.e74d1409.svg 1x, /_next/static/media/logo_lanazione.e74d1409.svg 2x" src="/_next/static/media/logo_lanazione.e74d1409.svg" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></span></a></div></div><div class="fresnel-container fresnel-lessThan-tablet "><div class="sc-180fjbf-1 cJVfLq"><div class="sc-130kvml-0 sc-180fjbf-3 flUrOO gULCVn" data-k5a-pos="qn-audiweb"><a aria-label="Quotidiano Nazionale" href="https://quotidiano.net"><span><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%2756%27%20height=%27100%27/%3e"></span><img alt="Quotidiano Nazionale logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"><noscript><img alt="Quotidiano Nazionale logo" srcSet="/_next/static/media/logo_qn_azzurro.de8d3c13.svg 1x, /_next/static/media/logo_qn_azzurro.de8d3c13.svg 2x" src="/_next/static/media/logo_qn_azzurro.de8d3c13.svg" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></span></a></div><div class="sc-130kvml-0 sc-180fjbf-3 flUrOO gULCVn" data-k5a-pos="hp-testata"><a aria-label="la Nazione" href="https://lanazione.it"><span><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27270%27%20height=%27100%27/%3e"></span><img alt="la Nazione logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"><noscript><img alt="la Nazione logo" srcSet="/_next/static/media/logo_white_lanazione.0a9afdc3.svg 1x, /_next/static/media/logo_white_lanazione.0a9afdc3.svg 2x" src="/_next/static/media/logo_white_lanazione.0a9afdc3.svg" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></span></a></div></div></div></div><button class="sc-scmkr2-1 sc-scmkr2-2 gKoGrn dHXXJt"><a href="/cerca"></a></button></div></div><div class="fresnel-container fresnel-greaterThan-mobile "><div data-k5a-pos="hp-edizione" class="sc-1nbzflt-1 exlHfp"><span class="sc-1nbzflt-4 hLtQSV"><a href="https://www.lanazione.it/cronaca">Cronaca</a></span></div></div><div class="fresnel-container fresnel-greaterThanOrEqual-desktop "><div class="sc-1nbzflt-5 lojRgY"><div class="fresnel-container fresnel-lessThan-desktop "></div><div class="sc-scmkr2-30 gpqdNq"><div><div class="fresnel-container fresnel-greaterThanOrEqual-desktop "><div class="sc-9az85p-0 xWgXg"><span><button data-k5a-pos="menu-citta" class="sc-scmkr2-1 sc-scmkr2-10 gKoGrn sVwRv"><span class="sc-scmkr2-11 irIuOk"></span>Città</button></span></div></div></div><div data-k5a-pos="hp-1-livello" class="sc-scmkr2-29 fephAP"><button class="sc-scmkr2-1 gKoGrn active"><a href="https://www.lanazione.it/cronaca">Cronaca</a></button><button class="sc-scmkr2-1 gKoGrn"><a href="https://www.lanazione.it/sport">Sport</a></button><button class="sc-scmkr2-1 gKoGrn"><a href="https://www.lanazione.it/cosa%20fare">Cosa fare</a></button><button class="sc-scmkr2-1 gKoGrn"><a href="https://www.lanazione.it/politica">Politica</a></button><button class="sc-scmkr2-1 gKoGrn"><a href="https://www.lanazione.it/economia">Economia</a></button><button class="sc-scmkr2-1 gKoGrn"><a href="https://www.lanazione.it/cultura">Cultura</a></button><button class="sc-scmkr2-1 gKoGrn"><a href="https://www.lanazione.it/spettacoli">Spettacoli</a></button><button data-event-off="blur" data-event="focus" data-tip="tooltip" data-for="specialMiniMenu" class="sc-scmkr2-1 sc-scmkr2-27 gKoGrn fdRsbi">Speciali</button><div class="__react_component_tooltip t5e804636-bde6-4ce5-923d-d2e209cf1e83 place-bottom type-dark allow_click" id="specialMiniMenu" data-id="tooltip"><style aria-hidden="true">
  	.t5e804636-bde6-4ce5-923d-d2e209cf1e83 {
	    color: #fff;
	    background: #222;
	    border: 1px solid transparent;
  	}

  	.t5e804636-bde6-4ce5-923d-d2e209cf1e83.place-top {
        margin-top: -10px;
    }
    .t5e804636-bde6-4ce5-923d-d2e209cf1e83.place-top::before {
        border-top: 8px solid transparent;
    }
    .t5e804636-bde6-4ce5-923d-d2e209cf1e83.place-top::after {
        border-left: 8px solid transparent;
        border-right: 8px solid transparent;
        bottom: -6px;
        left: 50%;
        margin-left: -8px;
        border-top-color: #222;
        border-top-style: solid;
        border-top-width: 6px;
    }

    .t5e804636-bde6-4ce5-923d-d2e209cf1e83.place-bottom {
        margin-top: 10px;
    }
    .t5e804636-bde6-4ce5-923d-d2e209cf1e83.place-bottom::before {
        border-bottom: 8px solid transparent;
    }
    .t5e804636-bde6-4ce5-923d-d2e209cf1e83.place-bottom::after {
        border-left: 8px solid transparent;
        border-right: 8px solid transparent;
        top: -6px;
        left: 50%;
        margin-left: -8px;
        border-bottom-color: #222;
        border-bottom-style: solid;
        border-bottom-width: 6px;
    }

    .t5e804636-bde6-4ce5-923d-d2e209cf1e83.place-left {
        margin-left: -10px;
    }
    .t5e804636-bde6-4ce5-923d-d2e209cf1e83.place-left::before {
        border-left: 8px solid transparent;
    }
    .t5e804636-bde6-4ce5-923d-d2e209cf1e83.place-left::after {
        border-top: 5px solid transparent;
        border-bottom: 5px solid transparent;
        right: -6px;
        top: 50%;
        margin-top: -4px;
        border-left-color: #222;
        border-left-style: solid;
        border-left-width: 6px;
    }

    .t5e804636-bde6-4ce5-923d-d2e209cf1e83.place-right {
        margin-left: 10px;
    }
    .t5e804636-bde6-4ce5-923d-d2e209cf1e83.place-right::before {
        border-right: 8px solid transparent;
    }
    .t5e804636-bde6-4ce5-923d-d2e209cf1e83.place-right::after {
        border-top: 5px solid transparent;
        border-bottom: 5px solid transparent;
        left: -6px;
        top: 50%;
        margin-top: -4px;
        border-right-color: #222;
        border-right-style: solid;
        border-right-width: 6px;
    }
  </style><ul class="sc-scmkr2-31 dNGvif"><li><button class="sc-scmkr2-1 gKoGrn"><a href="https://cittafuture.quotidiano.net/">Città Future</a></button></li><li><button class="sc-scmkr2-1 gKoGrn"><a href="https://www.quotidiano.net/topaziende">Top Aziende</a></button></li><li><button class="sc-scmkr2-1 gKoGrn"><a href="https://lanazione.cronistinclasse.it/">Cronisti in classe</a></button></li><li><button class="sc-scmkr2-1 gKoGrn"><a href="http://astetribunali.quotidiano.net/">Aste e tribunali</a></button></li><li><button class="sc-scmkr2-1 gKoGrn"><a href="https://www.lanazione.it/speciali/top-500-firenze">Top 500 Firenze</a></button></li><li><button class="sc-scmkr2-1 gKoGrn"><a href="https://www.lanazione.it/speciali/menarini/">Menarini</a></button></li><li><button class="sc-scmkr2-1 gKoGrn"><a href="https://www.quotidiano.net/speciali/distretti">Distretti</a></button></li><li><button class="sc-scmkr2-1 gKoGrn"><a href="https://www.quotidiano.net/podcast">Podcast</a></button></li><li><button class="sc-scmkr2-1 gKoGrn"><a href="https://www.quotidiano.net/digitalpanel">Eventi digitali</a></button></li><li><button class="sc-scmkr2-1 gKoGrn"><a href="https://www.lanazione.it/lucca/comics">Lucca Comics</a></button></li><li><button class="sc-scmkr2-1 gKoGrn"><a href="https://www.ilrestodelcarlino.it/speciali/teatri">Teatri</a></button></li><li><button class="sc-scmkr2-1 gKoGrn"><a href="https://www.quotidiano.net/speciali/imprese-vincenti">Imprese Vincenti</a></button></li></ul></div></div></div></div></div><div class="sc-scmkr2-32 sc-1nbzflt-6 eVtiuo VMUVc"><div class="fresnel-container fresnel-lessThan-desktop "><div class="sc-9az85p-0 xWgXg"><span><button data-k5a-pos="menu-citta" class="sc-scmkr2-1 sc-scmkr2-10 gKoGrn sVwRv"><span class="sc-scmkr2-11 irIuOk"></span>Città</button></span></div></div></div><span></span></div></header><main class="sc-vy7fz8-3 fnSSPb sc-mbx2uh-0 dPyfjk"><div class="sc-2z2c81-2 iLkTdG"><style>
                /* Hide leaderboard if skin is present */
                .body-skin div:has(&gt; #div-gpt-ad-leaderboard-728-or-skin){
                   background:transparent!important;
                   background-image:none!important;
                }
              </style><div src="" width="990" height="200" class="sc-afo8hj-0"><div id="div-gpt-ad-masthead-990" height="200" width="990" class="sc-afo8hj-1 eYyNIH sc-nm320t-0 eFAtpu"></div></div></div><div class="sc-2z2c81-4 keYTPs"><div class="fresnel-container fresnel-greaterThan-mobile "><div class="sc-14z4wlv-0 iBArQd sc-1vwhnpl-0 bkKIBG"><div class="fresnel-container fresnel-greaterThan-tablet "><div class="sc-1in0gsi-0 kbMwNt sc-139i5xq-0 fORDYa"><div class="sc-1in0gsi-1 cghkLs">18 nov 2022</div><div class="fresnel-container fresnel-lessThan-tablet "></div></div></div><div class="fresnel-container fresnel-greaterThan-mobile "></div></div></div></div><div class="sc-2z2c81-1 koWjSN"><div class="sc-fj0gm4-0 bunHtO"><div class="sc-1k74983-0 eHyaLQ sc-1p1vmli-0 cDfeFS" data-k5a-pos="breadcrumb"><ol itemscope="" itemtype="http://schema.org/BreadcrumbList" class="sc-1k74983-1 iawsRq"><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="sc-1k74983-2 jprspc"><a href="/" title="Home" itemprop="item"><span itemprop="name" class="sc-1k74983-3 gjzrrA">Home</span></a><meta itemprop="position" content="1"></li><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="sc-1k74983-2 jprspc"><a href="https://www.lanazione.it/cronaca" title="Cronaca" itemprop="item"><span itemprop="name" class="sc-1k74983-3 gjzrrA">Cronaca</span></a><meta itemprop="position" content="2"></li><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="sc-1k74983-2 jprspc"><a href="https://www.lanazione.it/cronaca/videosorveglianza-toscana-1.8298645" title="Sicurezza in Toscana, investimento sulla videosorveglianza: un milione dalla Regione" itemprop="item"><span itemprop="name" class="sc-1k74983-3 gjzrrA">Sicurezza in Toscana, investimento sulla videosorveglianza: un milione dalla Regione</span></a><meta itemprop="position" content="3"></li></ol></div><div class="fresnel-container fresnel-greaterThanOrEqual-tablet "><div class="sc-1in0gsi-0 kbMwNt sc-139i5xq-0 fORDYa"><div class="sc-1in0gsi-1 cghkLs">18 nov 2022</div><div class="fresnel-container fresnel-lessThan-tablet "></div></div></div><h1 class="sc-q9lopz-0 cgQcdR">Sicurezza in Toscana, investimento sulla videosorveglianza: un milione dalla Regione</h1><h4 class="sc-q9lopz-1 kBvBza"><p>E' la cifra totale che sarà divisa tra i Comuni che rientrano nella graduatoria</p></h4><div class="fresnel-container fresnel-lessThan-tablet "><div class="sc-1in0gsi-0 kbMwNt sc-139i5xq-0 fORDYa"><div class="sc-1in0gsi-1 cghkLs">18 nov 2022</div><div class="fresnel-container fresnel-lessThan-tablet "></div></div></div><div class="sc-lcg9dh-0 KxEyl"></div></div><div id="dailymotionEmbed" class="sc-1g7q7dz-1 hgphEY"></div></div><div class="fresnel-container fresnel-lessThan-desktop "><style>
                /* Hide leaderboard if skin is present */
                .body-skin div:has(&gt; #div-gpt-ad-leaderboard-728-or-skin){
                   background:transparent!important;
                   background-image:none!important;
                }
              </style><div src="" width="300" height="250" class="sc-afo8hj-0"><div id="div-gpt-ad-300x250top-mobile-article" height="250" width="300" class="sc-afo8hj-1 dzFBSf sc-nm320t-0 eFAtpu"></div></div></div><article class="sc-1ig42x7-2 bWKFqs sc-zxzdlq-0 gYOgKh"><article class="sc-1ig42x7-3 fUyxqZ"></article><div class="sc-1ig42x7-1 flCHvD"><p>© Riproduzione riservata</p></div></article><div class="sc-2z2c81-3 hPvuog"><div class="sc-gcv44f-0 bkqIzo sc-97qmsg-0 fFRrDC"><div class="fresnel-container fresnel-greaterThanOrEqual-desktop "><style>
                /* Hide leaderboard if skin is present */
                .body-skin div:has(&gt; #div-gpt-ad-leaderboard-728-or-skin){
                   background:transparent!important;
                   background-image:none!important;
                }
              </style><div src="" width="300" height="250" class="sc-afo8hj-0"><div id="div-gpt-ad-videobox-top-300" height="250" width="300" class="sc-afo8hj-1 hMGXgL sc-nm320t-0 eFAtpu"></div></div></div><div class="fresnel-container fresnel-greaterThan-mobile "><div class="sc-yxmjvd-4 hhSCWp suggested" data-k5a-pos="correlati-dx-top"><div class="sc-yxmjvd-0 bhqpak">Potrebbe interessarti anche</div><div class="sc-yxmjvd-5 hqBVxA"><a href="https://www.lanazione.it/cronaca/treni-firenze-roma-1.8298829" title="Domenica 20 novembre stop per alcune ore alla circolazione dei treni Firenze-Roma"><div class="sc-yxmjvd-1 bUwNoi"><div class="sc-yxmjvd-2 cCwBbs">Cronaca</div><div class="sc-yxmjvd-3 gkhYJ">Domenica 20 novembre stop per alcune ore alla circolazione dei treni Firenze-Roma</div></div></a><a href="https://www.lanazione.it/cronaca/convegno-strada-1.8298478" title="Firenze, convegno per la sensibilizzazione sui pericoli della strada"><div class="sc-yxmjvd-1 bUwNoi"><div class="sc-yxmjvd-2 cCwBbs">Cronaca</div><div class="sc-yxmjvd-3 gkhYJ">Firenze, convegno per la sensibilizzazione sui pericoli della strada</div></div></a><a href="https://www.lanazione.it/empoli/cronaca/ex-fidanzata-aggredita-fucecchio-1.8298700" title="Fucecchio, segue l’ex tramite la app e lui l’aggredisce"><div class="sc-yxmjvd-1 bUwNoi"><div class="sc-yxmjvd-2 cCwBbs">Cronaca</div><div class="sc-yxmjvd-3 gkhYJ">Fucecchio, segue l’ex tramite la app e lui l’aggredisce</div></div></a></div></div></div><div class="fresnel-container fresnel-greaterThan-desktop "><style>
                /* Hide leaderboard if skin is present */
                .body-skin div:has(&gt; #div-gpt-ad-leaderboard-728-or-skin){
                   background:transparent!important;
                   background-image:none!important;
                }
              </style><div src="" width="300" height="250" class="sc-afo8hj-0"><div id="div-gpt-ad-videobox-bottom-300" height="250" width="300" class="sc-afo8hj-1 dzFBSf sc-nm320t-0 eFAtpu"></div></div></div></div></div><div><div class="sc-1avsot9-1 hNKZIh"><span color="accent" class="sc-n728fu-0 sc-n728fu-1 fwHHhE"></span></div></div><div class="sc-2z2c81-5 cVRvJl"><div class="fresnel-container fresnel-lessThan-desktop "><style>
                /* Hide leaderboard if skin is present */
                .body-skin div:has(&gt; #div-gpt-ad-leaderboard-728-or-skin){
                   background:transparent!important;
                   background-image:none!important;
                }
              </style><div src="" width="300" height="250" class="sc-afo8hj-0"><div id="div-gpt-ad-sponsor-loc-mobile-3" height="250" width="300" class="sc-afo8hj-1 dzFBSf sc-nm320t-0 eFAtpu"></div></div></div></div></main><div class="sc-vy7fz8-5 fWsOAJ"><div class="sc-1053b67-2 jhYMBT"><section class="sc-1tzczv2-0 sc-1053b67-3 jphwAw irryhf sc-11jyl1u-0 fKcnLz"><div class="sc-1053b67-1 fgKmPZ"><div class="sc-1053b67-0 fOAxWh"><div class="fresnel-container fresnel-greaterThanOrEqual-tablet "><div style="margin-right:31px" class="sc-1053b67-1 fgKmPZ"><img height="55" src="/images/logos/newsletter/lanazione.svg" class="sc-1053b67-10 ierYqP"></div></div><div class="sc-1053b67-1 ePfhbd"><h3 class="sc-1053b67-4 byyMVf">Iscriviti alla newsletter<span class="sc-1053b67-5 dQViiU">.</span></h3><h5 class="sc-1053b67-6 ktOfbf">Il modo più facile per rimanere sempre aggiornati</h5></div></div></div><div class="sc-1053b67-0 sc-1053b67-9 bjLAox gEvqdF"><div direction="column" class="sc-1053b67-0 eUhEpb"><button class="sc-2a9fv2-0 hehLAH sc-1m2xjse-0 sc-1053b67-7 cGDGpW ghvptC">REGISTRATI</button><div class="fresnel-container fresnel-greaterThanOrEqual-tablet "><p class="sc-1053b67-8 gIKoEQ">Hai già un account?<!-- --> <button><b>Accedi</b></button></p></div></div></div></section></div></div><div class="sc-vy7fz8-4 hAagVm"><div from="tablet" class="sc-1tzczv2-0 bhzSRR"><div data-k5a-pos="correlati-sezione" class="sc-1tzczv2-0 sc-1qksv14-0 jphwAw idFcWD"><h3 class="sc-1qksv14-1 kxeAWh">Dalla stessa sezione</h3><div class="sc-1qksv14-2 eIxXxo"><div class="sc-6btr6y-0 lotxhR"><div class="sc-6btr6y-1 gbgdKk"><div class="sc-6btr6y-2 cYDtsP"><a href="https://www.lanazione.it/pistoia/cronaca/alessandro-dali-1.8298764"><div class="sc-1h74qdf-0 ezOTbh"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Alessandro Dali" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"><noscript><img alt="Alessandro Dali" sizes="100vw" srcSet="/immagini/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.8298772%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=96 96w, /immagini/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.8298772%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=128 128w, /immagini/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.8298772%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=256 256w, /immagini/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.8298772%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=360 360w, /immagini/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.8298772%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=461 461w, /immagini/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.8298772%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=512 512w, /immagini/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.8298772%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=720 720w" src="/immagini/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.8298772%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=720" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></a></div><div class="sc-6btr6y-3 kEzEIa"><a href="https://www.lanazione.it/pistoia/cronaca/alessandro-dali-1.8298764" title="E' morto Alessandro Dali, in lutto il podismo toscano"><span class="sc-6btr6y-4 bRPKhi">Cronaca</span><span class="sc-6btr6y-5 iFidVT">E' morto Alessandro Dali, in lutto il podismo toscano</span><div class="fresnel-container fresnel-greaterThan-mobile "><div class="sc-6btr6y-6 twcgB"><p>L'atleta, di Pistoia, era una presenza fissa alle gare&nbsp;</p>
</div></div></a><div class="sc-1in0gsi-0 kbMwNt sc-139i5xq-0 fORDYa related"><div class="sc-1in0gsi-1 cghkLs">18 nov 2022</div></div></div></div></div><div class="sc-6btr6y-0 kctLxb"><div class="sc-6btr6y-1 eAtSGl"><div class="sc-6btr6y-2 ifYUZP"><a href="https://www.lanazione.it/empoli/cronaca/supermercato-coop-1.8298740"><div class="sc-1h74qdf-0 ezOTbh"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="L'interno del nuovo supermercato (Gasperini / Fotocronache Germogli)" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"><noscript><img alt="L&#x27;interno del nuovo supermercato (Gasperini / Fotocronache Germogli)" sizes="100vw" srcSet="/immagini/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.8298751%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=96 96w, /immagini/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.8298751%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=128 128w, /immagini/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.8298751%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=256 256w, /immagini/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.8298751%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=360 360w, /immagini/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.8298751%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=461 461w, /immagini/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.8298751%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=512 512w, /immagini/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.8298751%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=720 720w" src="/immagini/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.8298751%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=720" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></a></div><div class="sc-6btr6y-3 kEzEIa"><a href="https://www.lanazione.it/empoli/cronaca/supermercato-coop-1.8298740" title="Nuovo supermercato Coop: Empoli, lo store all'uscita della Fipili"><span class="sc-6btr6y-4 bRPKhi">Cronaca</span><span class="sc-6btr6y-5 iFidVT">Nuovo supermercato Coop: Empoli, lo store all'uscita della Fipili</span><div class="fresnel-container fresnel-greaterThan-mobile "><div class="sc-6btr6y-6 twcgB"><p>Sono 55 gli adetti all'interno del punto vendita&nbsp;</p>
</div></div></a><div class="sc-1in0gsi-0 kbMwNt sc-139i5xq-0 fORDYa related"><div class="sc-1in0gsi-1 cghkLs">18 nov 2022</div></div></div></div></div><div class="sc-6btr6y-0 kctLxb"><div class="sc-6btr6y-1 eAtSGl"><div class="sc-6btr6y-2 ifYUZP"><a href="https://www.lanazione.it/pistoia/cronaca/vicofaro-don-biancalani-1.8288173"><div class="sc-1h74qdf-0 ezOTbh"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Don Massimo Biancalani, nell’ultimo incontro con la stampa" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"><noscript><img alt="Don Massimo Biancalani, nell’ultimo incontro con la stampa" sizes="100vw" srcSet="/immagini/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.8288172%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=96 96w, /immagini/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.8288172%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=128 128w, /immagini/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.8288172%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=256 256w, /immagini/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.8288172%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=360 360w, /immagini/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.8288172%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=461 461w, /immagini/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.8288172%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=512 512w, /immagini/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.8288172%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=720 720w" src="/immagini/?url=https%3A%2F%2Fwww.lanazione.it%2Fpolopoly_fs%2F1.8288172%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=720" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></a></div><div class="sc-6btr6y-3 kEzEIa"><a href="https://www.lanazione.it/pistoia/cronaca/vicofaro-don-biancalani-1.8288173" title="Vicofaro, Don Biancalani: &quot;Da noi prima accoglienza. Poi soluzioni più stabili&quot;"><span class="sc-6btr6y-4 bRPKhi">Cronaca</span><span class="sc-6btr6y-5 iFidVT">Vicofaro, Don Biancalani: "Da noi prima accoglienza. Poi soluzioni più stabili"</span><div class="fresnel-container fresnel-greaterThan-mobile "><div class="sc-6btr6y-6 twcgB"><p>Sabato il parroco&nbsp;incontrerà il vescovo Tardelli. Le richieste: "Molti ragazzi lavorano. Le istituzioni siano garanti per avere affitti"</p>
</div></div></a><div class="sc-1in0gsi-0 kbMwNt sc-139i5xq-0 fORDYa related"><div class="sc-1in0gsi-1 cghkLs">15 nov 2022</div></div></div></div></div></div></div></div></div><div class="sc-vy7fz8-7 fbjOtk"></div><footer class="sc-vy7fz8-2 drGNaq"><div class="sc-12xmgmr-0 cHDXfH"><div class="sc-12xmgmr-2 efA-Ddb"><div class="sc-1tzczv2-0 sc-12xmgmr-1 fraxJz gcNafv"><div class="sc-12xmgmr-3 llaWJW"><div class="sc-180fjbf-1 cJVfLq"><div class="sc-130kvml-0 sc-180fjbf-3 flUrOO gULCVn" data-k5a-pos=""><a aria-label="Quotidiano Nazionale" href="https://quotidiano.net"><span><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%2756%27%20height=%27100%27/%3e"></span><img alt="Quotidiano Nazionale logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"><noscript><img alt="Quotidiano Nazionale logo" srcSet="/_next/static/media/logo_qn_azzurro.de8d3c13.svg 1x, /_next/static/media/logo_qn_azzurro.de8d3c13.svg 2x" src="/_next/static/media/logo_qn_azzurro.de8d3c13.svg" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></span></a></div><div class="sc-130kvml-0 sc-180fjbf-3 flUrOO gULCVn" data-k5a-pos=""><a aria-label="la Nazione" href="https://lanazione.it"><span><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27270%27%20height=%27100%27/%3e"></span><img alt="la Nazione logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"><noscript><img alt="la Nazione logo" srcSet="/_next/static/media/logo_white_lanazione.0a9afdc3.svg 1x, /_next/static/media/logo_white_lanazione.0a9afdc3.svg 2x" src="/_next/static/media/logo_white_lanazione.0a9afdc3.svg" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></span></a></div></div><div><h4 class="sc-12xmgmr-4 GaNfT">Robin srl</h4><h6 class="sc-12xmgmr-5 iRPcdk">Società soggetta a direzione e coordinamento di<!-- --> <a href="https://www.monrif.it/">Monrif</a></h6></div><div class="sc-15rp11s-0 emhlJB"><div class="sc-130kvml-0 flUrOO"><a aria-label="Quotidiano Nazionale" href="https://quotidiano.net"><span><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27218%27%20height=%2717%27/%3e"></span><img alt="Quotidiano Nazionale logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"><noscript><img alt="Quotidiano Nazionale logo" srcSet="/_next/static/media/logo_gray_qn.938f0276.svg 1x, /_next/static/media/logo_gray_qn.938f0276.svg 2x" src="/_next/static/media/logo_gray_qn.938f0276.svg" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></span></a></div><div class="sc-130kvml-0 flUrOO"><a aria-label="il Resto del Carlino" href="https://ilrestodelcarlino.it"><span><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27138%27%20height=%2715%27/%3e"></span><img alt="il Resto del Carlino logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"><noscript><img alt="il Resto del Carlino logo" srcSet="/_next/static/media/logo_gray_ilresto.e59be50f.svg 1x, /_next/static/media/logo_gray_ilresto.e59be50f.svg 2x" src="/_next/static/media/logo_gray_ilresto.e59be50f.svg" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></span></a></div><div class="sc-130kvml-0 flUrOO"><a aria-label="il Giorno" href="https://ilgiorno.it"><span><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27138%27%20height=%2714%27/%3e"></span><img alt="il Giorno logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"><noscript><img alt="il Giorno logo" srcSet="/_next/static/media/logo_gray_ilgiorno.3c018c40.svg 1x, /_next/static/media/logo_gray_ilgiorno.3c018c40.svg 2x" src="/_next/static/media/logo_gray_ilgiorno.3c018c40.svg" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></span></a></div><div class="sc-130kvml-0 flUrOO"><a aria-label="il Telegrafo Livorno" href="https://iltelegrafolivorno.it"><span><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27138%27%20height=%2712%27/%3e"></span><img alt="il Telegrafo Livorno logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"><noscript><img alt="il Telegrafo Livorno logo" srcSet="/_next/static/media/logo_gray_iltelegrafo.5deecb25.svg 1x, /_next/static/media/logo_gray_iltelegrafo.5deecb25.svg 2x" src="/_next/static/media/logo_gray_iltelegrafo.5deecb25.svg" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></span></a></div></div></div><div class="fresnel-container fresnel-lessThan-tablet "><div class="sc-12xmgmr-6 bDoKXd"><div class="sc-1lex1l6-0 kEZlwV"><div class="sc-1lex1l6-1 bQujoD"><div>categorie</div><div><div class="sc-1lex1l6-3 cqXtjN"></div></div></div></div><div class="sc-1lex1l6-0 kEZlwV"><div class="sc-1lex1l6-1 bQujoD"><div>abbonamenti</div><div><div class="sc-1lex1l6-3 cqXtjN"></div></div></div></div><div class="sc-1lex1l6-0 kEZlwV"><div class="sc-1lex1l6-1 bQujoD"><div>pubblicità</div><div><div class="sc-1lex1l6-3 cqXtjN"></div></div></div></div></div></div><div class="fresnel-container fresnel-greaterThan-mobile "><div class="sc-12xmgmr-7 hFUqTy"><div><div class="sc-12xmgmr-9 FnKmC">categorie</div><div class="sc-12xmgmr-8 cGzync"><a href="https://www.quotidiano.net/gerenza-staff-e-redazioni-locali-1.200680" class="sc-12xmgmr-10 efjowC" rel="noopener noreferrer" target="_blank">contatti</a><a href="https://www.monrif.it/" class="sc-12xmgmr-10 efjowC">lavora con noi</a><a href="https://www.quotidiano.net/documenti/regolamenti-concorsi-2015-1.1264152" class="sc-12xmgmr-10 efjowC" rel="noopener noreferrer" target="_blank">concorsi</a></div></div><div><div class="sc-12xmgmr-9 FnKmC">abbonamenti</div><div class="sc-12xmgmr-8 cGzync"><a href="https://edicola.quotidiano.net/newsstand/lanazione" class="sc-12xmgmr-10 efjowC">digitale</a><a href="https://abbonamenti-stampa.quotidiano.net/" class="sc-12xmgmr-10 efjowC">cartaceo</a><a href="https://shop.quotidiano.net/" class="sc-12xmgmr-10 efjowC">offerte promozionali</a></div></div><div><div class="sc-12xmgmr-9 FnKmC">pubblicità</div><div class="sc-12xmgmr-8 cGzync"><a href="http://www.speedadv.it/" class="sc-12xmgmr-10 efjowC">speed adv</a><a href="https://www.monrif.it/societa-e-investimenti/editoria-e-pubblicita/" class="sc-12xmgmr-10 efjowC">network</a><a href="https://annunci.quotidiano.net/" class="sc-12xmgmr-10 efjowC">annunci</a><a href="http://astetribunali.quotidiano.net/" class="sc-12xmgmr-10 efjowC">aste e gare</a><a href="https://www.quotidiano.net/codici-sconto" class="sc-12xmgmr-10 efjowC">codici sconto</a></div></div></div></div></div></div></div><div class="sc-12xmgmr-0 caHCSW"><div class="sc-1tzczv2-0 sc-12xmgmr-11 fraxJz jKwDAq"><div class="sc-12xmgmr-12 cTfnMC">Copyright© 2021 - P.Iva 12741650159</div><div class="sc-12xmgmr-14 jMabSq"><a href="https://www.quotidiano.net/dati-societari.html"><div class="sc-12xmgmr-13 gLemjw">Dati Societari</div></a><a href="https://www.quotidiano.net/issn.html"><div class="sc-12xmgmr-13 gLemjw">ISSN</div></a><a href="https://www.monrif.it/privacy-robin/"><div class="sc-12xmgmr-13 gLemjw">Privacy</div></a><div class="sc-12xmgmr-13 gLemjw">Impostazioni Privacy</div></div></div></div></footer></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>