<!DOCTYPE html>
<html lang="it" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#">
<head>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>Nardella: "Aspetto ADV per fare chiarezza sul progetto della Fiorentina e di Firenze" - Sport - Calcio</title>
    <meta name="mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    
    <meta name="viewport" content="width=device-width" />
    
    <script type="text/javascript">
    var _iub = _iub || [];
    var crtg_content = ""; // fix for some criteo scripts
    _iub.csConfiguration = {
        cookiePolicyId: 301828,
        siteId: 260009,
        enableRemoteConsent: true,
        reloadOnConsent: true,
        rebuildIframe: true,
        banner: {
            applyStyles: false,
            prependOnBody: true,
            content: "Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la %{cookie_policy_link}. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie."
        }
    };
    (function (w, d) {
      var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
      if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
    })(window, document);
</script>

<script type="text/javascript">
function getConsentGivenFromRequest() {
    if(location.search.match(/[?&]fakeConsentGiven([&=]|$)/)) {
        window.consentIsGiven = true;
        return true;
    }
    return false;
}
function isConsentGiven() {
    var consentGivenFromRequest = getConsentGivenFromRequest();
    if(consentGivenFromRequest === true) return true;
    if('consentIsGiven' in window && (consentIsGiven === true || consentIsGiven === false)) return consentIsGiven;
    if(!('_iub' in window && 'csConfiguration' in _iub)) return false;
    var siteId = _iub.csConfiguration.siteId || '';
    var cookiePolicyId = _iub.csConfiguration.cookiePolicyId || '';
    var cs = document.cookie.split(';');
    var consentIsGiven = false;
    for (var i = 0; i < cs.length; i++) {
        while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
        if(cs[i].indexOf('_iub_cs-local') == 0||cs[i].indexOf('_iub_cs-s'+ siteId) == 0||cs[i].indexOf('_iub_cs-'+ cookiePolicyId) == 0) {
            consentIsGiven = true;
            break;
        }
    }
    window.consentIsGiven = consentIsGiven;
    return consentIsGiven;
}
var isDevice = function (device) {
    var w1 = window.innerWidth;
    var w2 = document.documentElement.clientWidth;
    var w3 = window.outerWidth;
    var w = 980;
    if (w1 && w1 != 980) {
        w = w1;
    } else if (w2 && w2 != 980) {
        w = w2;
    } else if (w3 && w3 != 980) {
        w = w3;
    }
    var mobileCondition = w < 700;
    if (device == "mobile") {
        return mobileCondition;
    } else {
        return !mobileCondition;
    }
}
</script>

    <link rel="publisher" href="https://plus.google.com/110482234113594025211" />
    <link href='https://fonts.googleapis.com/css?family=Playfair+Display:400,700|Work+Sans:400,300,500,700,600|PT+Serif:300,400,500,700|Lato:300,400,500,600,700,900' rel='stylesheet' type='text/css' />

    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
    <link rel="icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon-180x180.png" />

    
    <link rel="stylesheet" href="http://cdn-static.quotidiano.net/beta/bb871f3/css/final.css">

    
    <script>
	var globals = {
		customDomain: 'www'
	}
    </script>
    
    <script type="text/javascript" id="advtesterjs" src="http://cdn-static.quotidiano.net/beta/bb871f3/js/advert.js"></script>
    <script src="http://cdn-static.quotidiano.net/beta/bb871f3/js/adb_iub.js"></script>

    
    
    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "url": "http://www.lanazione.it/firenze/sport/calcio/nardella-della-valle-fiorentina-stadio-1.3160157",
      "articleSection": "Calcio",
    
      "dateCreated": "2017-05-30T11:05:14+02:00",
      "datePublished": "2017-05-30T11:05:14+02:00",
      "dateModified": "2017-05-30T11:07:14+02:00",
    
    
      "image": {
        "@type": "ImageObject",
        "url": "http://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.2655376.1478382847!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=380&w=680",
        "height": "380 px",
        "width": "680 px"
      },
      "thumbnailUrl": "http://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.2655376.1478382847!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=86&w=154",
    
      "wordCount": "262",
      "timeRequired": "PT2M",
      "headline": "Nardella: &#34;Aspetto ADV per fare chiarezza sul progetto della Fiorentina e di Firenze&#34;",
      "name": "Nardella: &#34;Aspetto ADV per fare chiarezza sul progetto della Fiorentina e di Firenze&#34;",
      "author": "La Nazione",
      "creator": "La Nazione",
      "publisher": {
        "@type": "Organization",
        "name": "La Nazione",
        "logo": {
            "@type": "ImageObject",
            "url": "http://cdn-static.quotidiano.net/beta/bb871f3/img/logos/schemaorg_logo_lanazione.jpg"
        }
      },
    
      "dateline": "Firenze, 30 maggio 2017",
    
    
      "contentLocation": "Firenze",
    
      "keywords": [ "" ],
      "description": "Il sindaco interviene a Lady Radio sulla questione del nuovo stadio e sul momento della società viola dopo &#34;il passo indietro&#34; annunciato da Andrea Della Valle",
      "articleBody": "Firenze, 30 maggio 2017 - Il sindaco di Firenze, Dario Nardella, torna sulla vicenda del nuovo stadio e sul momento della Fiorentina nel corso del suo intervento in diretta negli studi di Lady Radio. &#34;E&#39; un dato che dal 2002 i Della Valle hanno fatto fare progressi importanti alla Fiorentina: hanno preso il club che era in C2 ed in condizioni disperate. Rispetto la volontà di Andrea Della Valle di prendersi del tempo per riflettere, ma lo aspetto a Firenze anche perché credo che sia giusto essere chiari sulle prospettive sia della società che della città. Lo dico con il massimo del rispetto e della fiducia perché sono fiducioso nella passione che Andrea Della Valle ha verso questa squadra, anche perché ogni giorno l&#39;ho sempre visto allo stadio cosi&#39;&#34;. Nardella ha proseguito: &#34;Da tifoso io capisco l&#39;amarezza dei tifosi per questo anno che è stato un anno sfortunato e negativo sotto gli occhi di tutti.Però, come già detto, io credo che in questo momento dobbiamo guardare all&#39;interesse della Fiorentina e di Firenze. Per questo mi sono rivolto alla proprietà, ai fratelli Della Valle, per rilanciare insieme il progetto della Fiorentina e di Firenze. Come amministrazione noi siamo impegnati &#39;pancia a terra&#39; per realizzare il nuovo stadio. Questa è una risposta non solo alla città ma è anche una risposta al progetto sportivo. Non dimentichiamo che le società sportive che in Italia hanno puntato sugli stadi di proprietà hanno dato anche una svolta alla loro finanza e al loro progetto sportivo. Mi dispiace citare la Juventus, da tifoso fiorentino non avrei voluto farlo&#34;."
    }
    </script>



<link rel="canonical" href="http://www.lanazione.it/firenze/sport/calcio/nardella-della-valle-fiorentina-stadio-1.3160157" />

<link rel="amphtml" href="http://www.lanazione.it/firenze/sport/calcio/nardella-della-valle-fiorentina-stadio-1.3160157/amp">

<meta name="news_keywords" content="Calcio,Sport" />

<meta name="theme-color" content="#3A89C9" />

<meta name="author" property="author" content="La Nazione" />




    <meta name="description" content="Il sindaco interviene a Lady Radio sulla questione del nuovo stadio e sul momento della società viola dopo &#34;il passo indietro&#34; annunciato da Andrea Della Valle" />




    <meta property="og:title" content="Nardella: &#34;Aspetto ADV per fare chiarezza sul progetto della Fiorentina e di Firenze&#34; - La Nazione" id="titleFB" />
    
        <meta property="og:type" content="article" />
        <meta property="article:published_time" content="2017-05-30T11:05:14+02:00"/>
        <meta property="article:modified_time" content="2017-05-30T11:07:14+02:00"/>
        <meta property="article:section" content="Calcio" />
        
    <meta property="og:description" content="Il sindaco interviene a Lady Radio sulla questione del nuovo stadio e sul momento della società viola dopo &#34;il passo indietro&#34; annunciato da Andrea Della Valle" id="descFB" />
    <meta property="article:tag" content="Calcio" />
      <meta property="article:tag" content="Sport" />
      


    <meta property="og:image" content="http://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.2655376.1478382847!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=380&w=680" name="imgFB" id="imgFB" />
    <meta property="og:image:width" content="680" />
    <meta property="og:image:height" content="380" />

<meta property="og:locale" content="it_IT" id="localeFB" />
<meta property="og:site_name" content="La Nazione" id="siteFB" />
<meta property="og:url" content="http://www.lanazione.it/firenze/sport/calcio/nardella-della-valle-fiorentina-stadio-1.3160157" id="canonicalFB" />



    <meta name="twitter:title" property="twitter:title" content="Nardella: &#34;Aspetto ADV per fare chiarezza sul progetto della Fiorentina e di Firenze&#34; - La Nazione" />
    <meta name="twitter:description" property="twitter:description" content="Il sindaco interviene a Lady Radio sulla questione del nuovo stadio e sul momento della società viola dopo &#34;il passo indietro&#34; annunciato da Andrea Della Valle" />
    <meta name="twitter:site" property="twitter:site" content="@nazione_firenze" />


    <meta name="twitter:image" property="twitter:image" content="http://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.2655376.1478382847!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=380&w=680" />

<meta name="twitter:card" property="twitter:card" content="summary_large_image" />



    <meta property="lp:url" content="http://www.lanazione.it/firenze/sport/calcio/nardella-della-valle-fiorentina-stadio-1.3160157" />


<script type="text/javascript">
    MonrifPolopolyUtility = {};
    MonrifPolopolyUtility.polopolyid = "1.3160157";
    MonrifPolopolyUtility.nome_edizione = "Firenze";
    MonrifPolopolyUtility.page_type = "articolo";
    
    

  
    MonrifPolopolyUtility.site = "monrif.site.lanazione";
    MonrifPolopolyUtility.page = "monrif.page.lanazione.firenze";
    MonrifPolopolyUtility.numTestata = "3";
  
    MonrifPolopolyUtility.page_type_ext = false;
    MonrifPolopolyUtility.keywords = "";
    MonrifPolopolyUtility.subject = "Calcio";
    MonrifPolopolyUtility.top_subject = "Sport";
  


    MonrifPolopolyUtility.parent = "monrif.page.lanazione.firenze";

    ga_global_variables = {
        'dimension1' : MonrifPolopolyUtility.subject || '',
        'dimension2' : MonrifPolopolyUtility.site || '',
        'dimension3' : MonrifPolopolyUtility.page || '',
        'dimension4' : MonrifPolopolyUtility.parent || '',
        'dimension5' : MonrifPolopolyUtility.page_type_ext || MonrifPolopolyUtility.page_type || '',
        'dimension6' : MonrifPolopolyUtility.polopolyid || '',
        'dimension7' : MonrifPolopolyUtility.nome_edizione || ''
    };
    MonrifPolopolyUtility.aggregatorValues = {
        datePublished: new Date("2017-05-30T11:05:14+02:00").getTime(),
        
        creatorId: "5560e1d883b8c789bf934381686ff62b",
        bordero: "",
        
        wordCount: 262,
        categorization: {
            people: "",
            organisations: "",
            locations: "",
            tags: ""
        },
        galleryFotoIndex: 0,
        speed: {
            code: "1010125",
            site: "lanazione",
            department: "firenze",
            pageType: "articolo"
        },
        webtrekk: {
            "cg1": "Aggregato Speed",
            "cg2": "monrif",
            "cg3": "lanazione",
            "cg4": "lanazione - firenze",
            "cg5": "lanazione - firenze - articolo",
            "cg6": "lanazione - firenze - Sport-Calcio",
            "cp1": "Nardella: &#34;Aspetto ADV per fare chiarezza sul progetto della Fiorentina e di Firenze&#34; - Sport - Calcio",
            "cp2": "no-refresh",
            "cp3": "Calcio",
            "cp4": "monrif.site.lanazione",
            "cp5": "monrif.page.lanazione.firenze",
            "cp6": "lanazione-articolo-firenze",
            "cp7": "articolo",
            "cp8": "1.3160157",
            "cp9": "na",
            "cp10": "undefined",
            "cp11": "undefined",
            "cp12": "undefined",
            "cp13": "undefined",
            "cp14": "na",
            "cp15": "undefined",
            "cp16": "5560e1d883b8c789bf934381686ff62b",
            "cp17": "2017-05-30",
            "cp18": "1",
            "cp19": "85",
            "cp20": "262",
            "cp21": "0",
            "cp23": "lanazione",
            "cp24": "firenze",
            "cp25": "articolo"
        },
        name: "Nardella: &#34;Aspetto ADV per fare chiarezza sul progetto della Fiorentina e di Firenze&#34;"
    };
</script>
<script type="text/javascript">
    MonrifPolopolyUtility.TagManager = {};
    var mpu_subj = [];
    if('subject' in MonrifPolopolyUtility)
        mpu_subj.push(MonrifPolopolyUtility.subject);
    if('top_subject' in MonrifPolopolyUtility)
        mpu_subj.push(MonrifPolopolyUtility.top_subject);
    if(mpu_subj.length == 2 && mpu_subj[0] == mpu_subj[1])
        mpu_subj = [mpu_subj[0]];
        MonrifPolopolyUtility.TagManager.subject = mpu_subj;
    if('polopolyid' in MonrifPolopolyUtility)
        MonrifPolopolyUtility.TagManager.polopolyid = MonrifPolopolyUtility.polopolyid;
    if('keywords' in MonrifPolopolyUtility)
        MonrifPolopolyUtility.TagManager.keywords = MonrifPolopolyUtility.keywords.split(/\s*,\s*/);
    MonrifPolopolyUtility.TagManager.author = (MonrifPolopolyUtility.aggregatorValues && MonrifPolopolyUtility.aggregatorValues.bordero) || MonrifPolopolyUtility.author || "";
</script>

<script type="text/javascript">
    PCPrincipal.initAdSlots("/1010125/lanazione/articolo/firenze/", ["videobox-top-300", "videobox-bottom-300", "300x250top-mobile", "50-mobile", "interstitial-mobile", "interscroller-mobile", "overlay", "leaderboard-728-or-skin", "masthead-990", "vetrina-300x100-1", "vetrina-300x100-2", "inread-articolo", "Citta_vetrina_loc_1", "Citta_vetrina_loc_2", "Citta_vetrina_loc_3", "Citta_vetrina_loc_4", "Citta_vetrina_loc_5", "native-mobile-1", "native-mobile-2", "sponsor-loc-625X200", "sponsor-loc-mobile-1"]);
</script>

</head>
<body id="body" class="article single lanazione edizione">
    <div class="header">
    <div class="top-header">
        
<div class="services-nav">
    <ul>
        
        
        <li class="dropdown"><a href="http://annunci.quotidiano.net/" title="Annunci" class="dropbtn spf-link" rel="nofollow">Annunci</a></li>
        
        
        
        <li class="dropdown"><a href="http://astetribunali.quotidiano.net/" title="Aste &amp;amp; gare" class="dropbtn spf-link" rel="nofollow">Aste &amp; gare</a></li>
        
        
        
        <li class="dropdown"><a href="http://www.speedadv.it/" title="SpeeD ADV" class="dropbtn spf-link" rel="nofollow">SpeeD ADV</a></li>
        
        
    </ul>
</div>

<div class="about-nav">
    <ul>
        
        
        <li class="dropdown">
            <span class="dropbtn">Network <i class="my-icon"></i></span>
            <div class="dropdown-content">
                
                <a href="http://www.quotidiano.net/" title="Quotidiano.net" class="spf-link" rel="nofollow">Quotidiano.net</a>
                
                <a href="http://www.ilrestodelcarlino.it/" title="il Resto del Carlino" class="spf-link" rel="nofollow">il Resto del Carlino</a>
                
                <a href="http://www.lanazione.it/" title="La Nazione" class="spf-link" rel="nofollow">La Nazione</a>
                
                <a href="http://www.ilgiorno.it/" title="Il Giorno" class="spf-link" rel="nofollow">Il Giorno</a>
                
                <a href="http://www.cavallomagazine.it/" title="Cavallo Magazine" class="spf-link" rel="nofollow">Cavallo Magazine</a>
                
                <a href="http://www.drivemag.it/" title="DriveMag" class="spf-link" rel="nofollow">DriveMag</a>
                
                <a href="http://www.hwupgrade.it/" title="Hardware Upgrade" class="spf-link" rel="nofollow">Hardware Upgrade</a>
                
                <a href="http://pinkitalia.it/" title="Pinkitalia" class="spf-link" rel="nofollow">Pinkitalia</a>
                
                <a href="http://www.prontoimprese.it/" title="Pronto Imprese" class="spf-link" rel="nofollow">Pronto Imprese</a>
                
                <a href="http://www.ubitennis.com/" title="Ubitennis" class="spf-link" rel="nofollow">Ubitennis</a>
                
                <a href="http://www.atletispeciali.com/" title="Atleti Speciali" class="spf-link" rel="nofollow">Atleti Speciali</a>
                
            </div>
        </li>
        
        
        
        <li class="dropdown">
            <span class="dropbtn">Edizioni locali <i class="my-icon"></i></span>
            <div class="dropdown-content has-sub">
                <ul class="sub-dropdown-content">
                    <li>
                        <a href="http://www.ilrestodelcarlino.it/" title="il Resto del Carlino" class="spf-link" rel="nofollow">
                            il Resto del Carlino
                            <i class="my-icon"></i>
                        </a>
                        <div class="dropdown-content">
                            <a href="http://www.ilrestodelcarlino.it/bologna" title="Bologna" class="spf-link" rel="nofollow">
                                Bologna
                            </a>
                            
                            <a href="http://www.ilrestodelcarlino.it/ancona" title="Ancona" class="spf-link" rel="nofollow">
                                Ancona
                            </a>
                            
                            <a href="http://www.ilrestodelcarlino.it/ascoli" title="Ascoli" class="spf-link" rel="nofollow">
                                Ascoli
                            </a>
                            
                            <a href="http://www.ilrestodelcarlino.it/cesena" title="Cesena" class="spf-link" rel="nofollow">
                                Cesena
                            </a>
                            
                            <a href="http://www.ilrestodelcarlino.it/civitanova-marche" title="Civitanova Marche" class="spf-link" rel="nofollow">
                                Civitanova Marche
                            </a>
                            
                            <a href="http://www.ilrestodelcarlino.it/fano" title="Fano" class="spf-link" rel="nofollow">
                                Fano
                            </a>
                            
                            <a href="http://www.ilrestodelcarlino.it/fermo" title="Fermo" class="spf-link" rel="nofollow">
                                Fermo
                            </a>
                            
                            <a href="http://www.ilrestodelcarlino.it/ferrara" title="Ferrara" class="spf-link" rel="nofollow">
                                Ferrara
                            </a>
                            
                            <a href="http://www.ilrestodelcarlino.it/forlì" title="Forli" class="spf-link" rel="nofollow">
                                Forli
                            </a>
                            
                            <a href="http://www.ilrestodelcarlino.it/imola" title="Imola" class="spf-link" rel="nofollow">
                                Imola
                            </a>
                            
                            <a href="http://www.ilrestodelcarlino.it/macerata" title="Macerata" class="spf-link" rel="nofollow">
                                Macerata
                            </a>
                            
                            <a href="http://www.ilrestodelcarlino.it/modena" title="Modena" class="spf-link" rel="nofollow">
                                Modena
                            </a>
                            
                            <a href="http://www.ilrestodelcarlino.it/pesaro" title="Pesaro" class="spf-link" rel="nofollow">
                                Pesaro
                            </a>
                            
                            <a href="http://www.ilrestodelcarlino.it/ravenna" title="Ravenna" class="spf-link" rel="nofollow">
                                Ravenna
                            </a>
                            
                            <a href="http://www.ilrestodelcarlino.it/reggio-emilia" title="Reggio Emilia" class="spf-link" rel="nofollow">
                                Reggio Emilia
                            </a>
                            
                            <a href="http://www.ilrestodelcarlino.it/rimini" title="Rimini" class="spf-link" rel="nofollow">
                                Rimini
                            </a>
                            
                            <a href="http://www.ilrestodelcarlino.it/rovigo" title="Rovigo" class="spf-link" rel="nofollow">
                                Rovigo
                            </a>
                            
                        </div>
                    </li>
                    
                    <li>
                        <a href="http://www.lanazione.it/" title="La Nazione" class="spf-link" rel="nofollow">
                            La Nazione
                            <i class="my-icon"></i>
                        </a>
                        <div class="dropdown-content">
                            <a href="http://www.lanazione.it/firenze" title="Firenze" class="spf-link" rel="nofollow">
                                Firenze
                            </a>
                            
                            <a href="http://www.lanazione.it/arezzo" title="Arezzo" class="spf-link" rel="nofollow">
                                Arezzo
                            </a>
                            
                            <a href="http://www.lanazione.it/empoli" title="Empoli" class="spf-link" rel="nofollow">
                                Empoli
                            </a>
                            
                            <a href="http://www.lanazione.it/grosseto" title="Grosseto" class="spf-link" rel="nofollow">
                                Grosseto
                            </a>
                            
                            <a href="http://www.lanazione.it/la-spezia" title="La Spezia" class="spf-link" rel="nofollow">
                                La Spezia
                            </a>
                            
                            <a href="http://www.lanazione.it/livorno" title="Livorno" class="spf-link" rel="nofollow">
                                Livorno
                            </a>
                            
                            <a href="http://www.lanazione.it/lucca" title="Lucca" class="spf-link" rel="nofollow">
                                Lucca
                            </a>
                            
                            <a href="http://www.lanazione.it/massa-carrara" title="Massa Carrara" class="spf-link" rel="nofollow">
                                Massa Carrara
                            </a>
                            
                            <a href="http://www.lanazione.it/montecatini" title="Montecatini" class="spf-link" rel="nofollow">
                                Montecatini
                            </a>
                            
                            <a href="http://www.lanazione.it/pisa" title="Pisa" class="spf-link" rel="nofollow">
                                Pisa
                            </a>
                            
                            <a href="http://www.lanazione.it/pistoia" title="Pistoia" class="spf-link" rel="nofollow">
                                Pistoia
                            </a>
                            
                            <a href="http://www.lanazione.it/pontedera" title="Pontedera" class="spf-link" rel="nofollow">
                                Pontedera
                            </a>
                            
                            <a href="http://www.lanazione.it/prato" title="Prato" class="spf-link" rel="nofollow">
                                Prato
                            </a>
                            
                            <a href="http://www.lanazione.it/sarzana" title="Sarzana" class="spf-link" rel="nofollow">
                                Sarzana
                            </a>
                            
                            <a href="http://www.lanazione.it/siena" title="Siena" class="spf-link" rel="nofollow">
                                Siena
                            </a>
                            
                            <a href="http://www.lanazione.it/umbria" title="Umbria" class="spf-link" rel="nofollow">
                                Umbria
                            </a>
                            
                            <a href="http://www.lanazione.it/viareggio" title="Viareggio" class="spf-link" rel="nofollow">
                                Viareggio
                            </a>
                            
                        </div>
                    </li>
                    
                    <li>
                        <a href="http://www.ilgiorno.it/" title="Il Giorno" class="spf-link" rel="nofollow">
                            Il Giorno
                            <i class="my-icon"></i>
                        </a>
                        <div class="dropdown-content">
                            <a href="http://www.ilgiorno.it/milano" title="Milano" class="spf-link" rel="nofollow">
                                Milano
                            </a>
                            
                            <a href="http://www.ilgiorno.it/bergamo" title="Bergamo" class="spf-link" rel="nofollow">
                                Bergamo
                            </a>
                            
                            <a href="http://www.ilgiorno.it/brescia" title="Brescia" class="spf-link" rel="nofollow">
                                Brescia
                            </a>
                            
                            <a href="http://www.ilgiorno.it/como" title="Como" class="spf-link" rel="nofollow">
                                Como
                            </a>
                            
                            <a href="http://www.ilgiorno.it/cremona" title="Cremona" class="spf-link" rel="nofollow">
                                Cremona
                            </a>
                            
                            <a href="http://www.ilgiorno.it/lecco" title="Lecco" class="spf-link" rel="nofollow">
                                Lecco
                            </a>
                            
                            <a href="http://www.ilgiorno.it/legnano" title="Legnano" class="spf-link" rel="nofollow">
                                Legnano
                            </a>
                            
                            <a href="http://www.ilgiorno.it/lodi" title="Lodi" class="spf-link" rel="nofollow">
                                Lodi
                            </a>
                            
                            <a href="http://www.ilgiorno.it/mantova" title="Mantova" class="spf-link" rel="nofollow">
                                Mantova
                            </a>
                            
                            <a href="http://www.ilgiorno.it/martesana" title="Martesana" class="spf-link" rel="nofollow">
                                Martesana
                            </a>
                            
                            <a href="http://www.ilgiorno.it/monza-brianza" title="Monza Brianza" class="spf-link" rel="nofollow">
                                Monza Brianza
                            </a>
                            
                            <a href="http://www.ilgiorno.it/pavia" title="Pavia" class="spf-link" rel="nofollow">
                                Pavia
                            </a>
                            
                            <a href="http://www.ilgiorno.it/rho" title="Rho" class="spf-link" rel="nofollow">
                                Rho
                            </a>
                            
                            <a href="http://www.ilgiorno.it/sesto" title="Sesto" class="spf-link" rel="nofollow">
                                Sesto
                            </a>
                            
                            <a href="http://www.ilgiorno.it/sondrio" title="Sondrio" class="spf-link" rel="nofollow">
                                Sondrio
                            </a>
                            
                            <a href="http://www.ilgiorno.it/sud-milano" title="Sud Milano" class="spf-link" rel="nofollow">
                                Sud Milano
                            </a>
                            
                            <a href="http://www.ilgiorno.it/varese" title="Varese" class="spf-link" rel="nofollow">
                                Varese
                            </a>
                            
                        </div>
                    </li>
                    
                </ul>
            </div>
        </li>
        
        
        
        <li class="dropdown"><a href="http://www.inedicola.net/" title="Edizione digitale" class="dropbtn spf-link" rel="nofollow">Edizione digitale</a></li>
        
        
        
        <li class="dropdown">
            <span class="dropbtn">Speciali <i class="my-icon"></i></span>
            <div class="dropdown-content" id="speciali_menu">
                
<a href="http://www.quotidiano.net/italia-slow-tour" title="Italia Slow Tour" class="spf-link" rel="nofollow">Italia Slow Tour</a>

<a href="http://www.lanazione.it/speciali/musei-mostre-gallerie-d-arte" title="Arte" class="spf-link" rel="nofollow">Arte</a>

<a href="http://qneconomia.quotidiano.net/" title="QN Economia" class="spf-link" rel="nofollow">QN Economia</a>

<a href="http://www.quotidiano.net/speciali/dali-experience" title="Dalì Experience" class="spf-link" rel="nofollow">Dalì Experience</a>

<a href="http://www.lanazione.it/speciali/solidale" title="La Nazione solidale" class="spf-link" rel="nofollow">La Nazione solidale</a>

            </div>
        </li>
        
        
    </ul>
</div>

        <div class="clear"></div>
    </div>
    <div id="menu">
        
<div class="main-nav">
    <div id="main_menu">
        <div class="logo-block">
            <div id="logo"><a href="/" class="spf-link">La Nazione </a> </div>
            <div class="switch-nav">
            </div>
        </div>
        <ul class="nav">
            
    <li>
        
            <a href="/firenze" title="Notizie di Firenze" class="spf-link">Firenze</a>
        
    </li>

    
      
      
          
      
    
    
    <li><a class="spf-link" href="/firenze/cronaca" title="Notizie di Cronaca a Firenze">Cronaca</a></li>

    
      
      
          
      
    
    
    <li><a class="spf-link" href="/firenze/politica" title="Notizie di Politica a Firenze">Politica</a></li>

    
      
      
          
      
    
    
    <li><a class="spf-link" href="/firenze/economia" title="Notizie di Economia a Firenze">Economia</a></li>

    
      
      
          
      
    
    
    <li><a class="spf-link" href="/firenze/sport" title="Notizie di Sport a Firenze">Sport</a></li>

    
      
      
          
      
    
    
    <li><a class="spf-link" href="/firenze/cosa%20fare" title="Notizie di Cosa fare a Firenze">Cosa fare</a></li>

<li><a href="/edizioni">Cambia città</a></li>

        </ul>
        <div class="actions-bar">
            <ul class="action-nav">
                <li><a href="#" class="login">L</a></li>
                <li><a href="#" class="search">S</a></li>
            </ul>
        </div>
    </div>
    <div class="secondary-nav">
	    


	    

	    <div class="progress-bar">
    <div id="logo-alt"><a href="/">quotidiano.net</a> </div>
    <div class="article-h-info">
        
        <span class="city-news"><a href="/firenze" title="Firenze">Firenze</a></span>
        
        <span>Calcio</span>
        <div class="main-h-title">Nardella: "Aspetto ADV per fare chiarezza sul progetto della Fiorentina e di Firenze"</div>
    </div>
    <div class="article-h-social">
        <div class="social-buttons">
    <ul class="social-bar">
        <li><a target="_blank" href="http://twitter.com/intent/tweet?text=Nardella%3A%20%22Aspetto%20ADV%20per%20fare%20chiarezza%20sul%20progetto%20della%20Fiorentina%20e%20di%20Firenze%22&url=http%3A//www.lanazione.it/firenze/sport/calcio/nardella-della-valle-fiorentina-stadio-1.3160157%3Fwt_mc%3Dtwitteruser&via=nazione_firenze&lang=it" class="s-twitter"></a></li>
        <li><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A//www.lanazione.it/firenze/sport/calcio/nardella-della-valle-fiorentina-stadio-1.3160157%3Fwt_mc%3Dfbuser" class="s-facebook"></a></li>
        <li><a target="_blank" href="mailto:?body=http%3A//www.lanazione.it/firenze/sport/calcio/nardella-della-valle-fiorentina-stadio-1.3160157%3Fwt_mc%3Demailuser&subject=Nardella%3A%20%22Aspetto%20ADV%20per%20fare%20chiarezza%20sul%20progetto%20della%20Fiorentina%20e%20di%20Firenze%22%20-%20QuotidianoNet" class="s-mail"></a></li>
        <div class="clear"></div>
    </ul>
</div>

    </div>
</div>
<progress id="progressbar" value="0" max="100"></progress>
    </div>
</div>

    </div>
    <div class="search-bar-box">
        <form action="/cerca" onsubmit="" class="search-form">
            <input type="search" class="input-search" placeholder="Cerca nel sito" name="q">
        </form>
    </div>
</div>
<!-- mobile menu -->
<div class="m-header">
    <div class="m-header-bar">
        <div class="logo-block">
            <div id="logo"><a href="/" class="spf-link">quotidiano.net</a> </div>
            <div class="switch-nav">
            </div>
            <div id="mobile_edblock" class="city-name">
            
<a href="/firenze" title="Firenze" class="spf-link">Firenze</a>

            </div>
        </div>
        <div id="simple-menu" class="hamburger hamburger--slider">
            <div class="hamburger-box">
                <div class="hamburger-inner"></div>
            </div>
        </div>
        <div class="clear"></div>
    </div>
    <div id="mobile_change_city">
    

<div class="city-news-box"> 
    <a class="city-news-m spf-link" href="/edizioni">Cambia città</a>
</div>


</div>
<div id="sidr-right" class="m-nav-container">
    <div class="m-nav-box">
        <div class="m-nav-info">
            <span class="m-profile-settings"></span>
            <div class="m-search-box">
                <form action="/cerca" onsubmit="" class="search-form">
                    <input type="search" class="m-search" placeholder="Cerca nel sito" name="q">
                </form>
            </div>
        </div>
        <div id="m_menu">
        <ul class="m-nav-list">
    
    <li class="nav-category">
        <a href="/firenze/cronaca" class="spf-link">Cronaca</a>
    </li>
    
    <li class="nav-category">
        <a href="/firenze/politica" class="spf-link">Politica</a>
    </li>
    
    <li class="nav-category">
        <a href="/firenze/economia" class="spf-link">Economia</a>
    </li>
    
    <li class="nav-category">
        <a href="/firenze/sport" class="spf-link">Sport</a>
    </li>
    
    <li class="nav-category">
        <a href="/firenze/cosa%20fare" class="spf-link">Cosa fare</a>
    </li>
    
</ul>    
        </div>
        <!--semi static stuff, much like top_header should be-->
        <ul class="secondary-nav m-nav-list">
    <!-- edizioni locali-->
    <li class="nav-category">
        <a href="#">Edizioni Locali</a>
        <span class="arrow"></span>
        <div class="m-dropd-box">
            <ul class="m-dropd">
                
                <li class="m-dropd-item nav-subcategory">
                    <a href="#">il Resto del Carlino</a>
                    <span class="sub-arrow"></span>
                    <div class="m-dropd-subbox">
                        <ul class="m-dropd">
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/bologna" class="spf-link">
                                    Bologna
                                </a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/ancona" class="spf-link">
                                    Ancona
                                </a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/ascoli" class="spf-link">
                                    Ascoli
                                </a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/cesena" class="spf-link">
                                    Cesena
                                </a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/civitanova-marche" class="spf-link">
                                    Civitanova Marche
                                </a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/fano" class="spf-link">
                                    Fano
                                </a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/fermo" class="spf-link">
                                    Fermo
                                </a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/ferrara" class="spf-link">
                                    Ferrara
                                </a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/forlì" class="spf-link">
                                    Forli
                                </a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/imola" class="spf-link">
                                    Imola
                                </a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/macerata" class="spf-link">
                                    Macerata
                                </a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/modena" class="spf-link">
                                    Modena
                                </a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/pesaro" class="spf-link">
                                    Pesaro
                                </a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/ravenna" class="spf-link">
                                    Ravenna
                                </a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/reggio-emilia" class="spf-link">
                                    Reggio Emilia
                                </a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/rimini" class="spf-link">
                                    Rimini
                                </a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/rovigo" class="spf-link">
                                    Rovigo
                                </a>
                            </li>
                          
                        </ul>
                    </div>
                </li>
                
                <li class="m-dropd-item nav-subcategory">
                    <a href="#">La Nazione</a>
                    <span class="sub-arrow"></span>
                    <div class="m-dropd-subbox">
                        <ul class="m-dropd">
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/firenze" class="spf-link">
                                    Firenze
                                </a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/arezzo" class="spf-link">
                                    Arezzo
                                </a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/empoli" class="spf-link">
                                    Empoli
                                </a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/grosseto" class="spf-link">
                                    Grosseto
                                </a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/la-spezia" class="spf-link">
                                    La Spezia
                                </a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/livorno" class="spf-link">
                                    Livorno
                                </a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/lucca" class="spf-link">
                                    Lucca
                                </a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/massa-carrara" class="spf-link">
                                    Massa Carrara
                                </a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/montecatini" class="spf-link">
                                    Montecatini
                                </a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/pisa" class="spf-link">
                                    Pisa
                                </a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/pistoia" class="spf-link">
                                    Pistoia
                                </a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/pontedera" class="spf-link">
                                    Pontedera
                                </a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/prato" class="spf-link">
                                    Prato
                                </a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/sarzana" class="spf-link">
                                    Sarzana
                                </a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/siena" class="spf-link">
                                    Siena
                                </a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/umbria" class="spf-link">
                                    Umbria
                                </a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/viareggio" class="spf-link">
                                    Viareggio
                                </a>
                            </li>
                          
                        </ul>
                    </div>
                </li>
                
                <li class="m-dropd-item nav-subcategory">
                    <a href="#">Il Giorno</a>
                    <span class="sub-arrow"></span>
                    <div class="m-dropd-subbox">
                        <ul class="m-dropd">
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/milano" class="spf-link">
                                    Milano
                                </a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/bergamo" class="spf-link">
                                    Bergamo
                                </a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/brescia" class="spf-link">
                                    Brescia
                                </a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/como" class="spf-link">
                                    Como
                                </a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/cremona" class="spf-link">
                                    Cremona
                                </a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/lecco" class="spf-link">
                                    Lecco
                                </a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/legnano" class="spf-link">
                                    Legnano
                                </a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/lodi" class="spf-link">
                                    Lodi
                                </a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/mantova" class="spf-link">
                                    Mantova
                                </a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/martesana" class="spf-link">
                                    Martesana
                                </a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/monza-brianza" class="spf-link">
                                    Monza Brianza
                                </a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/pavia" class="spf-link">
                                    Pavia
                                </a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/rho" class="spf-link">
                                    Rho
                                </a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/sesto" class="spf-link">
                                    Sesto
                                </a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/sondrio" class="spf-link">
                                    Sondrio
                                </a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/sud-milano" class="spf-link">
                                    Sud Milano
                                </a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/varese" class="spf-link">
                                    Varese
                                </a>
                            </li>
                          
                        </ul>
                    </div>
                </li>
                
            </ul>
        </div>
    </li>
    
    
    <li class="nav-category">
      
        <a href="#">
            Network
        </a>
        <span class="arrow"></span>
        <div class="m-dropd-box">
            <ul class="m-dropd">
                
                <li class="m-dropd-item"><a href="http://www.quotidiano.net/" class="spf-link">Quotidiano.net</a></li>
                
                <li class="m-dropd-item"><a href="http://www.ilrestodelcarlino.it/" class="spf-link">il Resto del Carlino</a></li>
                
                <li class="m-dropd-item"><a href="http://www.lanazione.it/" class="spf-link">La Nazione</a></li>
                
                <li class="m-dropd-item"><a href="http://www.ilgiorno.it/" class="spf-link">Il Giorno</a></li>
                
                <li class="m-dropd-item"><a href="http://www.cavallomagazine.it/" class="spf-link">Cavallo Magazine</a></li>
                
                <li class="m-dropd-item"><a href="http://www.drivemag.it/" class="spf-link">DriveMag</a></li>
                
                <li class="m-dropd-item"><a href="http://www.hwupgrade.it/" class="spf-link">Hardware Upgrade</a></li>
                
                <li class="m-dropd-item"><a href="http://pinkitalia.it/" class="spf-link">Pinkitalia</a></li>
                
                <li class="m-dropd-item"><a href="http://www.prontoimprese.it/" class="spf-link">Pronto Imprese</a></li>
                
                <li class="m-dropd-item"><a href="http://www.ubitennis.com/" class="spf-link">Ubitennis</a></li>
                
                <li class="m-dropd-item"><a href="http://www.atletispeciali.com/" class="spf-link">Atleti Speciali</a></li>
                
            </ul>
        </div>
        
    </li> 
    
    <li class="nav-category">
      
        
      
    </li> 
    
    <li class="nav-category">
      
        <a href="http://www.inedicola.net/" class="spf-link">Edizione digitale</a>
      
    </li> 
    
    <li class="nav-category">
      
        <a href="#">
            Speciali
        </a>
        <span class="arrow"></span>
        <div class="m-dropd-box">
            <ul class="m-dropd">
                
<a href="http://www.quotidiano.net/italia-slow-tour" title="Italia Slow Tour" class="spf-link" rel="nofollow">Italia Slow Tour</a>

<a href="http://www.lanazione.it/speciali/musei-mostre-gallerie-d-arte" title="Arte" class="spf-link" rel="nofollow">Arte</a>

<a href="http://qneconomia.quotidiano.net/" title="QN Economia" class="spf-link" rel="nofollow">QN Economia</a>

<a href="http://www.quotidiano.net/speciali/dali-experience" title="Dalì Experience" class="spf-link" rel="nofollow">Dalì Experience</a>

<a href="http://www.lanazione.it/speciali/solidale" title="La Nazione solidale" class="spf-link" rel="nofollow">La Nazione solidale</a>

            </ul>
        </div>
      
    </li> 
    
    
    
    <li class="nav-category">
      
        <a href="http://annunci.quotidiano.net/" class="spf-link">Annunci</a>
      
    </li> 
    
    <li class="nav-category">
      
        <a href="http://astetribunali.quotidiano.net/" class="spf-link">Aste &amp; gare</a>
      
    </li> 
    
    <li class="nav-category">
      
        <a href="http://www.speedadv.it/" class="spf-link">SpeeD ADV</a>
      
    </li> 
    
    
    <div class="clear"></div>
</ul>
    </div>
</div>
<div class="clear"></div>
</div>
    <div id="Leader">
      <div id="top_advertising">
          

<div class="adv-slot-container" id="div-gpt-ad-overlay">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("overlay", "desktop");
    </script>
</div>
<div class="adv-slot-container" id="div-gpt-ad-leaderboard-728-or-skin">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("leaderboard-728-or-skin", "desktop");
    </script>
</div>
<div class="adv-slot-container" id="div-gpt-ad-interstitial-mobile">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("interstitial-mobile", "desktop");
    </script>
</div>
      </div>
    </div>
    <div class="container wrapper-skin-qn">
      <div class="wrapper " id="wrapper">
              
              <div class="wrapper-content">

    

<div class="masthead-top">
    <div class="adv-slot-container" id="div-gpt-ad-50-mobile">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("50-mobile", "desktop");
    </script>
</div>
    
    
    <a href="/" class="masthead-top-logo" title="La Nazione">
        <span>La Nazione</span>
    </a>
    
    
    <div class="breadcrumbs">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            
            <li class="breadcrumb" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://www.lanazione.it/firenze" itemprop="item"><span itemprop="name">Firenze</span></a><meta itemprop="position" content="1" /></li>
            
            <li class="breadcrumb" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://www.lanazione.it/firenze/sport" itemprop="item"><span itemprop="name">Sport</span></a><meta itemprop="position" content="2" /></li>
            
            <li class="breadcrumb" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://www.lanazione.it/firenze/sport/calcio" itemprop="item"><span itemprop="name">Calcio</span></a><meta itemprop="position" content="3" /></li>
            
        </ol>
    </div>
    
    <div class="clear"></div>
    
</div>
    <div id="top-main-section">
      
        
    </div>
      

    


<div class="masthead-top masthead-bottom">
    <div class="masthead-top-adv" id="dfp-masthead">
        <div class="adv-slot-container" id="div-gpt-ad-masthead-990">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("masthead-990", "desktop");
    </script>
</div>
    </div>
    <div class="clear"></div>
</div>

    
    <div id="top-main-section">
      
        
    </div>
    
    <main id="main">
    

<article class="" itemscope itemtype="http://schema.org/Article">    
    <header>
        <div class="article-c-container cat-calcio">
            
            
            <div class="category">
                <div><span>Calcio</span></div>
            </div>
            <h1 class="main-c-title" itemprop="headline">Nardella: &#34;Aspetto ADV per fare chiarezza sul progetto della Fiorentina e di Firenze&#34;</h1>
            <h2 class="main-c-subtitle" itemprop="description"><p>Il sindaco interviene a Lady Radio sulla questione del nuovo stadio e sul momento della società viola dopo "il passo indietro" annunciato da Andrea Della Valle</p></h2>

            <div class="thin-line"></div>
            
            <div class="main-c-time">
                <span>Ultimo aggiornamento:</span>
                <time class="published" datetime="2017-05-30T11:07:14+02:00">
                    30 maggio 2017
                    <meta itemprop="dateModified" itemvalue="2017-05-30T11:07:14+02:00" />
                </time>
            </div>
            <div class="clear"></div>
        </div>
        <div class="article-media-c-container ">
        </div>

        
        
<div class="article-img-c-container ">
    <figure>
        <img src="http://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.2655376.1478382847!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=350&w=606" alt="Andrea della Valle e Dario Nardella" title="Andrea della Valle e Dario Nardella" />
        <figcaption>Andrea della Valle e Dario Nardella</figcaption>
    </figure>
    <h3 class="article-i-title">Andrea della Valle e Dario Nardella</h3>
</div>

    </header>

    <div class="article-c-container">
        
        <div class="social-info-bar">
            <div class="article-reading-time">
                2 min
                <meta itemprop="timeRequired" itemvalue="PT2M" />
            </div>
            <div class="social-buttons">
    <ul class="social-bar">
        <li><a target="_blank" href="http://twitter.com/intent/tweet?text=Nardella%3A%20%22Aspetto%20ADV%20per%20fare%20chiarezza%20sul%20progetto%20della%20Fiorentina%20e%20di%20Firenze%22&url=http%3A//www.lanazione.it/firenze/sport/calcio/nardella-della-valle-fiorentina-stadio-1.3160157%3Fwt_mc%3Dtwitteruser&via=nazione_firenze&lang=it" class="s-twitter"></a></li>
        <li><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A//www.lanazione.it/firenze/sport/calcio/nardella-della-valle-fiorentina-stadio-1.3160157%3Fwt_mc%3Dfbuser" class="s-facebook"></a></li>
        <li><a target="_blank" href="mailto:?body=http%3A//www.lanazione.it/firenze/sport/calcio/nardella-della-valle-fiorentina-stadio-1.3160157%3Fwt_mc%3Demailuser&subject=Nardella%3A%20%22Aspetto%20ADV%20per%20fare%20chiarezza%20sul%20progetto%20della%20Fiorentina%20e%20di%20Firenze%22%20-%20QuotidianoNet" class="s-mail"></a></li>
        <div class="clear"></div>
    </ul>
</div>

        </div>
        

        
        <div class="c-related c-related-image">
            <div class="top-related">
                
                <div class="r-article">
                    


<div class="card   card-small  card-with-image  ct-article">
    <div class="article">
        
        <div class="article-img-container">
            <a href="http://www.lanazione.it/firenze/sport/calcio/fiorentina-della-valle-passo-indietro-1.3149860" title="Fiorentina, Della Valle: &#34;Faccio un passo indietro&#34;" class="spf-link">
                
  <img src="http://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.517167.1419191458!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&pos=top&op=noop" alt="Andrea Della  Valle" title="Andrea Della  Valle" class="article-img" />
  
            </a>
        </div>
        
        <div class="article-container">
            
            <div class="bg-title">
                <a href="http://www.lanazione.it/firenze/sport/calcio/fiorentina-della-valle-passo-indietro-1.3149860" title="Fiorentina, Della Valle: &#34;Faccio un passo indietro&#34;" class="article-title spf-link">
                    Fiorentina, Della Valle: "Faccio un passo indietro"
                </a>
            </div>
            
            
        </div>
        <div class="clear"></div>
    </div>
</div>
                </div>
                
            </div>
        </div>
        
        <div class="adv-slot-container" id="div-gpt-ad-300x250top-mobile">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("300x250top-mobile", "desktop");
    </script>
</div>

        

        <div class="article-text " itemprop="articleBody">
            <p>Firenze, 30 maggio 2017 - Il sindaco di Firenze, <strong>Dario Nardella</strong>, torna sulla vicenda del nuovo stadio e sul momento della Fiorentina&nbsp;nel corso del suo intervento in diretta negli studi di Lady Radio. "E' un dato che dal 2002 i <strong>Della Valle</strong> hanno fatto fare progressi importanti alla <strong>Fiorentina:</strong> hanno preso il club che era in C2 ed in condizioni disperate. Rispetto la volontà&nbsp;di <strong>Andrea Della Valle</strong> di prendersi del tempo per riflettere, ma <strong>lo aspetto a Firenze</strong> anche perché&nbsp;credo che sia giusto essere chiari sulle prospettive sia della società&nbsp;che della città. Lo dico con il massimo del rispetto e della fiducia perché&nbsp;sono fiducioso nella passione che Andrea Della Valle ha verso questa squadra, anche perché&nbsp;ogni giorno l'ho sempre visto allo stadio cosi'".</p> 
<p>Nardella ha proseguito:&nbsp;"Da tifoso io <strong>capisco l'amarezza </strong>dei tifosi per questo anno che è&nbsp;stato un anno sfortunato e negativo sotto gli occhi di tutti.Però, come già&nbsp;detto, io credo che in questo momento dobbiamo guardare all'interesse della Fiorentina e di Firenze. Per questo mi sono rivolto alla proprietà, ai fratelli Della Valle, per<strong> rilanciare insieme il progetto della Fiorentina e di Firenze</strong>. Come amministrazione noi siamo impegnati 'pancia a terra' per realizzare il nuovo stadio. Questa è&nbsp;una risposta non solo alla città&nbsp;ma è&nbsp;anche una risposta al progetto sportivo. Non dimentichiamo che le società&nbsp;sportive che in Italia hanno puntato sugli stadi di proprietà&nbsp;hanno dato anche una svolta alla loro finanza e al loro progetto sportivo. Mi dispiace citare la Juventus, da tifoso fiorentino non avrei voluto farlo".</p>
        </div>

        

        <div class="adv-slot-container" id="div-gpt-ad-interscroller-mobile">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("interscroller-mobile", "desktop");
    </script>
</div>
        
        <div class="adv-slot-container" id="div-gpt-ad-sponsor-loc-mobile-1">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("sponsor-loc-mobile-1", "desktop");
    </script>
</div>
        
        
        <div class="adv-slot-container" id="div-gpt-ad-inread-articolo">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("inread-articolo", "desktop");
    </script>
</div>
        <div class="adv-slot-container" id="div-gpt-ad-sponsor-loc-625X200">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("sponsor-loc-625X200", "desktop");
    </script>
</div>
        
        
        <div class="thin-space"></div>
            <!-- newsletter box --><form class="newsletter-cta-box" action="/iscrizione-newsletter" method="get">
    <div class="newsletter-text-block">
        <h3 class="newsletter-title-block">Ricevi le news della tua città</h3>
        
        <input type="email" class="newsletter-email-input input-text" placeholder="Inserisci la tua email" required="required" name="email">
        
        <input type="hidden" name="edizione" value="firenze" />
        
        
        <input type="hidden" name="subject" value="Sport" />
        
    </div>
    <div class="newsletter-cta-btn btn-1">
        <button type="submit" id="wt-newsletter-widget">Iscriviti</button>
    </div>
    <div class="clear"></div>
</form>
<!-- fine newsletter box -->
        <div class="thin-space"></div>

        

        <p class="riproduzione-riservata">Riproduzione riservata</p>

        

        <div class="share-bar">
            <ul>
                <li class="share-btn btn-1"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A//www.lanazione.it/firenze/sport/calcio/nardella-della-valle-fiorentina-stadio-1.3160157%3Fwt_mc%3Dfbuser" class="btn-facebook">condividi su facebook</a></li>
                <li class="share-btn btn-2"><a target="_blank" href="http://twitter.com/intent/tweet?text=Nardella%3A%20%22Aspetto%20ADV%20per%20fare%20chiarezza%20sul%20progetto%20della%20Fiorentina%20e%20di%20Firenze%22&url=http%3A//www.lanazione.it/firenze/sport/calcio/nardella-della-valle-fiorentina-stadio-1.3160157%3Fwt_mc%3Dtwitteruser&via=nazione_firenze&lang=it" class="btn-twitter">condividi su twitter</a></li>
                <li class="share-btn btn-3"><a target="_blank" href="whatsapp://send?text=Nardella%3A%20%22Aspetto%20ADV%20per%20fare%20chiarezza%20sul%20progetto%20della%20Fiorentina%20e%20di%20Firenze%22%20http%3A//www.lanazione.it/firenze/sport/calcio/nardella-della-valle-fiorentina-stadio-1.3160157%3Fwt_mc%3Dwhatsappuser"class="btn-whatsapp">condividi su whatsapp</a></li>
            </ul>
        </div>

        <div class="thin-space"></div>

        <div class="article-related bottom-article-related">
            
            
  
    <div class="widget_area always_on">
<div class="layout_widget widget-naz_apertura_6 " data-wt-name="widget-naz_apertura_6" data-wt-area="article-bottom" data-wt-position="1">

            
        <span class="title-side title-naz_apertura_6">
          
            Leggi anche
          
        </span>
    
            


<div class="card     card-with-image  ct-article">
    <div class="article">
        
        <div class="article-img-container">
            <a href="http://www.lanazione.it/lucca/cronaca/sono-morta-per-quattro-ore-mi-risvegliai-dentro-la-bara-1.3161900" title="«Sono morta... per quattro ore. Mi risvegliai dentro la bara»" class="spf-link">
                
  <img src="http://cdn-static.quotidiano.net/beta/bb871f3/img/blank.gif" class="lazy article-img" data-src="http://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3162284.1496209292!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=100&pos=top&w=195" alt="Fedora Petroni" title="Fedora Petroni" width="195" height="100" />
    <noscript><img src="http://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3162284.1496209292!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=100&pos=top&w=195" alt="Fedora Petroni" title="Fedora Petroni" class="article-img" /></noscript>
  
            </a>
        </div>
        
        <div class="article-container">
            
            <div class="bg-title">
                <a href="http://www.lanazione.it/lucca/cronaca/sono-morta-per-quattro-ore-mi-risvegliai-dentro-la-bara-1.3161900" title="«Sono morta... per quattro ore. Mi risvegliai dentro la bara»" class="article-title spf-link">
                    «Sono morta... per quattro ore. Mi risvegliai dentro la bara»
                </a>
            </div>
            <span class="article-author">di ELEONORA MANCINI</span>
            
            
                <div class="light-space"></div>
                
                
                
            
        </div>
        <div class="clear"></div>
    </div>
</div>
            


<div class="card     card-with-image  ct-article">
    <div class="article">
        
        <div class="article-img-container">
            <a href="http://www.lanazione.it/viareggio/cronaca/incidente-via-molinaccio-quiesa-1.3162331" title="Tragico incidente, moto si scontra con un&#39;Ape: muore giovane centauro" class="spf-link">
                
  <img src="http://cdn-static.quotidiano.net/beta/bb871f3/img/blank.gif" class="lazy article-img" data-src="http://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.2789458.1495901381!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=100&pos=top&w=195" alt="Un&#39;ambulanza (foto d&#39;archivio)" title="Un&#39;ambulanza (foto d&#39;archivio)" width="195" height="100" />
    <noscript><img src="http://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.2789458.1495901381!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=100&pos=top&w=195" alt="Un&#39;ambulanza (foto d&#39;archivio)" title="Un&#39;ambulanza (foto d&#39;archivio)" class="article-img" /></noscript>
  
            </a>
        </div>
        
        <div class="article-container">
            
            <div class="bg-title">
                <a href="http://www.lanazione.it/viareggio/cronaca/incidente-via-molinaccio-quiesa-1.3162331" title="Tragico incidente, moto si scontra con un&#39;Ape: muore giovane centauro" class="article-title spf-link">
                    Tragico incidente, moto si scontra con un'Ape: muore giovane centauro
                </a>
            </div>
            
            
                <div class="light-space"></div>
                
                
                
            
        </div>
        <div class="clear"></div>
    </div>
</div>
            


<div class="card     card-with-image  ct-article">
    <div class="article">
        
        <div class="article-img-container">
            <a href="http://www.lanazione.it/arezzo/cronaca/martina-le-intercettazioni-sono-utilizzabili-ecco-le-frasi-choc-che-entrano-nel-processo-1.3159782" title="Martina, le intercettazioni sono utilizzabili: ecco le frasi choc che entrano nel processo" class="spf-link">
                
  <img src="http://cdn-static.quotidiano.net/beta/bb871f3/img/blank.gif" class="lazy article-img" data-src="http://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3162231.1496195637!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=100&pos=top&w=195" alt="I genitori di Martina" title="I genitori di Martina" width="195" height="100" />
    <noscript><img src="http://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3162231.1496195637!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=100&pos=top&w=195" alt="I genitori di Martina" title="I genitori di Martina" class="article-img" /></noscript>
  
            </a>
        </div>
        
        <div class="article-container">
            
            <div class="bg-title">
                <a href="http://www.lanazione.it/arezzo/cronaca/martina-le-intercettazioni-sono-utilizzabili-ecco-le-frasi-choc-che-entrano-nel-processo-1.3159782" title="Martina, le intercettazioni sono utilizzabili: ecco le frasi choc che entrano nel processo" class="article-title spf-link">
                    Martina, le intercettazioni sono utilizzabili: ecco le frasi choc che entrano nel processo
                </a>
            </div>
            <span class="article-author">di Salvatore Mannino</span>
            
            
                <div class="light-space"></div>
                
                
                
            
        </div>
        <div class="clear"></div>
    </div>
</div>
            


<div class="card     card-with-image  ct-article">
    <div class="article">
        
        <div class="article-img-container">
            <a href="http://www.lanazione.it/la-spezia/cronaca/medico-a-giudizio-1.3161883" title="Sparirono medicinali e pannoloni dal reparto: a giudizio un cardiologo" class="spf-link">
                
  <img src="http://cdn-static.quotidiano.net/beta/bb871f3/img/blank.gif" class="lazy article-img" data-src="http://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.563848.1468420548!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=100&pos=top&w=195" alt="L’ospedale Sant’Andrea della Spezia " title="L’ospedale Sant’Andrea della Spezia " width="195" height="100" />
    <noscript><img src="http://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.563848.1468420548!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=100&pos=top&w=195" alt="L’ospedale Sant’Andrea della Spezia " title="L’ospedale Sant’Andrea della Spezia " class="article-img" /></noscript>
  
            </a>
        </div>
        
        <div class="article-container">
            
            <div class="bg-title">
                <a href="http://www.lanazione.it/la-spezia/cronaca/medico-a-giudizio-1.3161883" title="Sparirono medicinali e pannoloni dal reparto: a giudizio un cardiologo" class="article-title spf-link">
                    Sparirono medicinali e pannoloni dal reparto: a giudizio un cardiologo
                </a>
            </div>
            <span class="article-author">di MASSIMO BENEDETTI</span>
            
            
                <div class="light-space"></div>
                
                
                
            
        </div>
        <div class="clear"></div>
    </div>
</div>
            


<div class="card     card-with-image  ct-article">
    <div class="article">
        
        <div class="article-img-container">
            <a href="http://www.lanazione.it/cronaca/toscani-internet-indagine-demopolis-1.3161736" title="I toscani e la Rete: sette su dieci usano internet, l&#39;indagine Demopolis" class="spf-link">
                
  <img src="http://cdn-static.quotidiano.net/beta/bb871f3/img/blank.gif" class="lazy article-img" data-src="http://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.547451.1488806204!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=100&pos=top&w=195" alt="Un computer" title="Un computer" width="195" height="100" />
    <noscript><img src="http://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.547451.1488806204!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=100&pos=top&w=195" alt="Un computer" title="Un computer" class="article-img" /></noscript>
  
            </a>
        </div>
        
        <div class="article-container">
            
            <div class="bg-title">
                <a href="http://www.lanazione.it/cronaca/toscani-internet-indagine-demopolis-1.3161736" title="I toscani e la Rete: sette su dieci usano internet, l&#39;indagine Demopolis" class="article-title spf-link">
                    I toscani e la Rete: sette su dieci usano internet, l'indagine Demopolis
                </a>
            </div>
            
            
                <div class="light-space"></div>
                
                
                
            
        </div>
        <div class="clear"></div>
    </div>
</div>
            


<div class="card     card-with-image  ct-article">
    <div class="article">
        
        <div class="article-img-container">
            <a href="http://www.lanazione.it/siena/cronaca/banditi-ingenui-1.3161945" title="Banditi ingenui al fast food, uno chiama l&#39;altro per nome: presi" class="spf-link">
                
  <img src="http://cdn-static.quotidiano.net/beta/bb871f3/img/blank.gif" class="lazy article-img" data-src="http://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3161944.1496177521!/httpImage/image.JPG_gen/derivatives/wide_680/image.JPG&h=100&pos=top&w=195" alt="Il capitano Sergio Turini spiega i particolari della rapina durante la conferenza stampa" title="Il capitano Sergio Turini spiega i particolari della rapina durante la conferenza stampa" width="195" height="100" />
    <noscript><img src="http://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3161944.1496177521!/httpImage/image.JPG_gen/derivatives/wide_680/image.JPG&h=100&pos=top&w=195" alt="Il capitano Sergio Turini spiega i particolari della rapina durante la conferenza stampa" title="Il capitano Sergio Turini spiega i particolari della rapina durante la conferenza stampa" class="article-img" /></noscript>
  
            </a>
        </div>
        
        <div class="article-container">
            
            <div class="bg-title">
                <a href="http://www.lanazione.it/siena/cronaca/banditi-ingenui-1.3161945" title="Banditi ingenui al fast food, uno chiama l&#39;altro per nome: presi" class="article-title spf-link">
                    Banditi ingenui al fast food, uno chiama l'altro per nome: presi
                </a>
            </div>
            <span class="article-author">di MARCO BROGI</span>
            
            
                <div class="light-space"></div>
                
                
                
            
        </div>
        <div class="clear"></div>
    </div>
</div>
    <div class="clear"></div>
</div>
    </div> 
  <div class="clear"></div>
            </div>

      

        
            
             
            
<div class="layout_widget articolo-outbrain " data-wt-name="articolo-outbrain" data-wt-area="article-bottom" data-wt-position="2">
<div class="OUTBRAIN" data-src="http://www.lanazione.it/firenze/sport/calcio/nardella-della-valle-fiorentina-stadio-1.3160157" data-widget-id="AR_1" data-ob-template="IT_lanazione.it" ></div>
            <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 
    <div class="clear"></div>
</div>
            
            
            <div class="thin-space"></div>
            
        

        
        <div class="adv-vetrina-bottom">
            <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_1">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("Citta_vetrina_loc_1", "desktop");
    </script>
</div>
            <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_2">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("Citta_vetrina_loc_2", "desktop");
    </script>
</div>
            <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_3">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("Citta_vetrina_loc_3", "desktop");
    </script>
</div>
            <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_4">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("Citta_vetrina_loc_4", "desktop");
    </script>
</div>
            <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_5">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("Citta_vetrina_loc_5", "desktop");
    </script>
</div>
        </div>
        
        
        <div class="adv-slot-container" id="div-gpt-ad-native-mobile-1">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("native-mobile-1", "desktop");
    </script>
</div>
        <div class="adv-slot-container" id="div-gpt-ad-native-mobile-2">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("native-mobile-2", "desktop");
    </script>
</div>
        
      

    </div>
    <div class="clear"></div>
</article>

<script type="text/x-shortcode-tmpl" data-type="gallery">
<div class="gallery-box-link">
<div class="gallery-box-head">
<span class="label">Gallery</span>
<h3 class="gallery-box-title">{{=it.title}}</h3>
</div>
<div class="gallery-box-img">
<a href="{{=it.href}}"><img src="http://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=606"/></a>
</div>
</div>
</script>


<script type="text/x-shortcode-tmpl" data-type="video">
    <div class="insideartplayer player lp_videoinsideart">
    <div class="player_wrapper"><iframe scrolling="no" src="{{=it.href}}?embed&amp;autostart=false" allowfullscreen frameborder="0"></iframe></div>
    </div>
</script>


<script type="text/x-shortcode-tmpl" data-type="image">
<img src="http://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=606" style="{{=it.style}}" />
</script>



    </main>

    <aside id="sidebar" class="desktop_only">
        



<section id="pinned-trigger1">
    <div id="trigger-pinned-trigger1" class="pin-trigger-element"></div>
    <div id="inner-pinned-trigger1" class="pinned-container">
        <div class="block side-block pinned" id="pinned-element1">
            <div class="pinned-box">
                <div class="adv-slot-container" id="div-gpt-ad-videobox-top-300">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("videobox-top-300", "desktop");
    </script>
</div>
            </div>
        </div>
        <div class="block side-block pinned" id="pinned-element2">
            
            
  
    <div class="widget_area desktop_only">
<div class="layout_widget widget-potrebbe-interessarti-anche " data-wt-name="widget-potrebbe-interessarti-anche" data-wt-area="sidebar-articolo-1" data-wt-position="1">


<div class="related-side-box qn-related">
    <span class="related-title-box">Potrebbe interessarti anche</span>
    <ul class="related-box">
        <li class="related-item">
            <a href="http://www.quotidiano.net/sport/calcio/partita-del-cuore-1.3158787" class="spf-link" rel="nofollow" title="Partita del cuore 2017, partecipanti e orari tv">
                <div class="related-img-container">
                    
  <img src="http://cdn-static.quotidiano.net/beta/bb871f3/img/blank.gif" class="lazy " data-src="http://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3158905!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="Partita del Cuore 2017, la conferenza di presentazione a Torino (LaPresse)" title="Partita del Cuore 2017, la conferenza di presentazione a Torino (LaPresse)" width="300" height="120" />
    <noscript><img src="http://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3158905!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="Partita del Cuore 2017, la conferenza di presentazione a Torino (LaPresse)" title="Partita del Cuore 2017, la conferenza di presentazione a Torino (LaPresse)" class="" /></noscript>
  
                </div>
                <span class="related-category">Calcio</span>
                <span class="related-title">Partita del cuore 2017, partecipanti e orari tv</span>
            </a>
        </li>
        <li class="related-item">
            <a href="http://www.quotidiano.net/sport/calcio/play-off-b-perugia-benevento-1-1-le-streghe-volano-in-finale-1.3161943" class="spf-link" rel="nofollow" title="Play-off B, Perugia-Benevento 1-1. Le streghe volano in finale">
                <div class="related-img-container">
                    
  <img src="http://cdn-static.quotidiano.net/beta/bb871f3/img/blank.gif" class="lazy " data-src="http://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3161942!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="George Puscas, attaccante del Benevento " title="George Puscas, attaccante del Benevento " width="300" height="120" />
    <noscript><img src="http://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3161942!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="George Puscas, attaccante del Benevento " title="George Puscas, attaccante del Benevento " class="" /></noscript>
  
                </div>
                <span class="related-category">Calcio</span>
                <span class="related-title">Play-off B, Perugia-Benevento 1-1. Le streghe volano in finale</span>
            </a>
        </li>
        <li class="related-item">
            <a href="http://www.quotidiano.net/sport/calcio/benevento-perugia-playoff-1.3161935" class="spf-link" rel="nofollow" title="Playoff Serie B, Benevento pareggia a Perugia a vola in finale col Carpi">
                <div class="related-img-container">
                    
  <img src="http://cdn-static.quotidiano.net/beta/bb871f3/img/blank.gif" class="lazy " data-src="http://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3161937!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="Banevento in finale playoff (Lapresse)" title="Banevento in finale playoff (Lapresse)" width="300" height="120" />
    <noscript><img src="http://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3161937!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="Banevento in finale playoff (Lapresse)" title="Banevento in finale playoff (Lapresse)" class="" /></noscript>
  
                </div>
                <span class="related-category">Calcio</span>
                <span class="related-title">Playoff Serie B, Benevento pareggia a Perugia a vola in finale col Carpi</span>
            </a>
        </li>
    </ul>
</div>
    <div class="clear"></div>
</div>
    </div> 
  <div class="clear"></div>
        </div>
    </div>
</section>
<section id="pinned-trigger2">
    <div id="trigger-pinned-trigger2" class="pin-trigger-element"></div>
    <div id="inner-pinned-trigger2" class="pinned-container">
        <div id="pinned-element3">
            <div class="block side-block pinned">
                <div class="pinned-box">
                <div class="adv-slot-container" id="div-gpt-ad-videobox-bottom-300">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("videobox-bottom-300", "desktop");
    </script>
</div>
                </div>
            </div>
        </div>
        <div id="pinned-element4" class="block side-block pinned">
            
            
  
    <div class="widget_area desktop_only">
<div class="layout_widget widget-potrebbe-interessarti-anche " data-wt-name="widget-potrebbe-interessarti-anche" data-wt-area="sidebar-articolo-2" data-wt-position="1">


<div class="related-side-box qn-related">
    <span class="related-title-box">Potrebbe interessarti anche</span>
    <ul class="related-box">
        <li class="related-item">
            <a href="http://www.quotidiano.net/sport/calcio/partita-del-cuore-1.3161779" class="spf-link" rel="nofollow" title="Partita del cuore 2017, Allegri: &#34;Porterei alla Juve Benji&#34;">
                <div class="related-img-container">
                    
  <img src="http://cdn-static.quotidiano.net/beta/bb871f3/img/blank.gif" class="lazy " data-src="http://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3161894!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="Benji in azione (Lapresse)" title="Benji in azione (Lapresse)" width="300" height="120" />
    <noscript><img src="http://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3161894!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="Benji in azione (Lapresse)" title="Benji in azione (Lapresse)" class="" /></noscript>
  
                </div>
                <span class="related-category">Calcio</span>
                <span class="related-title">Partita del cuore 2017, Allegri: "Porterei alla Juve Benji"</span>
            </a>
        </li>
        <li class="related-item">
            <a href="http://www.quotidiano.net/sport/calcio/finale-champions-2017-data-1.3161328" class="spf-link" rel="nofollow" title="Juventus-Real Madrid, Cristiano Ronaldo: &#34;Vogliamo entrare nella storia&#34;">
                <div class="related-img-container">
                    
  <img src="http://cdn-static.quotidiano.net/beta/bb871f3/img/blank.gif" class="lazy " data-src="http://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3161331!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="Cristiano Ronaldo (Afp)" title="Cristiano Ronaldo (Afp)" width="300" height="120" />
    <noscript><img src="http://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3161331!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="Cristiano Ronaldo (Afp)" title="Cristiano Ronaldo (Afp)" class="" /></noscript>
  
                </div>
                <span class="related-category">Calcio</span>
                <span class="related-title">Juventus-Real Madrid, Cristiano Ronaldo: "Vogliamo entrare nella storia"</span>
            </a>
        </li>
        <li class="related-item">
            <a href="http://www.quotidiano.net/sport/calcio/inter-moratti-scelta-del-tecnico-giusta-sabatini-speriamo-1.3160799" class="spf-link" rel="nofollow" title="Inter, Moratti: &#34;Scelta del tecnico giusta. Sabatini? Speriamo&#34;">
                <div class="related-img-container">
                    
  <img src="http://cdn-static.quotidiano.net/beta/bb871f3/img/blank.gif" class="lazy " data-src="http://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3160798!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="Massimo Moratti e Roberto Maroni" title="Massimo Moratti e Roberto Maroni" width="300" height="120" />
    <noscript><img src="http://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3160798!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="Massimo Moratti e Roberto Maroni" title="Massimo Moratti e Roberto Maroni" class="" /></noscript>
  
                </div>
                <span class="related-category">Calcio</span>
                <span class="related-title">Inter, Moratti: "Scelta del tecnico giusta. Sabatini? Speriamo"</span>
            </a>
        </li>
    </ul>
</div>
    <div class="clear"></div>
</div>
    </div> 
  <div class="clear"></div>
            <div class="block side-block pinned" id="pinned-element5">
                
                    <div class="adv-slot-container" id="div-gpt-ad-vetrina-300x100-1">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("vetrina-300x100-1", "desktop");
    </script>
</div>
                    <div class="adv-slot-container" id="div-gpt-ad-vetrina-300x100-2">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("vetrina-300x100-2", "desktop");
    </script>
</div>
                
            </div>
        </div>
    </div>
</section>
        <div class="clear"></div>
    </aside>

    <div class="clear"></div>
</div>
              
      </div>
      <div class="clear"></div>
    </div>
    <div id="zzz_bottom_advertising">
        <script type="text/plain" class="_iub_cs_activate">
    console.log("BOTTOM ADVERTISING!");
    PCPrincipal.gotToTheEnd = true;
    PCPrincipal.callDelayedTagDisplay(true);
</script>
    </div>
    <div class="footer">
    <div class="footer-content">
        <div class="footer-nav-box">
            <ul class="footer-nav">
                <li><a href="http://www.quotidiano.net" class="logo qn">Quotidiano.net</a></li>
                <li><a href="http://www.ilrestodelcarlino.it" class="logo rdc">RDC</a></li>
                <li><a href="http://www.ilgiorno.it" class="logo g">G</a></li>
                <li><a href="http://www.lanazione.it" class="logo n">N</a></li>
                <li><a href="http://www.speedadv.it/media-digitali/">Network</a></li>
                <li><a href="http://www.speedadv.it/">SpeeD ADV</a></li>
                <li><a href="http://www.quotidiano.net/gerenza-staff-e-redazioni-locali-1.200680">Contatti</a></li>
                <li><a href="http://lavoraconnoi.monrif.net">Lavora con noi</a></li>
                <li><a href="http://www.quotidiano.net/documenti/regolamenti-concorsi-2015-1.1264152">Concorsi</a></li>
                <li><a href="http://www.quotidiano.net/documenti/informativa-al-trattamento-dei-dati-personali-1.178292">Privacy</a></li>
            </ul>
        </div>
        <div class="footer-info-box">
            <span class="footer-info">Copyright&copy; 2017 MONRIF NET S.r.l. - <a href="http://www.quotidiano.net/dati-societari.html" target="_blank">Dati societari</a> - <a href="http://www.quotidiano.net/issn.html" target="_blank">ISSN</a> - P.Iva 12741650159 - A company of <a href="http://www.monrifgroup.net" target="_blank">MONRIF GROUP</a></span>
        </div>
    <div class="clear"></div>
    </div>
</div>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>

    
    <script src="http://cdn-static.quotidiano.net/beta/bb871f3/js/final.js"></script>


    
    <script>jwplayer.key="pzJafs6QnT7YLfqVMBn/hNYXrF+0zh5UEpYNEg=="</script><script>QN.startVideoPlayer()</script><script>QN.singleProgressBar()</script><script>QN.SlickCarouselTopRelated()</script><script>QN.SlickCarousel()</script><script>QN.SlickCarouselTwo()</script><script>QN.SlickQNLocal()</script><script>QN.articleSidebar()</script>
    <script suppressedsrc="http://cdn-static.quotidiano.net/beta/bb871f3/js/consentherald.js" src="//cdn.iubenda.com/noscript.js" class="_iub_cs_activate"></script>
</body>
</html>